<!DOCTYPE html><html lang="ru"><!--tmpl article--><head><meta charset="utf-8"><link rel="manifest" href="/manifest.json"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2017-12-28T20:15:00","id":"1492387","title":"В Иркутске начался суд над продавцами &quot;Боярышника&quot;","image":"//cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg","url":"https://rg.ru/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html","length":"1758"},"theme":{"uri":"tema-bezopasnost/porjadok/prigovor"},"reg":{"uri":"reg-sibfo/irkutskobl/irkutsk"},"org":{"uri":"org-filial/enisey"},"project":{"uri":"project-rf"},"fascicle":{"uri":"/gazeta/rg/2017/12/29.html"},"authors":{"uri":"Ekaterina-Dementeva","name":"Екатерина Дементьева"},"sujets":{"uri":"sujet-2711","firstId":"2711","firstTitle":"Проблема алкоголизма"},"sections":{"name":"Происшествия, В регионах, Газета"},"tags":{"name":""},"counters":{"li":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/bezopasnost/art/","url":"/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html","reg":"/region/sibfo/irkutskobl/irkutsk/","custom":""}</script><title>В Иркутске начался суд над продавцами "Боярышника" &mdash; Российская газета</title><meta name="description" content="В Иркутске начался суд над продавцами &quot;Боярышника&quot;, Пришло время &amp;quot;Боярышника&amp;quot;, В Иркутске прошло первое заседание суда по делу о алкогольном отравлении, Екатерина Дементьева, &quot;Российская газета&quot;, Иркутск"><meta name="authors" content="Екатерина Дементьева"><meta property="og:url" content="https://rg.ru/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="В Иркутске начался суд над продавцами &quot;Боярышника&quot;"><meta name="rg-data" property="article:published_time" content="2017-12-28T20:15:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><style>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</style><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?640aa641b12f"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?ed924638f73f"></script><script defer src="//cdnimg.rg.ru/res/scripts/material.js?94529eeff63c"></script></head><body><div class="l-page l-page_article has-sidebar-left has-sidebar-right"><div class="l-page__body group"><div class="b-adfox b-adfox_media-10" id="rgb_adfox_media-10" data-label="adfox:media-10"><rg-adfox param="{&quot;pp&quot;:&quot;iks&quot;}"></rg-adfox></div><div class="b-sidebar-left b-sidebar-left_article" id="rgb_sidebar-left_article" data-label="sidebar-left:article"><div class="b-feed b-feed_last-news b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_feed_last-news_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_feed_last-news" data-label="feed:last-news"><div class="b-feed__body"><h2 class="b-feed__name"><span class="b-feed__name_com is-active"><a class="b-link b-feed__link b-feed__name_com-link" href="/news.html">Новости</a></span> <span class="b-feed__name_reg"><a href="#" class="b-link b-feed__link b-feed__name_reg-link"></a></span></h2><div class="b-feed__list b-feed__list_scrolled"><div id="lastNewsComm" class="b-feed__list_com"> <div data-id="1492506" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/za-akciiu-protiv-trampa-osuzhden-syn-eks-kandidata-v-vice-prezidenty-ssha.html">  За акцию против Трампа осужден сын экс-кандидата в вице-президенты США     </a>  <span class="b-feed__date _date">23:00</span> </div><div data-id="1492505" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/v-turcii-arestovali-organizatora-vystavki-na-kotoroj-ubili-posla-rf.html">  В Турции арестовали организатора выставки, на которой убили посла РФ    </a>  <span class="b-feed__date _date">22:52</span> </div><div data-id="1492493" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/eksperty-nazvali-prichiny-snizheniia-kursa-bitkoina.html">  Эксперты назвали причины снижения курса биткоина    </a>  <span class="b-feed__date _date">22:21</span> </div><div data-id="1492490" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/klincevich-dopustil-prichastnost-ssha-k-atake-boevikov-na-bazu-rf-v-sirii.html">  Клинцевич допустил причастность США к атаке боевиков на базу РФ в Сирии     </a>  <span class="b-feed__date _date">22:13</span> </div><div data-id="1492489" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/v-moskve-iz-teatra-ukrali-million.html">  В Москве из театра украли миллион    </a>  <span class="b-feed__date _date">22:11</span> </div><div data-id="1492472" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/v-podmoskove-mogut-nachat-sobirat-bmw.html">  В Подмосковье могут начать собирать BMW    </a>  <span class="b-feed__date _date">22:05</span> </div><div data-id="1492471" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/lavrov-vysmeial-mif-o-vmeshatelstve-rossii-v-inostrannye-vybory.html">  Лавров высмеял миф о вмешательстве России в иностранные выборы    </a>  <span class="b-feed__date _date">21:51</span> </div><div data-id="1492470" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-szfo/v-peterburge-arestovan-muzhchina-napavshij-na-voditelia-avtobusa.html">  В Петербурге арестован мужчина, напавший на водителя автобуса    </a>  <span class="b-feed__date _date">21:37</span> </div><div data-id="1492469" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/v-mestnoj-ukrainskoj-rade-prozvuchal-gimn-rossii.html">  В местной украинской Раде прозвучал гимн России    </a>  <span class="b-feed__date _date">21:27</span> </div><div data-id="1492468" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/siluanov-rf-ne-vedet-peregovorov-s-ukrainoj-po-ee-dolgu.html">  Силуанов: РФ не ведет переговоров с Украиной по ее долгу     </a>  <span class="b-feed__date _date">21:26</span> </div><div data-id="1492467" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/sud-arestoval-eks-direktora-fabriki-menshevik.html">  Суд арестовал экс-директора фабрики "Меньшевик"    </a>  <span class="b-feed__date _date">21:16</span> </div><div data-id="1492466" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-szfo/v-peterburge-zakryli-trinadcatuiu-za-den-stanciiu-metro.html">  В Петербурге закрыли тринадцатую за день станцию метро    </a>  <span class="b-feed__date _date">21:12</span> </div><div data-id="1492459" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-pfo/v-kirovskoj-oblasti-policejskij-zastrelil-napadavshego.html">  В Кировской области полицейский застрелил нападавшего    </a>  <span class="b-feed__date _date">21:12</span> </div><div data-id="1492465" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/prezident-italii-raspustil-nacionalnyj-parlament.html">  Президент Италии распустил национальный парламент    </a>  <span class="b-feed__date _date">20:58</span> </div><div data-id="1492461" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/v-londone-neizvestnye-oblili-devushku-kislotoj.html">  В Лондоне неизвестные облили девушку кислотой     </a>  <span class="b-feed__date _date">20:28</span> </div><div data-id="1492460" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/nazvany-samye-populiarnye-avtomobili-s-probegom-v-moskve.html">  Названы самые популярные автомобили с пробегом в Москве    </a>  <span class="b-feed__date _date">20:25</span> </div><div data-id="1492457" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/kompozitora-shainskogo-pohoroniat-v-moskve.html">  Композитора Шаинского похоронят в Москве    </a>  <span class="b-feed__date _date">19:47</span> </div><div data-id="1492454" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/sledstvie-potrebovalo-arestovat-eks-direktora-menshevika.html">  Следствие потребовало арестовать экс-директора "Меньшевика"     </a>  <span class="b-feed__date _date">19:28</span> </div><div data-id="1492355" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-pfo/sud-ne-udovletvoril-apelliaciiu-eks-glavy-nizhnego-novgoroda.html">  Суд не удовлетворил апелляцию экс-главы Нижнего Новгорода    </a>  <span class="b-feed__date _date">19:15</span> </div><div data-id="1492450" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/v-minstroe-sprognozirovali-rekordnyj-obem-ipotechnogo-kreditovaniia.html">  В Минстрое спрогнозировали рекордный объем ипотечного кредитования    </a>  <span class="b-feed__date _date">19:08</span> </div><div data-id="1492451" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-cfo/vozbuzhdeno-delo-posle-strelby-v-himkah.html">  Возбуждено дело после стрельбы в Химках     </a>  <span class="b-feed__date _date">19:06</span> </div><div data-id="1492449" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-urfo/vzryv-gaza-povredil-stenu-doma.html">  В Екатеринбурге взрыв газа повредил несущую стену жилого дома    </a>  <span class="b-feed__date _date">18:58</span> </div><div data-id="1492352" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/nasa-opublikovalo-unikalnye-foto-zimnego-marsa.html">  NASA опубликовало уникальные фото зимнего Марса    </a>  <span class="b-feed__date _date">18:44</span> </div><div data-id="1492350" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-skfo/stranicu-kadyrova-v-facebook-zanial-agregator-aviabiletov.html">  Страницу Кадырова в Facebook занял агрегатор авиабилетов    </a>  <span class="b-feed__date _date">18:41</span> </div><div data-id="1492366" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-urfo/pod-ekaterinburgom-v-zhilom-dome-vzorvalsia-gaz.html">  Под Екатеринбургом в жилом доме взорвался газ    </a>  <span class="b-feed__date _date">18:38</span> </div></div><div id="lastNewsReg" class="b-feed__list_reg"></div><div class="b-feed__item b-feed__item_more"><a href="/news.html" class="b-link b-link_title">• • •</a></div></div></div></div><div class="b-categories b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_categories_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_categories" data-label="categories"><div class="b-categories__body b-categories__body_blue"><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/gos/">Власть</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/ekonomika/">Экономика</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/rf/">В регионах</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/mir/">В мире</a></div><div class="b-categories__item is-active"><a class="b-link b-link_white b-categories__link" href="/tema/bezopasnost/">Происшествия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/obshestvo/">Общество</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sport/">Спорт</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kultura/">Культура</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link b-categories__all_rubrics" href="/rubricator/">Все рубрики</a></div></div><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/doc/">Документы</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/spec.html">Спецпроекты</a></div></div></div></div><div class="b-scroll-block b-scroll-block_sidebar-left b-sidebar-left__item" id="rgb_scroll-block_sidebar-left" data-label="scroll-block:sidebar-left"><div class="b-adfox b-adfox_media-2 b-scroll-block__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-3 b-scroll-block__item" id="rgb_adfox_media-3" data-label="adfox:media-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div></div></div><div class="l-page__wrapper"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__info b-header__item" id="rgb_header__info" data-label="header&info"><div class="b-logo b-header__info-item shiftContainer" id="rgb_logo" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_logo" data-label="logo"></div><div class="b-vendors b-vendors_header b-header__info-item" id="rgb_vendors_header" data-label="vendors:header"><div class="b-vendors__item b-vendors__item_our-issues"><a href="/izdania/" class="b-link">Наши издания</a></div><div class="b-vendors__item b-vendors__item_rg is-tablet"><a class="b-link" title="Российская Газета" href="/gazeta/svezh.html">Российская Газета</a></div><div class="b-vendors__item b-vendors__item_subbota is-tablet"><a class="b-link" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html">РГ-неделя</a></div><div class="b-vendors__item b-vendors__item_rodina is-desktop"><a class="b-link" title="Журнал Родина" href="https://rodina.rg.ru/">Родина</a></div><div class="b-vendors__item b-vendors__item_thematic is-tablet-landscape"><a class="b-link" title="Тематические приложения" href="/fascicles/">Тематические приложения</a></div><div class="b-vendors__item b-vendors__item_soyuz is-desktop"><a class="b-link" title="Союз Беларусь-Россия" href="/soyuz/">Союз</a></div><div class="b-vendors__item b-vendors__item_bibliotechka is-desktop"><a class="b-link" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/">Библиотечка</a></div><div class="b-vendors__item b-vendors__item_more-btn">...</div></div><div class="b-age b-header__info-item shiftContainer shiftContainer_active" id="rgb_age_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_age" data-label="age"><span>16+</span></div></div><div class="b-header__menu b-header__item" id="rgb_header__menu" data-label="header&menu"><div id="menu"></div></div><div class="b-header__content b-header__item" id="rgb_header__content" data-label="header&content"><div class="b-logo b-header__content-item shiftContainer shiftContainer_active" id="rgb_logo_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_logo" data-label="logo"><a class="b-logo__image" href="/" title="Российская газета"></a></div><div class="b-accents b-accents_header b-header__content-item" id="rgb_accents_header" data-label="accents:header"> <div class="b-accents__list">   <div class="b-accents__item"><div class="b-accents__media"> <a href="/2017/12/25/test-soiuza-znaete-li-vy-skazochnyh-geroev-rossii-i-belarusi.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/149/04/74/2_051f1d58_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/149/04/74/2_051f1d58_t_100x67.jpg 1920w" alt="Тест &quot;СОЮЗа&quot;: Знаете ли вы сказочных героев России и Беларуси" title="Тест &quot;СОЮЗа&quot;: Знаете ли вы сказочных героев России и Беларуси"></picture></a> </div>  <div class="b-accents__title"><a href="/2017/12/25/test-soiuza-znaete-li-vy-skazochnyh-geroev-rossii-i-belarusi.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="b-link">Тест "СОЮЗа": Знаете ли вы сказочных героев России и Беларуси</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2017/12/25/glavnye-zakony-kotorye-zarabotaiut-v-rossii-s-1-ianvaria-2018-goda.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/149/03/23/Depositphotos_84627218_m-2015_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/149/03/23/Depositphotos_84627218_m-2015_t_100x67.jpg 1920w" alt="Главные законы, которые заработают в России с 1 января 2018 года" title="Главные законы, которые заработают в России с 1 января 2018 года"></picture></a> </div>  <div class="b-accents__title"><a href="/2017/12/25/glavnye-zakony-kotorye-zarabotaiut-v-rossii-s-1-ianvaria-2018-goda.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="b-link">Главные законы, которые заработают в России с 1 января 2018 года</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2017/12/28/reg-cfo/kak-moskvicham-provesti-novyj-god-s-polzoj-dlia-uma-i-zdorovia.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/149/05/51/Depositphotos_77370490_m-2015_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/149/05/51/Depositphotos_77370490_m-2015_t_100x67.jpg 1920w" alt="Как москвичам провести Новый год с пользой для ума и здоровья" title="Как москвичам провести Новый год с пользой для ума и здоровья"></picture></a> </div>  <div class="b-accents__title"><a href="/2017/12/28/reg-cfo/kak-moskvicham-provesti-novyj-god-s-polzoj-dlia-uma-i-zdorovia.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="b-link">Как москвичам провести Новый год с пользой для ума и здоровья</a></div> </div>   </div> </div></div></div><div class="b-adfox b-adfox_media-1" id="rgb_adfox_media-1" data-label="adfox:media-1"><rg-adfox param="{&quot;pp&quot;:&quot;ibg&quot;}"></rg-adfox></div><div class="b-material-head b-material-head_art" id="rgb_material-head_art" data-label="material-head:art"><div class="b-adfox b-adfox_media-11" id="rgb_adfox_media-11" data-label="adfox:media-11"><rg-adfox param="{&quot;pp&quot;:&quot;iku&quot;}"></rg-adfox></div><div class="b-material-head__row"><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">28.12.2017</span> <span class="b-material-head__date-time">20:15</span></div><!--/дата и время--><!--рубрика--><div class="b-material-head__rubric">Рубрика: <a class="b-link b-material-head__rubric-name" href="/tema/bezopasnost/">Происшествия</a></div><!--/рубрика--><!--проект--><div class="b-material-head__rubric">Проект: <a class="b-link b-material-head__rubric-name" href="/rf/">В регионах</a></div><!--/проект--><a class="b-icon b-icon_type_print b-material-head__print" href="#"></a></div><div class="b-material-head__row"><h1 class="b-material-head__title"> Пришло время &quot;Боярышника&quot;  </h1></div><div class="b-material-head__row"><div class="b-material-head__subtitle">В Иркутске прошло первое заседание суда по делу о алкогольном отравлении</div></div><div class="b-material-head__row"><!--авторы--><div class="b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   <a href="/author-Ekaterina-Dementeva/" class="b-link b-link_tag b-material-head__authors-link">Екатерина Дементьева</a><!--полномочия--> <span class="b-material-head__authors-credentials">(&quot;Российская газета&quot;, Иркутск)</span> <!--/ полномочия--> </div></div><!--/авторы--><!--газетный выпуск--><div class="b-material-head__anchor"><a href="/gazeta/rg/2017/12/29.html" class="b-link b-link_tag">Российская газета - Федеральный выпуск №7463 (297)</a></div><!--/газетный выпуск--></div></div><div class="b-subs-ads b-subs-ads_three" id="rgb_subs-ads_three" data-label="subs-ads:three"><a href="/subs/"><div class="b-subs-ads__close-button"></div><img></a></div><div class="b-content b-content_article"><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><div class="b-sticked-material-share stickedBlock" data-screentype="mobile tablet tabletLandscape desktop desktopFull" data-parent="b-material-wrapper" data-offset="20"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><div class="b-sticked-material-share b-sticked-material-share__header" data-parent="b-material-wrapper"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><article id="articleContainer"><div class="b-material-wrapper__lead">Суд несколько раз переносили из-за неявки потерпевших. Между тем обвиняемые просили рассматривать дело в особом режиме, а для этого все потерпевшие должны были дать свое согласие.</div>  <div class="b-material-img b-material-img_art" id="rgb_material-img_art" data-label="material-img:art"><picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_100x67.jpg" class="media-placeholder__small-img" alt="После употребления &quot;Боярышника&quot; более 200 жителей Иркутска попали в больницы. 76 из них скончались, а большинство выживших получили глубокую инвалидность. Фото: Аркадий Колыбалов/ РГ">    <img alt="После употребления &quot;Боярышника&quot; более 200 жителей Иркутска попали в больницы. 76 из них скончались, а большинство выживших получили глубокую инвалидность. Фото: Аркадий Колыбалов/ РГ" title="После употребления &quot;Боярышника&quot; более 200 жителей Иркутска попали в больницы. 76 из них скончались, а большинство выживших получили глубокую инвалидность. Фото: Аркадий Колыбалов/ РГ" src="//cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_d_850.jpg" class="b-material-img__img"><div class="b-material-img__title"> После употребления &quot;Боярышника&quot; более 200 жителей Иркутска попали в больницы. 76 из них скончались, а большинство выживших получили глубокую инвалидность.   Фото: Аркадий Колыбалов/ РГ </div> </picture></div> <div class="b-material-wrapper__text"><p>В декабре прошлого года более 200 жителей Иркутска попали в больницы с отравлением метанолом. 76 из них скончались, а большинство выживших получили глубокую инвалидность. Это одно из самых крупных массовых отравлений в истории страны. В Иркутской области даже объявляли чрезвычайное положение. Почти все пострадавшие употребляли средство для ванн &quot;Боярышник&quot;. По их словам, покупали его как дешевый аналог водки, причем неоднократно, но в тот раз вместо этилового спирта бутлеггеры добавили в суррогат метанол.</p>
<!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2017/12/28/eksperty-rg-rasskazali-pravilah-vybora-alkogolia-k-novogodnemu-stolu.html" data-id="1491817" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/149/18/17/shamp1000_t_310x206.png" width="310" height="206" alt="Фото: Михаил Синицын" title="Фото: Михаил Синицын" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/149/18/17/shamp1000_t_310x206.png 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/149/18/17/shamp1000_t_310x206.png"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/149/18/17/shamp1000_t_310x206.png" alt="Фото: Михаил Синицын" title="Фото: Михаил Синицын" srcset="//cdnimg.rg.ru/img/content/149/18/17/shamp1000_t_310x206.png 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2017/12/28/eksperty-rg-rasskazali-pravilah-vybora-alkogolia-k-novogodnemu-stolu.html" data-id="1491817">Эксперты &quot;РГ&quot; рассказали о правилах выбора алкоголя к новогоднему столу</a></div></div></div></div><!--/noindex-->
<p>В результате масштабной спецоперации были проверены все торговые точки города, обнаружены и ликвидированы несколько подпольных цехов по розливу спиртосодержащего фальсификата, задержано 22 подозреваемых. Однако, как стало известно корреспонденту &quot;Российской газеты&quot;, производителей суррогата и поставщиков метилового спирта среди них не оказалось.</p>
<p>Как выяснилось, все задержанные - предприниматели, в чьих торговых павильонах был обнаружен смертельный &quot;Боярышник&quot;, либо работавшие там продавцы. Впрочем, была еще парочка чиновников, сквозь пальцы смотревших на поступавшие к ним заявления от граждан о торговле суррогатом.</p>
<p>Но накануне на скамье подсудимых в Свердловском районном суде Иркутска оказались предприниматель и ее наемный продавец. Женщины обвиняются по части 3 статьи 238 УК РФ (Сбыт продукции, не отвечающей требованиям безопасности жизни или здоровья потребителей, совершенные группой лиц по предварительному сговору, повлекшие по неосторожности смерть потребителей).</p>
<p>Обвинение полагает, что восемь погибших покупали жидкость именно у них. Максимальный срок по этой статье - до 10 лет. Дело все-таки стали разбирать в особом режиме - подсудимые активно помогали следствию, вину полностью признали.</p></div></article><div class="b-ads b-ads_telegram" id="rgb_ads_telegram" data-label="ads:telegram"><div class="b-ads__banner" id="ads84"></div></div><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span>Показать комментарии </span></a></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-ads b-ads_under-text-materials" id="rgb_ads_under-text-materials" data-label="ads:under-text-materials"><div class="b-ads__banner" id="ads81"></div></div><div class="b-material-action b-material-action_art" id="rgb_material-action_art" data-label="material-action:art"></div><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-material-read-same b-material-read-same_dm_3_blocks" id="rgb_material-read-same_dm_3_blocks" data-label="material-read-same:dm_3_blocks"><div class="b-feed b-material-read-same__body"><div class="b-material-sujet b-material-read-same__item" id="rgb_material-sujet" data-label="material-sujet"><div class="b-feed b-material-sujet__body"> <h2 class="b-material-sujet__name"><a href="/sujet/2711/">Проблема алкоголизма</a></h2><div class="b-material-sujet__list"> <!-- include b-feed.xml -->         <div data-id="1489071" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2017/12/20/vrachi-v-bolnicah-i-poliklinikah-budut-vyiavliat-skrytyh-alkogolikov.html">   Врачи в больницах и поликлиниках будут выявлять скрытых алкоголиков     </a>  <span class="b-feed__date _date"> 23.12.2017  </span>  </div>  <div data-id="1482945" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2017/12/06/reg-szfo/v-rossii-predlozhili-razreshit-prodazhu-alkogolia-kruglosutochno.html">   В России предложили разрешить круглосуточную продажу алкоголя     </a>  <span class="b-feed__date _date"> 06.12.2017  </span>  </div>  <div data-id="1478332" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2017/11/24/minzdrav-predlozhil-zapretit-prodavat-alkogol-pianym-liudiam.html">   Минздрав предложил запретить продавать алкоголь пьяным людям     </a>  <span class="b-feed__date _date"> 24.11.2017  </span>  </div>  <div data-id="1476652" class="b-feed__item ">   <a class="b-link b-link_title" href="/2017/11/21/reg-urfo/sk-na-iamale-devochka-umerla-ot-otravleniia-spirtom-v-moloke-materi.html">   СК: На Ямале девочка умерла от отравления спиртом в молоке матери     </a>  <span class="b-feed__date _date"> 21.11.2017  </span>  </div> <!-- / include b-feed.xml --></div><rg-follow-sujet txt="'Следить за сюжетом'" subscribed="false"></rg-follow-sujet> </div></div>  <div class="b-adfox b-adfox_tgb-6 b-material-read-same__item" id="rgb_adfox_tgb-6" data-label="adfox:tgb-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijl&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;mobile tablet&quot;}"></rg-adfox></div><div class="b-dm b-dm_below_the_article_3_blocks_popular_news b-material-read-same__item" id="rgb_dm_below_the_article_3_blocks_popular_news" data-label="dm:below_the_article_3_blocks_popular_news"><div class="b-dm__inner b-dm__inner_5a0c39e8a1b04 b-dm__inner_below_the_article_3_blocks_popular_news"><div data-spklw-widget="widget-5a0c39e8a1b04"></div></div></div></div></div><div class="b-ads b-ads_partners-horizontal-three" id="rgb_ads_partners-horizontal-three" data-label="ads:partners-horizontal-three"><div class="b-ads__partners b-partners b-partners_material-relap" id="ads98"></div></div><div class="b-yadirect b-yadirect_rtb-1" id="rgb_yadirect_rtb-1" data-label="yadirect:rtb-1"><rg-yadirect project="10" place="1" items="[{&quot;resolution&quot;:{&quot;mobile&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-40&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:true}]}]"></rg-yadirect></div><div class="b-svpr b-svpr_underMaterial" id="rgb_svpr_underMaterial" data-label="svpr:underMaterial"><script type="text/javascript" data-key="ptN8-03WO-0nZp"></script></div><div class="b-yadirect b-yadirect_rtb-2" id="rgb_yadirect_rtb-2" data-label="yadirect:rtb-2"><rg-yadirect project="10" place="12" items="[{&quot;resolution&quot;:{&quot;desktopFull&quot;:true,&quot;desktop&quot;:true,&quot;tabletLandscape&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:4,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]},{&quot;resolution&quot;:{&quot;mobile&quot;:true,&quot;tablet&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;vertical&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:3,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]}]"></rg-yadirect></div><div class="b-ads b-ads_partners-horizontal-one" id="rgb_ads_partners-horizontal-one" data-label="ads:partners-horizontal-one"><div class="b-ads__partners b-partners b-partners_material-grey" id="ads43"></div></div></div><div class="b-sidebar-right b-sidebar-right_article" id="rgb_sidebar-right_article" data-label="sidebar-right:article"><div class="b-adfox b-adfox_media-4 b-sidebar-right__item" id="rgb_adfox_media-4" data-label="adfox:media-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-feed b-feed_main-today b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_feed_main-today_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_feed_main-today" data-label="feed:main-today"><div class="b-feed__body b-feed__body_height-auto"><h2 class="b-feed__name">Главное сегодня</h2><div class="b-feed__list"><div data-id="1492356" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/rf-vvela-otvetnye-ogranicheniia-po-dogovoru-po-otkrytomu-nebu.html">  РФ ввела ответные ограничения по Договору по открытому небу    </a></div><div data-id="1492220" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/v-kremle-poiasnili-raznicu-mezhdu-osuzhdennymi-ukraincami-i-plennymi.html">  В Кремле пояснили разницу между осужденными украинцами и пленными    </a></div><div data-id="1492250" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/reg-szfo/smolnyj-zaiavil-o-14-postradavshih-pri-vzryve-v-supermarkete.html">  Смольный заявил о 14 пострадавших при взрыве в супермаркете    </a></div><div data-id="1492187" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/bitkoin-ruhnul-na-poltory-tysiachi-dollarov.html">  Биткоин рухнул на полторы тысячи долларов    </a></div><div data-id="1492353" class="b-feed__item ">  <a class="b-link b-link_title" href="/2017/12/28/federalnye-trassy-pereimenuiut-s-1-ianvaria-2018-goda.html">  Федеральные трассы переименуют с 1 января 2018 года    </a></div></div></div></div><div class="b-adfox b-adfox_media-5 b-sidebar-right__item" id="rgb_adfox_media-5" data-label="adfox:media-5"><rg-adfox param="{&quot;pp&quot;:&quot;ijn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-1 b-sidebar-right__item" id="rgb_adfox_tgb-1" data-label="adfox:tgb-1"><rg-adfox param="{&quot;pp&quot;:&quot;ijp&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-2 b-sidebar-right__item" id="rgb_adfox_tgb-2" data-label="adfox:tgb-2"><rg-adfox param="{&quot;pp&quot;:&quot;ijq&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-3 b-sidebar-right__item" id="rgb_adfox_tgb-3" data-label="adfox:tgb-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijr&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-4 b-sidebar-right__item" id="rgb_adfox_tgb-4" data-label="adfox:tgb-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijz&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-5 b-sidebar-right__item" id="rgb_adfox_tgb-5" data-label="adfox:tgb-5"><rg-adfox param="{&quot;pp&quot;:&quot;ika&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-dm b-dm_sidebar_with_internal_promo b-sidebar-right__item" id="rgb_dm_sidebar_with_internal_promo" data-label="dm:sidebar_with_internal_promo"><div class="b-dm__inner b-dm__inner_5a0c38691a62a b-dm__inner_sidebar_with_internal_promo"><div data-spklw-widget="widget-5a0c38691a62a"></div></div></div><div class="b-ads b-ads_partners-sidebar-right b-sidebar-right__item" id="rgb_ads_partners-sidebar-right" data-label="ads:partners-sidebar-right"><div class="b-ads__partners b-partners" id="ads47"></div></div><div class="b-adfox b-adfox_media-6 b-sidebar-right__item" id="rgb_adfox_media-6" data-label="adfox:media-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijo&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-adfox b-adfox_media-8 b-sidebar-right__item" id="rgb_adfox_media-8" data-label="adfox:media-8"><rg-adfox param="{&quot;pp&quot;:&quot;ikm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-yadirect b-yadirect_rtb-3 b-sidebar-right__item" id="rgb_yadirect_rtb-3" data-label="yadirect:rtb-3"><rg-yadirect project="10" place="13" items="[{&quot;resolution&quot;:{&quot;desktop&quot;:true,&quot;desktopFull&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;vertical&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:3,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]}]"></rg-yadirect></div><div class="b-dm b-dm_sidebar b-sidebar-right__item" id="rgb_dm_sidebar" data-label="dm:sidebar"><div class="b-dm__inner b-dm__inner_59ed8575c0b67 b-dm__inner_sidebar"><div data-spklw-widget="widget-59ed8575c0b67"></div></div></div></div></div></div><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__vendors b-footer__item" id="rgb_footer__vendors" data-label="footer&vendors"><div class="b-vendors b-vendors_footer b-footer__vendors-item" id="rgb_vendors_footer" data-label="vendors:footer"><div id="vendorsRg"><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rg" title="Российская Газета" href="/gazeta/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_subbota" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rodina" title="Журнал Родина" href="https://rodina.rg.ru/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_thematic" title="Тематические приложения" href="/fascicles/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_soyuz" title="Союз Беларусь-Россия" href="/soyuz/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_bibliotechka" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/"></a></div></div></div></div><div class="b-footer__toggle b-footer__item" id="rgb_footer__toggle" data-label="footer&toggle"><div class="b-footer__copyright-text">© <span class="b-footer__copyright-error-pages-fix">1998-2017</span> &nbsp; ФГБУ<br><b>«Редакция «Российской газеты»</b></div><span class="b-icon b-footer__toggle-icon"></span></div><div class="b-footer__links b-footer__item" id="rgb_footer__links" data-label="footer&links"><div class="b-footer-links b-footer__links-item" id="rgb_footer-links" data-label="footer-links"><div class="b-footer-links__row has-1"><ul class="b-footer-links__list is-tablet"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Рубрикатор:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/gos/">Власть</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/ekonomika/">Экономика</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rf/">В регионах</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/mir/">В мире</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/bezopasnost/">Происшествия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/obshestvo/">Общество</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/sport/">Спорт</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/kultura/">Культура</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rubricator/">Все рубрики</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Тематические проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//digital.rg.ru">Digital</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//sila.rg.ru">Русское оружие</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//kino.rg.ru">Кинократия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/auto/">Автопарк</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//25.rg.ru/">25 лет РГ</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//d2.rg.ru/">Дубль дв@</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//pravo.rg.ru/">Юридическая консультация</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/spec.html">Все спецпроекты</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Совместные проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lessons/">Пушкинский конкурс</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zhurnalist/">Стань журналистом!</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/finansist/">Миссия выполнима</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/mgimo/">В МГИМО - с «Российской газетой»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zvezdy_pobedy/index.html">Звезды Победы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://godliteratury.ru/">Год литературы</a></li></ul></div><div class="b-footer-links__row has-2"><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/about/">О газете</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/izdania/">Наши издания</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/reklama/">Реклама</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subs/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//mc.rg.ru/">Медиацентр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subscr/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/services.html">Сервисы и приложения</a></li><li class="b-footer-links__list-item b-footer-links__rss"><a class="b-link b-link_title" href="//rg.ru/xml/index.xml"><span class="b-icon b-icon_type_rss"></span> RSS</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/kontakty/">Контакты</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/vacancies.html">Вакансии</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/inbox/">Обратная связь</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/webpartner/">Использование материалов «РГ»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/sved.html">Сведения о доходах руководителя</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/publicinfo.html">Обязательная для публикации информация</a></li></ul></div><div class="b-footer-links__row has-3"><div class="b-footer__copyright-info"><div class="b-footer__copyright-text">Интернет-портал &laquo;Российской газеты&raquo; зарегистрирован в&nbsp;Роскомнадзоре&nbsp;21.06.2012&nbsp;г. Номер свидетельства ЭЛ&nbsp;&#8470;&nbsp;ФС&nbsp;77&nbsp;&mdash;&nbsp;50379.<br>Редакция не&nbsp;несет ответственности за&nbsp;мнения, высказанные в&nbsp;комментариях читателей.</div>© <span class="b-footer__copyright-error-pages-fix">1998-2017</span> &nbsp; ФГБУ <b>«Редакция «Российской газеты»</b></div><div class="b-footer__special"><!--<div class="b-footer__special-text">Нашли опечатку? Выделите её и нажмите <b>Ctrl+Enter</b></div>--><div class="b-counter b-footer-links__item" id="rgb_counter" data-label="counter"><!--Rambler Top100--><div id="top100counter" class="b-counter__item"></div><!--/Rambler Top100--><!--Rating@Mail.ru--><div id="mailruCounter" class="b-counter__item"></div><noscript><img src="//top-fwz1.mail.ru/counter?id=11659;js=na" style="border:0;position:absolute;left:-10000px;" height="1" width="1" alt="MailRu"></noscript><!--/Rating@Mail.ru--><!--LiveInternet counter--><div id="liveInternetCounter" class="b-counter__item"></div><!--/LiveInternet counter--><!--tnsCounter counter--><div id="tnsCounter"></div><noscript><img src="//www.tns-counter.ru/V13a****rg_ru/ru/UTF-8/tmsec=rg_total/" style="border:0;position:absolute;left:-10000px;" width="1" height="1" alt="tnsCounter"></noscript><!--/tnsCounter counter--><!--yaMetrika counter--><div id="yaMetrika"></div><noscript><img src="//mc.yandex.ru/watch/22322746" style="position:absolute; left:-9999px;" alt="yaMetrika"></noscript><!--/yaMetrika counter--></div></div></div></div></div><div class="b-footer__bottom b-footer__item" id="rgb_footer__bottom" data-label="footer&bottom"><div class="b-footer__social b-footer__bottom-item" id="rgb_footer__social" data-label="footer&social"><div class="b-social b-footer__social-item" id="rgb_social" data-label="social"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/www.rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/#!/rgrus"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ok" title="Одноклассники" target="_blank" href="//www.odnoklassniki.ru/rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ok"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_goo" title="Google Plus" target="_blank" href="//plus.google.com/117827783884199956272/posts"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-goo"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_you" title="YouTube" target="_blank" href="//www.youtube.com/user/videorgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-you"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ins" title="Instagram" target="_blank" href="//instagram.com/online_rg"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ins"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tel" title="Telegram" target="_blank" href="//telegram.me/rgrunews"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tel"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_flip" title="Flipboard" target="_blank" href="//flipboard.com/@WWWRGRU"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-flip"></use></svg></a></div></div><div class="b-footer__developer b-footer__bottom-item" id="rgb_footer__developer" data-label="footer&developer"><div class="b-footer__developer-item b-footer__developer-item_wm">Создание и поддержка сайта — <a class="b-link" href="http://www.w-m.ru/" target="_blank"><b>WEB-МАСТЕРСКАЯ</b></a></div><div class="b-footer__developer-item b-footer__developer-item_agima">Дизайн сайта — <a class="b-link" href="//agima.ru" target="_blank"><b>AGIMA</b></a></div><div class="b-age b-footer__developer-item shiftContainer" id="rgb_age" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_age" data-label="age"></div></div></div><div class="b-adfox b-adfox_media-9 b-footer__item" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;}"></rg-adfox></div></div><div class="b-adfox b-adfox_media-16" id="rgb_adfox_media-16" data-label="adfox:media-16"><rg-adfox param="{&quot;pp&quot;:&quot;lhq&quot;,&quot;screenType&quot;:&quot;desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><script async data-spklw-automatic-initialization="1" src="//widgets.sprinklecontent.com/v2/sprinkle.js"></script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?1a7cd638a105"><div class="svg-root" style="display: none"><svg><symbol viewbox="0 0 89.99 40.86" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 0l36.6 40.86h11.94L90 0H69.94L43.45 27.6 20 0z"></path></g></symbol><symbol viewbox="0 0 301 225.74" id="svg-enter" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M291.58 0H140.67a9.54 9.54 0 0 0-9.43 9.66 9.54 9.54 0 0 0 9.43 9.66h141.48v187.11H140.67a9.66 9.66 0 0 0 0 19.32h150.91a9.54 9.54 0 0 0 9.42-9.65V9.66A9.54 9.54 0 0 0 291.58 0zm-117 107.11l-47.17-48.67a7.49 7.49 0 0 0-10.82 0 8.06 8.06 0 0 0 0 11.16l34.14 35.2H7.66a7.9 7.9 0 0 0 0 15.79h143.06l-34.14 35.2a8.06 8.06 0 0 0 0 11.16 7.49 7.49 0 0 0 10.82 0l47.21-48.67a8.06 8.06 0 0 0 .01-11.17z"></path></g></symbol><symbol viewbox="0 0 8 16.1" id="svg-fb" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5 3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2 3.2 0 0 0 2 3.36V5.1H0v3h2v8h3v-8h2.42l.29-3H5z"></path></g></symbol><symbol viewbox="0 0 13.12 13.12" id="svg-flip" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.2 4.2v8.92H0V0h4.2zm4.73 4.72h-4.2v-4.2h4.2zm4.2-4.73h-8.4V0h8.4z"></path></g></symbol><symbol viewbox="0 0 48 64" id="svg-followed" xmlns="http://www.w3.org/2000/svg"><path d="M48 4H6V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v60a2 2 0 0 0 2 2h2a2 2 0 0 0 2-2V38h42l-9.43-17zm-7.82 29H6V9h34.22l-6.66 12z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 55.5 77.9" id="svg-geo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26 76.3a134.55 134.55 0 0 1-13-15C4.3 49.5 0 39.1 0 30.6 0 13.4 12.2 0 27.7 0s27.8 13.5 27.8 30.6c0 8.2-4.3 18.3-12.6 29.9a139.6 139.6 0 0 1-13.3 15.8l-1.7 1.6zm1.6-71.6C14.8 4.7 4.8 16 4.8 30.6c0 14.9 17 34.4 22.8 40.6 4.6-4.8 22.9-25.2 22.9-40.5.1-14.6-10-26-22.9-26z"></path><path d="M27.75 25.58a5.31 5.31 0 1 1-5.31 5.31 5.31 5.31 0 0 1 5.31-5.31z" fill-rule="evenodd"></path></g></g></symbol><symbol viewbox="0 0 18 11.44" id="svg-goo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5.72 4.59v2.26h3.09a2.83 2.83 0 0 1-3.09 2.26 3.35 3.35 0 0 1-3.34-3.4 3.35 3.35 0 0 1 3.34-3.4 3.23 3.23 0 0 1 2.22.84c.47-.47.43-.54 1.63-1.67a5.72 5.72 0 1 0-3.85 9.95c4.72 0 5.87-4.11 5.49-6.85zM16 4.7v-2h-1.39v2h-2v1.41h2v2H16v-2h2V4.7z"></path></g></symbol><symbol viewbox="0 0 14 14" id="svg-ins" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M11.29 0H2.63A2.79 2.79 0 0 0 0 2.89v8.66A2.43 2.43 0 0 0 2.63 14h8.66A2.5 2.5 0 0 0 14 11.55V2.89A2.86 2.86 0 0 0 11.29 0zm.59 1.79H12v2.39H9.81V1.8zm-6.94 4a2.49 2.49 0 1 1-.46 1.45 2.4 2.4 0 0 1 .46-1.47zM13 11.55c0 .75-1 1.45-1.71 1.45H2.63A1.71 1.71 0 0 1 1 11.55V6h2.38c-.18 0-.28.82-.28 1.33a3.81 3.81 0 0 0 3.9 3.8 3.79 3.79 0 0 0 3.86-3.77c0-.51-.1-1.36-.29-1.36H13z"></path></g></symbol><symbol id="svg-insta" viewbox="0 0 21.6 21.6" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M13 2.2h4.4a6 6 0 0 1 2 .4 3.3 3.3 0 0 1 1.2.8 3.3 3.3 0 0 1 .8 1.2 6 6 0 0 1 .4 2c.1 1.1.1 1.5.1 4.4s0 3.2-.1 4.4a6 6 0 0 1-.4 2 3.6 3.6 0 0 1-2 2 6 6 0 0 1-2 .4H8.6a6 6 0 0 1-2-.4 3.6 3.6 0 0 1-2-2 6 6 0 0 1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6 6 0 0 1 .4-2 3.3 3.3 0 0 1 .8-1.2 3.3 3.3 0 0 1 1.2-.8 6 6 0 0 1 2-.4H13m0-2H8.6a7.9 7.9 0 0 0-2.7.6A5.3 5.3 0 0 0 4 2a5.3 5.3 0 0 0-1.2 1.9 7.9 7.9 0 0 0-.5 2.6c-.1 1.2-.1 1.5-.1 4.4s0 3.3.1 4.4a7.9 7.9 0 0 0 .5 2.6A5.5 5.5 0 0 0 6 21.1a7.9 7.9 0 0 0 2.6.5h8.9a7.9 7.9 0 0 0 2.6-.5 5.5 5.5 0 0 0 3.2-3.2 7.9 7.9 0 0 0 .5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9 7.9 0 0 0-.5-2.6A5.3 5.3 0 0 0 22 2 5.3 5.3 0 0 0 20.1.8a7.9 7.9 0 0 0-2.7-.5z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><path class="cls-1" d="M13 5.5a5.5 5.5 0 1 0 5.5 5.5A5.5 5.5 0 0 0 13 5.5zm0 9.1a3.6 3.6 0 1 1 3.6-3.6 3.6 3.6 0 0 1-3.6 3.6z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></symbol><symbol viewbox="0 0 14 13.98" id="svg-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 9.34 16.13" id="svg-ok" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16 9a1.22 1.22 0 0 0-1.68-.38 5.28 5.28 0 0 1-5.6 0 1.22 1.22 0 0 0-1.3 2.07 7.7 7.7 0 0 0 2.42 1L.66 14a1.22 1.22 0 0 0 1.72 1.73l2.29-2.29L7 15.77A1.22 1.22 0 0 0 8.68 14l-2.33-2.28a7.73 7.73 0 0 0 2.42-1A1.22 1.22 0 0 0 9.16 9zM4.67 8.32A4.16 4.16 0 1 0 .51 4.16a4.17 4.17 0 0 0 4.16 4.16zm0-5.88a1.72 1.72 0 1 1-1.72 1.72 1.73 1.73 0 0 1 1.72-1.72z"></path></g></g></symbol><symbol viewbox="0 0 69.99 69.99" id="svg-orangeclose" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path class="b-umbrella-complete__close-background" d="M0 0h69.99v69.99H0z"></path><path class="b-umbrella-complete__close-cross" d="M59.11 11.99l-2.03-2.02-22.55 22.51L12 9.95l-2.02 2.02 22.51 22.55-22.53 22.5 2.06 2.06 22.51-22.51 22.5 22.53 2.06-2.06-22.51-22.52 22.53-22.53z"></path></g></g></symbol><symbol viewbox="0 0 88 72" id="svg-photo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78 12H68v-2A10 10 0 0 0 58 0H30a10 10 0 0 0-10 10v2H10A10 10 0 0 0 0 22v40a10 10 0 0 0 10 10h68a10 10 0 0 0 10-10V22a10 10 0 0 0-10-10zM45 62a19 19 0 1 1 19-19 19 19 0 0 1-19 19zm35-35H68v-7h12z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-photorep-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 80 80" id="svg-play" xmlns="http://www.w3.org/2000/svg"><path d="M40 0a40 40 0 1 0 40 40A40 40 0 0 0 40 0zm-8 55V25.34l24 14.83z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 98.92 100" id="svg-rss" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57 100H46.35C46.35 74.12 25.6 53.14 0 53.14V33.72c36.21 0 65.57 29.67 65.57 66.28z"></path><path d="M79.14 100c0-44.18-35.43-80-79.14-80V0c54.63 0 98.92 44.77 98.92 100z"></path></g></g></symbol><symbol viewbox="0 0 75 72" id="svg-speech-bubble" xmlns="http://www.w3.org/2000/svg"><path d="M75 31.06C75 14.23 57.83 0 37.5 0S0 14.23 0 31.06c0 8.63 4.75 17.74 12 23.18C12 60 11 63 5 72c.14 0 18.88-1.88 27.06-10.21a47.38 47.38 0 0 0 5.44.33c20.32 0 37.5-14.23 37.5-31.06zM37.5 56.94a44 44 0 0 1-6-.42 2 2 0 0 0-1.79.71C24.83 62.85 20 63 16 64c1-2 2-9 2-11 0-1-1.73-1.8-2.46-2.28C8.89 46.34 4.41 38.44 4.41 31.06c0-13.79 15.46-25.88 33.09-25.88s33.09 12.08 33.09 25.87S55.12 56.94 37.5 56.94z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 151.58 135.58" id="svg-tel" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M122 135.58a6 6 0 0 1-3.36-1l-38.1-25.88-20.44 14.71a6 6 0 0 1-9.3-3.34l-10.27-38.9-36.67-14A6 6 0 0 1 3.78 56L143.23.48a6 6 0 0 1 2-.47h.72a6 6 0 0 1 3.85 1.7 3.28 3.28 0 0 1 .31.34 6 6 0 0 1 1.47 3.51 6.15 6.15 0 0 1 0 1c0 .23-.06.46-.1.68l-23.56 123.47a6 6 0 0 1-5.9 4.87zM83.89 96.46l34 23 18.32-96.1L70 87.05l13.73 9.31.16.1zm-28.26-5.12l4.54 17.23 9.8-7-12.82-8.7a5.79 5.79 0 0 1-1.52-1.48zM22.51 61.43l25.18 9.62a6 6 0 0 1 3.66 4.08l3.19 12.1a6 6 0 0 1 1.81-3.7l63-60.65z"></path></g></symbol><symbol viewbox="0 0 14.8 14.71" id="svg-tel_old" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.79 1.24a.8.8 0 0 0 0-.14A1.1 1.1 0 0 0 13.7 0a2.32 2.32 0 0 0-.84.19L.94 4.53A1.26 1.26 0 0 0 0 5.58a.81.81 0 0 0 .12.5c.52 1.19 5 2.58 5.48 3s2.17 4.3 2.56 4.83.65.78 1 .78a1.09 1.09 0 0 0 1-.6c.18-.33 4.44-11.04 4.63-12.85z"></path></g></symbol><symbol viewbox="0 0 14 12" id="svg-telegram" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M11.27 12a.568.568 0 0 1-.311-.092L7.439 9.62l-1.888 1.302a.575.575 0 0 1-.511.069.54.54 0 0 1-.349-.364l-.948-3.443L.356 5.943A.535.535 0 0 1 0 5.45a.532.532 0 0 1 .349-.497L13.229.042a.547.547 0 0 1 .249-.041.562.562 0 0 1 .355.15l.029.03a.521.521 0 0 1 .126.456l-2.174 10.931a.534.534 0 0 1-.332.391.555.555 0 0 1-.212.041zM7.748 8.538l3.135 2.038 1.692-8.506-6.109 5.634 1.267.824a.13.13 0 0 1 .015.01zm-2.61-.453l.42 1.524.904-.624-1.184-.77a.528.528 0 0 1-.14-.13zM2.079 5.437l2.326.852a.542.542 0 0 1 .338.36l.295 1.072a.525.525 0 0 1 .166-.328l5.822-5.368-8.947 3.412z"></path></symbol><symbol viewbox="0 0 15.94 12.95" id="svg-tw" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.06 2A3.28 3.28 0 0 0 15.5.24a6.55 6.55 0 0 1-2.08.76 3.27 3.27 0 0 0-5.57 3A9.28 9.28 0 0 1 1.11.6a3.25 3.25 0 0 0-.45 1.64A3.34 3.34 0 0 0 2.2 5C1.66 4.95.79 4.8.79 4.56a3.21 3.21 0 0 0 2.55 3.25 3.6 3.6 0 0 1-.9.11 3.23 3.23 0 0 1-.63-.06 3.26 3.26 0 0 0 3 2.27 6.58 6.58 0 0 1-4.07 1.4 7 7 0 0 1-.78 0A9.24 9.24 0 0 0 5 13a9.24 9.24 0 0 0 9.31-9.31v-.42a6.65 6.65 0 0 0 1.63-1.69 6.51 6.51 0 0 1-1.88.42z"></path></g></symbol><symbol viewbox="0 0 277.3 327.3" id="svg-user" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 327.3v-8.7c0-88.7 32.7-104.8 34-105.4l64.9-26.7 2.6-15.3a97.9 97.9 0 0 1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3 5.3-79.9 55.1-89.2A123.86 123.86 0 0 1 145.6 0c18.2 0 33.2 4.7 44.5 14a48.69 48.69 0 0 1 14.4 19.1c6.9 18.9 8.7 41.2 6.3 77.1-1.2 25.2-11.3 45.6-29.9 60.7l3 17.7 59.1 24.3.1.1c2.3 1.2 10.4 6.3 18.2 20.9 10.6 20 16 48.4 16 84.6v8.7H0zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93 18.15-45.43 18-70.3-1.4l-57.6 23.8c-3.7 1.8-8 4.3-9 5.3-5.9 6.3-19.5 26.4-20.8 78h242.1zM166 189.2l-1.4-7.8c-13.79 7.76-23.58 9.43-23.58 9.43a82.28 82.28 0 0 1-24-8.93l-1.2 7.1c19.57 15.7 33.49 14.37 50.18.2zm-62.4-40.67c14 17.08 37.11 24.24 38.33 24.67.81-.54 20.79-8.36 33.72-20.93 5.87-5.7 26.61-31.24 17.61-95.24-4.87-30.19-31.06-39.63-47.66-39.63-21.55 0-52.82 7.13-59.33 40.3-9.5 55.3 11.61 83.86 17.33 90.83z"></path></g></symbol><symbol viewbox="0 0 92.7 56" id="svg-viewed" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1 5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26l-24.88 31.3-11.75-11.18c-.53-.46-2.07.47-3.44 2.06l-.7.81c-1.37 1.59-2.05 3.26-1.53 3.71l15.19 13.74c1.56 1.29 3.61 1.4 4.55.26l29-35.39c.98-1.15.47-3.14-1.09-4.4z"></path></g></symbol><symbol viewbox="0 0 9.13 12" id="svg-vk" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M7 5.48a2.17 2.17 0 0 0 1.73-2.3A3 3 0 0 0 5.48 0H0v12h5.48s3.65 0 3.65-3.53c0 0 .16-2.99-2.13-2.99zM2 2h3.48s.81.22.81 1.41S5.81 5 5.27 5H2zm3.31 7.84c-.09 0-.16.16-.21.16H2V7h3.48s1.21-.13 1.21 1.46c0 1.35-.9 1.37-1.38 1.38z"></path></g></symbol><symbol viewbox="0 0 49 56" id="svg-watch_again" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M24.15 56A24.1 24.1 0 0 1 7 48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87 28.3.54 39.47 8.5 47.46a22.15 22.15 0 0 0 16.93 6.44 23.26 23.26 0 0 0 15.11-6.5c7.76-7.79 9.58-22.48 0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4 6-1.48 1.35L18 8.8a1 1 0 0 1 0-1.35L24.76 0l1.48 1.35-4.92 5.42a25.38 25.38 0 0 1 20.58 7c10.46 10.49 8.43 26.54 0 35a25.23 25.23 0 0 1-16.39 7 4.58 4.58 0 0 1-1.36.23z"></path></g></symbol><symbol viewbox="0 0 16.01 11.26" id="svg-you" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M6.35 3.21l3.79 2.53.53-.28z" opacity=".12"></path><path d="M15.84 2.43a3.45 3.45 0 0 0-.63-1.59A2.29 2.29 0 0 0 13.6.16C11.37 0 8 0 8 0S4.64 0 2.4.16A2.29 2.29 0 0 0 .8.84a3.47 3.47 0 0 0-.64 1.59A24.21 24.21 0 0 0 0 5v1.23a24.15 24.15 0 0 0 .16 2.59 3.45 3.45 0 0 0 .64 1.59 2.71 2.71 0 0 0 1.77.69c1.28.12 5.44.16 5.44.16s3.36 0 5.6-.17a2.28 2.28 0 0 0 1.6-.68 3.46 3.46 0 0 0 .64-1.59A24.15 24.15 0 0 0 16 6.23V5a24.21 24.21 0 0 0-.16-2.57zM6.35 7.7V3.21l4.32 2.26z"></path></g></g></symbol></svg></div><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/article.css?406332c2161f"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html"},"url":"https://rg.ru/2017/12/28/reg-sibfo/v-irkutske-nachalsia-sud-nad-prodavcami-boiaryshnika.html","headline":"Пришло время &amp;quot;Боярышника&amp;quot;","name":"Пришло время &amp;quot;Боярышника&amp;quot;","dateCreated":"2017-12-28T20:15:00","datePublished":"2017-12-28T20:15:00","dateModified":"2017-12-28T20:15:43","description":"В Иркутске начался суд над продавцами &quot;Боярышника&quot;, Пришло время &amp;quot;Боярышника&amp;quot;, В Иркутске прошло первое заседание суда по делу о алкогольном отравлении, Екатерина Дементьева, &quot;Российская газета&quot;, Иркутск","thumbnailUrl":"https://cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg","articleSection":"Происшествия","genre":"Происшествия","author":{"@type":"Person","name":"Екатерина Дементьева","sameAs":"https://rg.ru/author-Ekaterina-Dementeva/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/149/23/87/RIAN_2998355.HR.ru_t_650x433.jpg","caption":"Аркадий Колыбалов/ РГ","author":"Аркадий Колыбалов/ РГ","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script></div></body><!--/tmpl article--></html>