<!DOCTYPE html><html lang="ru"><!--tmpl mordovia--><head><meta charset="utf-8"><link rel="manifest" href="/manifest.json"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2018-02-25T15:46:00","id":"1512836","title":"Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;","image":"//cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg","url":"https://rg.ru/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html","length":"2216"},"theme":{"uri":"tema-ekonomika/business/innovacii"},"reg":{"uri":"reg-pfo/mordovija"},"org":{"uri":"org-filial/svolga"},"project":{"uri":"project-rf"},"fascicle":{"uri":""},"authors":{"uri":"","name":""},"sujets":{"uri":"sujet-5848","firstId":"5848","firstTitle":"Республика Мордовия"},"sections":{"name":"Экономика, В регионах, Сайт"},"tags":{"name":""},"counters":{"li":"RGRU "},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/ekonomika/art/","url":"/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html","reg":"/region/pfo/mordovija/","custom":""}</script><title>Мордовские светотехники вошли в жюри Евразийской премии "Золотой фотон" &mdash; Российская газета</title><meta name="description" content="Представители саранского НИИИС имени Лодыгина выступили экспертами Евразийской светотехнической премии &quot;Золотой фотон&quot;. Итоги авторитетного конкурса были подведены в Москве  , Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;"><meta name="authors" content=""><meta property="og:url" content="https://rg.ru/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;"><meta name="rg-data" property="article:published_time" content="2018-02-25T15:46:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><style>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</style><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?640aa641b12f"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?40999dc97d32"></script><script>!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="//adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5a0ef41ad71ead50d50ee532"),t("js/metric.js")}();</script><script defer src="//cdnimg.rg.ru/res/scripts/material.js?c4b10ed5b549"></script></head><body><div class="l-page l-page_mordovia has-sidebar-left has-sidebar-right"><div class="l-page__body group"><div class="b-adfox b-adfox_media-10" id="rgb_adfox_media-10" data-label="adfox:media-10"><rg-adfox param="{&quot;pp&quot;:&quot;iks&quot;}"></rg-adfox></div><div class="b-sidebar-left b-sidebar-left_article" id="rgb_sidebar-left_article" data-label="sidebar-left:article"><div class="b-feed b-feed_last-news b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_feed_last-news_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_feed_last-news" data-label="feed:last-news"><div class="b-feed__body"><h2 class="b-feed__name"><span class="b-feed__name_com is-active"><a class="b-link b-feed__link b-feed__name_com-link" href="/news.html">Новости</a></span> <span class="b-feed__name_reg"><a href="#" class="b-link b-feed__link b-feed__name_reg-link"></a></span></h2><div class="b-feed__list b-feed__list_scrolled"><div id="lastNewsComm" class="b-feed__list_com"> <div data-id="1513035" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/avtor-dvizheniia-vverh-o-pobede-hokkeistov-na-igrah-nuzhno-sniat-film.html">  <span class="b-link__inner-text">Автор "Движения вверх": О победе хоккеистов на Играх нужно снять фильм</span>    </a>  <span class="b-feed__date _date">16:10</span> </div><div data-id="1513034" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-cfo/v-kostrome-vosstanovili-otoplenie.html">  <span class="b-link__inner-text">В Костроме восстановили отопление</span>    </a>  <span class="b-feed__date _date">15:55</span> </div><div data-id="1513036" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/v-britanskom-norfolke-zapretili-v-shkole-ekstravagantnye-pricheski.html">  <span class="b-link__inner-text">В британском Норфолке запретили в школе экстравагантные прически </span>    </a>  <span class="b-feed__date _date">15:49</span> </div><div data-id="1513029" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/poiavilis-novye-foto-i-video-so-semok-filma-o-gruppe-queen.html">  <span class="b-link__inner-text">Появились новые фото и видео со съемок фильма о группе Queen</span>    </a>  <span class="b-feed__date _date">15:45</span> </div><div data-id="1513032" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/smi-s-nachala-goda-vo-francii-predotvrashcheny-dva-krupnyh-terakta.html">  <span class="b-link__inner-text">СМИ: С начала года во Франции предотвращены два крупных теракта</span>    </a>  <span class="b-feed__date _date">15:22</span> </div><div data-id="1513030" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/bolshunovu-i-larkovu-vruchili-nagrady-na-ceremonii-zakrytiia-igr.html">  <span class="b-link__inner-text">Большунову и Ларькову вручили награды на церемонии закрытия Игр</span>    </a>  <span class="b-feed__date _date">15:15</span> </div><div data-id="1513028" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/umer-sozdatel-nivy-i-vosmerki-georgij-mirzoev.html">  <span class="b-link__inner-text">Умер создатель "Нивы" и "восьмерки" Георгий Мирзоев</span>    </a>  <span class="b-feed__date _date">15:00</span> </div><div data-id="1513020" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2018/02/25/reg-skfo/v-chechne-predstavili-novuiu-polnostiu-rossijskuiu-mashinu-dlia-specnaza.html">  <span class="b-link__inner-text">В Чечне представили новую полностью российскую машину для спецназа</span>    </a>  <span class="b-feed__date _date">14:56</span> </div><div data-id="1513027" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/ukradennuiu-kartinu-dega-nashli-pod-parizhem.html">  <span class="b-link__inner-text">Украденную картину Дега нашли под Парижем</span>    </a>  <span class="b-feed__date _date">14:49</span> </div><div data-id="1513024" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-skfo/dva-sotrudnika-mvd-dagestana-stali-figurantami-ugolovnogo-dela.html">  <span class="b-link__inner-text">Два сотрудника МВД Дагестана стали фигурантами уголовного дела</span>    </a>  <span class="b-feed__date _date">14:49</span> </div><div data-id="1513022" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/nikita-gusev-kogda-kaprizov-brosil-ia-uzhe-znal-chto-eto-konec.html">  <span class="b-link__inner-text">Никита Гусев: Когда Капризов бросил, я уже знал, что это - конец</span>    </a>  <span class="b-feed__date _date">14:45</span> </div><div data-id="1513026" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/skonchalas-zvezda-bollivuda-shridevi.html">  <span class="b-link__inner-text">Скончалась звезда Болливуда Шридеви</span>    </a>  <span class="b-feed__date _date">14:42</span> </div><div data-id="1513021" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/v-indii-molodozheny-otkryli-svadebnyj-podarok-i-podorvalis-na-bombe.html">  <span class="b-link__inner-text">В Индии молодожены открыли свадебный подарок и подорвались на бомбе</span>    </a>  <span class="b-feed__date _date">14:39</span> </div><div data-id="1513017" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/vasilij-koshechkin-nakanune-prisnilos-chto-my-nadenem-zolotye-medali.html">  <span class="b-link__inner-text">Василий Кошечкин: Накануне приснилось, что мы наденем золотые медали</span>    </a>  <span class="b-feed__date _date">14:20</span> </div><div data-id="1513010" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-ufo/v-krymu-v-dtp-postradali-piat-chelovek.html">  <span class="b-link__inner-text">В Крыму в ДТП пострадали пять человек</span>    </a>  <span class="b-feed__date _date">14:20</span> </div><div data-id="1513015" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/merkel-segodnia-opredelit-ministrov-v-novom-pravitelstve-germanii.html">  <span class="b-link__inner-text">Меркель сегодня определит министров в новом правительстве Германии</span>    </a>  <span class="b-feed__date _date">14:08</span> </div><div data-id="1513014" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-ufo/na-kubani-dva-cheloveka-pogibli-v-dtp-s-avtobusom.html">  <span class="b-link__inner-text">На Кубани два человека погибли в ДТП с автобусом</span>    </a>  <span class="b-feed__date _date">14:04</span> </div><div data-id="1513016" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/v-italii-17-chelovek-postradali-pri-pozhare-na-diskoteke.html">  <span class="b-link__inner-text">В Италии 17 человек пострадали при пожаре на дискотеке</span>    </a>  <span class="b-feed__date _date">14:03</span> </div><div data-id="1513009" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/nemeckaia-ovcharka-spasla-hoziaina-ot-grabitelej-poluchiv-chetyre-puli.html">  <span class="b-link__inner-text">Немецкая овчарка спасла хозяина от грабителей, получив четыре пули</span>    </a>  <span class="b-feed__date _date">13:34</span> </div><div data-id="1513007" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/sbornaia-rossii-po-futbolu-pozdravila-hokkeistov-s-pobedoj-na-olimpiade.html">  <span class="b-link__inner-text">Сборная России по футболу поздравила хоккеистов с победой на Олимпиаде</span>    </a>  <span class="b-feed__date _date">13:24</span> </div><div data-id="1513000" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2018/02/25/reg-cfo/rf-sozdast-protivosputnikovyj-samolet-s-lazerom.html">  <span class="b-link__inner-text">Россия создаст противоспутниковый самолет с лазером</span>    </a>  <span class="b-feed__date _date">13:18</span> </div><div data-id="1513002" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/umerla-aktrisa-emma-chembers.html">  <span class="b-link__inner-text">Умерла актриса Эмма Чэмберс</span>    </a>  <span class="b-feed__date _date">12:55</span> </div><div data-id="1513004" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-cfo/na-kievskom-napravlenii-slomalsia-lokomotiv.html">  <span class="b-link__inner-text">На Киевском направлении сломался локомотив </span>    </a>  <span class="b-feed__date _date">12:42</span> </div><div data-id="1513001" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/chasticu-moshchej-sviatoj-matrony-moskovskoj-dostaviat-v-minsk.html">  <span class="b-link__inner-text">Частицу мощей святой Матроны Московской доставят в Минск</span>    </a>  <span class="b-feed__date _date">12:32</span> </div><div data-id="1512998" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/obshchij-medalnyj-zachet-olimpiady-vyigrala-norvegiia.html">  <span class="b-link__inner-text">Общий медальный зачет Олимпиады выиграла Норвегия</span>    </a>  <span class="b-feed__date _date">11:37</span> </div></div><div id="lastNewsReg" class="b-feed__list_reg"></div><div class="b-feed__item b-feed__item_more"><a href="/news.html" class="b-link b-link_title">• • •</a></div></div></div></div><div class="b-categories b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_categories_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_categories" data-label="categories"><div class="b-categories__body b-categories__body_blue"><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/gos/">Власть</a></div><div class="b-categories__item is-active"><a class="b-link b-link_white b-categories__link" href="/tema/ekonomika/">Экономика</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/rf/">В регионах</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/mir/">В мире</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/bezopasnost/">Происшествия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/obshestvo/">Общество</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sport/">Спорт</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kultura/">Культура</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link b-categories__all_rubrics" href="/rubricator/">Все рубрики</a></div></div><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/doc/">Документы</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/spec.html">Спецпроекты</a></div></div></div></div><div class="b-scroll-block b-scroll-block_sidebar-left b-sidebar-left__item" id="rgb_scroll-block_sidebar-left" data-label="scroll-block:sidebar-left"><div class="b-adfox b-adfox_media-2 b-scroll-block__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-3 b-scroll-block__item" id="rgb_adfox_media-3" data-label="adfox:media-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div></div></div><div class="l-page__wrapper"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__info b-header__item" id="rgb_header__info" data-label="header&info"><div class="b-logo b-header__info-item shiftContainer" id="rgb_logo" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_logo" data-label="logo"></div><div class="b-vendors b-vendors_header b-header__info-item" id="rgb_vendors_header" data-label="vendors:header"><div class="b-vendors__item b-vendors__item_our-issues"><a href="/izdania/" class="b-link">Наши издания</a></div><div class="b-vendors__item b-vendors__item_rg is-tablet"><a class="b-link" title="Российская Газета" href="/gazeta/svezh.html">Российская Газета</a></div><div class="b-vendors__item b-vendors__item_subbota is-tablet"><a class="b-link" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html">РГ-неделя</a></div><div class="b-vendors__item b-vendors__item_rodina is-desktop"><a class="b-link" title="Журнал Родина" href="https://rodina.rg.ru/">Родина</a></div><div class="b-vendors__item b-vendors__item_thematic is-tablet-landscape"><a class="b-link" title="Тематические приложения" href="/fascicles/">Тематические приложения</a></div><div class="b-vendors__item b-vendors__item_soyuz is-desktop"><a class="b-link" title="Союз Беларусь-Россия" href="/soyuz/">Союз</a></div><div class="b-vendors__item b-vendors__item_bibliotechka is-desktop"><a class="b-link" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/">Библиотечка</a></div><div class="b-vendors__item b-vendors__item_more-btn">...</div></div><div class="b-age b-header__info-item shiftContainer shiftContainer_active" id="rgb_age_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_age" data-label="age"><span>16+</span></div></div><div class="b-header__menu b-header__item" id="rgb_header__menu" data-label="header&menu"><div id="menu"></div></div><div class="b-header__content b-header__item" id="rgb_header__content" data-label="header&content"><div class="b-logo b-header__content-item shiftContainer shiftContainer_active" id="rgb_logo_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_logo" data-label="logo"><a class="b-logo__image" href="/" title="Российская газета"></a></div><div class="b-accents b-accents_header b-header__content-item" id="rgb_accents_header" data-label="accents:header"> <div class="b-accents__list">   <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/02/22/kak-budet-provoditsia-tehosmotr-po-novym-pravilam.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/151/25/44/1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/151/25/44/1000_t_100x67.jpg 1920w" alt="Как будет проводиться техосмотр по новым правилам" title="Как будет проводиться техосмотр по новым правилам"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/02/22/kak-budet-provoditsia-tehosmotr-po-novym-pravilam.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="b-link">Как будет проводиться техосмотр по новым правилам</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/02/21/samye-interesnye-sportivnye-transliacii-na-tv-22-25-fevralia.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/151/20/49/1_a3bee3fa_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/151/20/49/1_a3bee3fa_t_100x67.jpg 1920w" alt="Самые интересные спортивные трансляции на ТВ 22-25 февраля" title="Самые интересные спортивные трансляции на ТВ 22-25 февраля"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/02/21/samye-interesnye-sportivnye-transliacii-na-tv-22-25-fevralia.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="b-link">Самые интересные спортивные трансляции на ТВ 22-25 февраля</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/02/16/28-fevralia-v-rg-projdet-vstrecha-fotovystavka-pisatelia-nikolaia-cherkashina.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/151/04/62/RIAN_3022581.HR.ru_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/151/04/62/RIAN_3022581.HR.ru_t_100x67.jpg 1920w" alt="В &quot;РГ&quot; пройдет встреча-фотовыставка писателя Николая Черкашина" title="В &quot;РГ&quot; пройдет встреча-фотовыставка писателя Николая Черкашина"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/02/16/28-fevralia-v-rg-projdet-vstrecha-fotovystavka-pisatelia-nikolaia-cherkashina.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="b-link">В "РГ" пройдет встреча-фотовыставка писателя Николая Черкашина</a></div> </div>   </div> </div></div></div><div class="b-adfox b-adfox_media-1" id="rgb_adfox_media-1" data-label="adfox:media-1"><rg-adfox param="{&quot;pp&quot;:&quot;ibg&quot;}"></rg-adfox></div><div class="b-branding-head b-branding-head_article" id="rgb_branding-head_article" data-label="branding-head:article"><div class="b-branding-head__body"><a href="/sujet/mordovia/" class="b-branding-head__media"></a></div></div><div class="b-material-head b-material-head_art" id="rgb_material-head_art" data-label="material-head:art"><div class="b-adfox b-adfox_media-11" id="rgb_adfox_media-11" data-label="adfox:media-11"><rg-adfox param="{&quot;pp&quot;:&quot;iku&quot;}"></rg-adfox></div><div class="b-material-head__row"><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">25.02.2018</span> <span class="b-material-head__date-time">15:46</span></div><!--/дата и время--><!--рубрика--><div class="b-material-head__rubric">Рубрика: <a class="b-link b-material-head__rubric-name" href="/tema/ekonomika/">Экономика</a></div><!--/рубрика--><!--проект--><div class="b-material-head__rubric">Проект: <a class="b-link b-material-head__rubric-name" href="/rf/">В регионах</a></div><!--/проект--><a class="b-icon b-icon_type_print b-material-head__print" href="#"></a></div><div class="b-material-head__row"><h1 class="b-material-head__title"> Мордовские светотехники вошли в жюри Евразийской премии "Золотой фотон"  </h1></div><div class="b-material-head__row"></div><div class="b-material-head__row"><!--авторы--><div class="b-material-head__authors"></div><!--/авторы--><!--газетный выпуск--><!--/газетный выпуск--></div></div><div class="b-content b-content_article"><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><div class="b-sticked-material-share stickedBlock" data-screentype="mobile tablet tabletLandscape desktop desktopFull" data-parent="b-material-wrapper" data-offset="20"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><div class="b-sticked-material-share b-sticked-material-share__header" data-parent="b-material-wrapper"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><article id="articleContainer"><div class="b-material-wrapper__lead">Представители саранского Научно-исследовательского института источников света (НИИИС) имени Лодыгина выступили экспертами Евразийской светотехнической премии "Золотой фотон".</div>  <div class="b-material-img b-material-img_art" id="rgb_material-img_art" data-label="material-img:art"><picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/151/28/36/1000_t_100x67.jpg" class="media-placeholder__small-img" alt=" Фото: НИИИС имени Лодыгина">    <img alt=" Фото: НИИИС имени Лодыгина" title=" Фото: НИИИС имени Лодыгина" src="//cdnimg.rg.ru/img/content/151/28/36/1000_d_850.jpg" class="b-material-img__img"><div class="b-material-img__title">  Фото: НИИИС имени Лодыгина </div> </picture></div> <div class="b-material-wrapper__text"><p>Итоги авторитетного конкурса были подведены в Москве.</p>
<p>Представленные на конкурс лампы и светильники проходили контроль в пяти отечественных независимых аккредитованных лабораториях. В их число входит и испытательная лаборатория НИИИС им. Лодыгина.</p>
<p>Кроме того, номинантов премии &quot;Золотой Фотон&quot; оценивали ведущие представители отрасли. В качестве эксперта в составе независимого жюри работал и генеральный директор НИИИС им. Лодыгина Олег Грицай.</p>
<!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2018/02/16/reg-pfo/v-mordovii-biznes-inkubator-molodezhnyj-sobral-bolee-20-rezidentov.html" data-id="1510502" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/151/05/02/1000-1_t_310x206.jpg" width="310" height="206" alt="Фото: АИР РМ" title="Фото: АИР РМ" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/151/05/02/1000-1_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/151/05/02/1000-1_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/151/05/02/1000-1_t_310x206.jpg" alt="Фото: АИР РМ" title="Фото: АИР РМ" srcset="//cdnimg.rg.ru/img/content/151/05/02/1000-1_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2018/02/16/reg-pfo/v-mordovii-biznes-inkubator-molodezhnyj-sobral-bolee-20-rezidentov.html" data-id="1510502">В Мордовии бизнес-инкубатор &quot;Молодежный&quot; собрал более 20 резидентов</a></div></div></div></div><!--/noindex-->
<p>- Сегодня вопрос ответственности производителей источников света и световых приборов за качество продукта стоит крайне остро. На рынке миллионы вариантов ламп и светильников, сотни или даже тысячи компаний. К сожалению, характеристики выпускаемой ими продукции зачастую не отвечают как заявленным требованиям, так и требованиям законодательства в области технического регулирования, - рассказал эксперт. - Не стоит забывать, что недостаточное, неравномерное или пульсирующее освещение негативно сказывается на здоровье человека. Мы проводим примерно две трети нашей жизни в помещениях с искусственным освещением. Премия &quot;Золотой Фотон&quot; - это эффективный способ сделать окружающую жизнь светлее и лучше.</p>
<p>Олег Грицай подчеркнул, что специалисты аккредитованной испытательной лаборатории НИИИС им. Лодыгина открыты к диалогу и плодотворной работе с производителями и потребителями световых приборов, ценящими качество света.</p>
<p><b>Справка &quot;РГ&quot;</b></p>
<p><b>Испытательная лаборатория НИИИС им. Лодыгина была создана в начале 70-х годов для контрольных испытаний продукции, выпускаемой 15 электроламповыми предприятиями Советского Союза. С тех пор она периодически переоснащалась и расширяла область деятельности. В 2014 году НИИИС им. Лодыгина получил поддержку от Министерства экономического развития РФ и Министерства промышленности, науки и новых технологий РМ. В рамках федеральной программы содействия развитию пилотных инновационных кластеров была проведена глобальная модернизация оборудования. В переоснащение лаборатории было инвестировано свыше 60 миллионов рублей. Обновленный комплекс оборудования, опыт и компетенции специалистов лаборатории позволяют качественно и быстро провести тестирование изделия на соответствие требованиям стандартов.</b></p></div></article><div class="b-ads b-ads_telegram" id="rgb_ads_telegram" data-label="ads:telegram"><div class="b-ads__banner" id="ads84"></div></div><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span>Показать комментарии </span></a></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-ads b-ads_under-text-materials" id="rgb_ads_under-text-materials" data-label="ads:under-text-materials"><div class="b-ads__banner" id="ads81"></div></div><div class="b-material-action b-material-action_art" id="rgb_material-action_art" data-label="material-action:art"></div><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-material-read-same" id="rgb_material-read-same" data-label="material-read-same"><div class="b-feed b-material-read-same__body"><div class="b-material-sujet b-material-read-same__item" id="rgb_material-sujet" data-label="material-sujet"><div class="b-feed b-material-sujet__body"> <h2 class="b-material-sujet__name"><a href="/sujet/mordovia/">Республика Мордовия</a></h2><div class="b-material-sujet__list"> <!-- include b-feed.xml -->         <div data-id="1512839" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/02/25/reg-pfo/obem-nalogovyh-postuplenij-v-biudzhet-mordovii-vyros-na-10.html">   <span class="b-link__inner-text">Объем налоговых поступлений в бюджет Мордовии вырос на 10%</span>     </a>  <span class="b-feed__date _date"> 15:40  </span>  </div>  <div data-id="1512837" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/02/25/reg-pfo/mordoviia-pokazala-luchshij-v-pfo-indeks-promproizvodstva.html">   <span class="b-link__inner-text">Мордовия показала лучший в ПФО индекс промпроизводства</span>     </a>  <span class="b-feed__date _date"> 15:00  </span>  </div>  <div data-id="1510515" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/02/16/reg-pfo/v-saranske-startoval-otbor-v-stiuardy-chm-2018.html">   <span class="b-link__inner-text">В Саранске стартовал отбор в стюарды ЧМ-2018</span>     </a>  <span class="b-feed__date _date"> 16.02.2018  </span>  </div>  <div data-id="1510502" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/02/16/reg-pfo/v-mordovii-biznes-inkubator-molodezhnyj-sobral-bolee-20-rezidentov.html">   <span class="b-link__inner-text">В Мордовии бизнес-инкубатор "Молодежный" собрал более 20 резидентов</span>     </a>  <span class="b-feed__date _date"> 16.02.2018  </span>  </div> <!-- / include b-feed.xml --></div><rg-follow-sujet txt="'Следить за сюжетом'" subscribed="false"></rg-follow-sujet> </div></div>  <div class="b-adfox b-adfox_tgb-6 b-material-read-same__item" id="rgb_adfox_tgb-6" data-label="adfox:tgb-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijl&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;mobile tablet&quot;}"></rg-adfox></div><div class="b-top-news b-material-read-same__item" id="rgb_top-news" data-label="top-news"><div class="b-top-news__body"><h2 class="b-top-news__name">Популярное на сайте</h2><div class="b-top-news__list"><div data-id="1489417" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/zakon-o-vyplatah-za-pervenca-priniat-okonchatelno.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Дмитрий Рогулин/ТАСС" title="Фото: Дмитрий Рогулин/ТАСС" src="https://img.rg.ru/img/content/148/94/17/photo_2017-12-21_11-28-27_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/17/photo_2017-12-21_11-28-27_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/zakon-o-vyplatah-za-pervenca-priniat-okonchatelno.html">Закон о ежемесячных выплатах на первенца принят окончательно</a></div><div data-id="1489428" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/rossiianam-spishut-dolgi-po-nalogam.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="https://img.rg.ru/img/content/148/94/28/Depositphotos_79915934_m-2015_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/28/Depositphotos_79915934_m-2015_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/rossiianam-spishut-dolgi-po-nalogam.html">Россиянам спишут долги по налогам</a></div><div data-id="1489401" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/reg-szfo/kak-zolotaia-rybka-goniala-avianosec-ssha-po-atlantike.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: U.S. Navy/ Wikimedia.org" title="Фото: U.S. Navy/ Wikimedia.org" src="https://img.rg.ru/img/content/148/94/01/Clipboard01_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/01/Clipboard01_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/reg-szfo/kak-zolotaia-rybka-goniala-avianosec-ssha-po-atlantike.html">Как &quot;Золотая рыбка&quot; гоняла авианосец США по Атлантике</a></div></div></div></div></div></div><div class="b-ads b-ads_partners-horizontal-three" id="rgb_ads_partners-horizontal-three" data-label="ads:partners-horizontal-three"><div class="b-ads__partners b-partners b-partners_material-relap" id="ads98"></div></div><div class="b-yadirect b-yadirect_rtb-1" id="rgb_yadirect_rtb-1" data-label="yadirect:rtb-1"><rg-yadirect project="10" place="1" items="[{&quot;resolution&quot;:{&quot;mobile&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-40&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:true}]}]"></rg-yadirect></div><div class="b-yadirect b-yadirect_rtb-2" id="rgb_yadirect_rtb-2" data-label="yadirect:rtb-2"><rg-yadirect project="10" place="12" items="[{&quot;resolution&quot;:{&quot;desktopFull&quot;:true,&quot;desktop&quot;:true,&quot;tabletLandscape&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:4,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]},{&quot;resolution&quot;:{&quot;mobile&quot;:true,&quot;tablet&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;vertical&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:3,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]}]"></rg-yadirect></div><div class="b-ads b-ads_partners-horizontal-one" id="rgb_ads_partners-horizontal-one" data-label="ads:partners-horizontal-one"><div class="b-ads__partners b-partners b-partners_material-grey" id="ads43"></div></div></div><div class="b-sidebar-right b-sidebar-right_article" id="rgb_sidebar-right_article" data-label="sidebar-right:article"><div class="b-adfox b-adfox_media-4 b-sidebar-right__item" id="rgb_adfox_media-4" data-label="adfox:media-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-feed b-feed_main-today b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_feed_main-today_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_feed_main-today" data-label="feed:main-today"><div class="b-feed__body b-feed__body_height-auto"><h2 class="b-feed__name">Главное сегодня</h2><div class="b-feed__list"><div data-id="1513013" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2018/02/25/putin-bojcovskie-kachestva-vsegda-otlichali-nashu-ledovuiu-druzhinu.html">  <span class="b-link__inner-text">Путин: Бойцовские качества всегда отличали нашу "ледовую дружину"</span>    </a></div><div data-id="1513018" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2018/02/25/reg-szfo/razrabotchik-rasskazal-o-novom-avianosce-vmf-rossii.html">  <span class="b-link__inner-text">Разработчик рассказал о новом авианосце ВМФ России</span>    </a></div><div data-id="1513028" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/umer-sozdatel-nivy-i-vosmerki-georgij-mirzoev.html">  <span class="b-link__inner-text">Умер создатель "Нивы" и "восьмерки" Георгий Мирзоев</span>    </a></div><div data-id="1512985" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/reg-skfo/sotrudnikov-mvd-dagestana-zapodozrili-v-finansovyh-mahinaciiah.html">  <span class="b-link__inner-text">Сотрудников МВД Дагестана заподозрили в финансовых махинациях</span>    </a></div><div data-id="1512981" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/02/25/ukraina-prigotovilas-k-masshtabnoj-vojne-s-rossiej.html">  <span class="b-link__inner-text">Украина приготовилась к масштабной войне с Россией</span>    </a></div></div></div></div><div class="b-adfox b-adfox_media-5 b-sidebar-right__item" id="rgb_adfox_media-5" data-label="adfox:media-5"><rg-adfox param="{&quot;pp&quot;:&quot;ijn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-1 b-sidebar-right__item" id="rgb_adfox_tgb-1" data-label="adfox:tgb-1"><rg-adfox param="{&quot;pp&quot;:&quot;ijp&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-2 b-sidebar-right__item" id="rgb_adfox_tgb-2" data-label="adfox:tgb-2"><rg-adfox param="{&quot;pp&quot;:&quot;ijq&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-3 b-sidebar-right__item" id="rgb_adfox_tgb-3" data-label="adfox:tgb-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijr&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-4 b-sidebar-right__item" id="rgb_adfox_tgb-4" data-label="adfox:tgb-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijz&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-5 b-sidebar-right__item" id="rgb_adfox_tgb-5" data-label="adfox:tgb-5"><rg-adfox param="{&quot;pp&quot;:&quot;ika&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-dm b-dm_sidebar_with_internal_promo b-sidebar-right__item" id="rgb_dm_sidebar_with_internal_promo" data-label="dm:sidebar_with_internal_promo"><div class="b-dm__inner b-dm__inner_5a0c38691a62a b-dm__inner_sidebar_with_internal_promo"><div data-spklw-widget="widget-5a0c38691a62a"></div></div></div><div class="b-ads b-ads_partners-sidebar-right b-sidebar-right__item" id="rgb_ads_partners-sidebar-right" data-label="ads:partners-sidebar-right"><div class="b-ads__partners b-partners" id="ads47"></div></div><div class="b-adfox b-adfox_media-6 b-sidebar-right__item" id="rgb_adfox_media-6" data-label="adfox:media-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijo&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-adfox b-adfox_media-8 b-sidebar-right__item" id="rgb_adfox_media-8" data-label="adfox:media-8"><rg-adfox param="{&quot;pp&quot;:&quot;ikm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-yadirect b-yadirect_rtb-3 b-sidebar-right__item" id="rgb_yadirect_rtb-3" data-label="yadirect:rtb-3"><rg-yadirect project="10" place="13" items="[{&quot;resolution&quot;:{&quot;desktop&quot;:true,&quot;desktopFull&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:1,&quot;rate&quot;:100,&quot;yaDirect&quot;:{&quot;ad_format&quot;:&quot;direct&quot;,&quot;font_size&quot;:&quot;1&quot;,&quot;type&quot;:&quot;vertical&quot;,&quot;border_type&quot;:&quot;collapse&quot;,&quot;limit&quot;:3,&quot;title_font_size&quot;:1,&quot;links_underline&quot;:false,&quot;site_bg_color&quot;:&quot;FFFFFF&quot;,&quot;border_color&quot;:&quot;EEEEEE&quot;,&quot;title_color&quot;:&quot;1F77BB&quot;,&quot;url_color&quot;:&quot;9A9A9A&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;hover_color&quot;:&quot;1F77BB&quot;,&quot;sitelinks_color&quot;:&quot;1F77BB&quot;,&quot;favicon&quot;:true,&quot;no_sitelinks&quot;:true}}]}]"></rg-yadirect></div><div class="b-dm b-dm_sidebar b-sidebar-right__item" id="rgb_dm_sidebar" data-label="dm:sidebar"><div class="b-dm__inner b-dm__inner_59ed8575c0b67 b-dm__inner_sidebar"><div data-spklw-widget="widget-59ed8575c0b67"></div></div></div></div></div></div><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__vendors b-footer__item" id="rgb_footer__vendors" data-label="footer&vendors"><div class="b-vendors b-vendors_footer b-footer__vendors-item" id="rgb_vendors_footer" data-label="vendors:footer"><div id="vendorsRg"><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rg" title="Российская Газета" href="/gazeta/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_subbota" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rodina" title="Журнал Родина" href="https://rodina.rg.ru/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_thematic" title="Тематические приложения" href="/fascicles/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_soyuz" title="Союз Беларусь-Россия" href="/soyuz/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_bibliotechka" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/"></a></div></div></div></div><div class="b-footer__toggle b-footer__item" id="rgb_footer__toggle" data-label="footer&toggle"><div class="b-footer__copyright-text">© <span class="b-footer__copyright-error-pages-fix">1998-2018</span> &nbsp; ФГБУ<br><b>«Редакция «Российской газеты»</b></div><span class="b-icon b-footer__toggle-icon"></span></div><div class="b-footer__links b-footer__item" id="rgb_footer__links" data-label="footer&links"><div class="b-footer-links b-footer__links-item" id="rgb_footer-links" data-label="footer-links"><div class="b-footer-links__row has-1"><ul class="b-footer-links__list is-tablet"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Рубрикатор:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/gos/">Власть</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/ekonomika/">Экономика</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rf/">В регионах</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/mir/">В мире</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/bezopasnost/">Происшествия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/obshestvo/">Общество</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/sport/">Спорт</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/kultura/">Культура</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rubricator/">Все рубрики</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Тематические проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//digital.rg.ru">Digital</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//sila.rg.ru">Русское оружие</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//kino.rg.ru">Кинократия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/auto/">Автопарк</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//25.rg.ru/">25 лет РГ</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//d2.rg.ru/">Дубль дв@</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//pravo.rg.ru/">Юридическая консультация</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/spec.html">Все спецпроекты</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Совместные проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lessons/">Пушкинский конкурс</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zhurnalist/">Стань журналистом!</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/finansist/">Миссия выполнима</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/mgimo/">В МГИМО - с «Российской газетой»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zvezdy_pobedy/index.html">Звезды Победы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://godliteratury.ru/">Год литературы</a></li></ul></div><div class="b-footer-links__row has-2"><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/about/">О газете</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/izdania/">Наши издания</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/reklama/">Реклама</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subs/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//mc.rg.ru/">Медиацентр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subscr/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/services.html">Сервисы и приложения</a></li><li class="b-footer-links__list-item b-footer-links__rss"><a class="b-link b-link_title" href="//rg.ru/xml/index.xml"><span class="b-icon b-icon_type_rss"></span> RSS</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/kontakty/">Контакты</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/vacancies.html">Вакансии</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/inbox/">Обратная связь</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/webpartner/">Использование материалов «РГ»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/sved.html">Сведения о доходах руководителя</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/publicinfo.html">Обязательная для публикации информация</a></li></ul></div><div class="b-footer-links__row has-3"><div class="b-footer__copyright-info"><div class="b-footer__copyright-text">Интернет-портал &laquo;Российской газеты&raquo;(16+) зарегистрирован в&nbsp;Роскомнадзоре&nbsp;21.06.2012&nbsp;г. Номер свидетельства ЭЛ&nbsp;&#8470;&nbsp;ФС&nbsp;77&nbsp;&mdash;&nbsp;50379. <strong>Учредитель&nbsp;&mdash;&nbsp;ФГБУ «Редакция «Российской газеты».</strong> Главный редактор – В.А. Фронин<br>+7(495)775-31-18, +7(499)257-56-50 <a href="mailto:web@rg.ru">web@rg.ru</a><br>Редакция не&nbsp;несет ответственности за&nbsp;мнения, высказанные в&nbsp;комментариях читателей.</div>© <span class="b-footer__copyright-error-pages-fix">1998-2018</span> &nbsp; ФГБУ <b>«Редакция «Российской газеты»</b></div><div class="b-footer__special"><!--<div class="b-footer__special-text">Нашли опечатку? Выделите её и нажмите <b>Ctrl+Enter</b></div>--><div class="b-counter b-footer-links__item" id="rgb_counter" data-label="counter"><!--Rambler Top100--><div id="top100counter" class="b-counter__item"></div><!--/Rambler Top100--><!--Rating@Mail.ru--><div id="mailruCounter" class="b-counter__item"></div><noscript><img src="//top-fwz1.mail.ru/counter?id=11659;js=na" style="border:0;position:absolute;left:-10000px;" height="1" width="1" alt="MailRu"></noscript><!--/Rating@Mail.ru--><!--LiveInternet counter--><div id="liveInternetCounter" class="b-counter__item"></div><!--/LiveInternet counter--><!--tnsCounter counter--><div id="tnsCounter"></div><noscript><img src="//www.tns-counter.ru/V13a****rg_ru/ru/UTF-8/tmsec=rg_total/" style="border:0;position:absolute;left:-10000px;" width="1" height="1" alt="tnsCounter"></noscript><!--/tnsCounter counter--><!--yaMetrika counter--><div id="yaMetrika"></div><noscript><img src="//mc.yandex.ru/watch/22322746" style="position:absolute; left:-9999px;" alt="yaMetrika"></noscript><!--/yaMetrika counter--></div></div></div></div></div><div class="b-footer__bottom b-footer__item" id="rgb_footer__bottom" data-label="footer&bottom"><div class="b-footer__social b-footer__bottom-item" id="rgb_footer__social" data-label="footer&social"><div class="b-social b-footer__social-item" id="rgb_social" data-label="social"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/www.rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/#!/rgrus"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ok" title="Одноклассники" target="_blank" href="//www.odnoklassniki.ru/rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ok"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_goo" title="Google Plus" target="_blank" href="//plus.google.com/117827783884199956272/posts"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-goo"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_you" title="YouTube" target="_blank" href="//www.youtube.com/user/videorgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-you"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ins" title="Instagram" target="_blank" href="//instagram.com/online_rg"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ins"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tel" title="Telegram" target="_blank" href="//telegram.me/rgrunews"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tel"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_flip" title="Flipboard" target="_blank" href="//flipboard.com/@WWWRGRU"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-flip"></use></svg></a></div></div><div class="b-footer__developer b-footer__bottom-item" id="rgb_footer__developer" data-label="footer&developer"><div class="b-footer__developer-item b-footer__developer-item_wm">Создание и поддержка сайта — <a class="b-link" href="http://www.w-m.ru/" target="_blank"><b>WEB-МАСТЕРСКАЯ</b></a></div><div class="b-footer__developer-item b-footer__developer-item_agima">Дизайн сайта — <a class="b-link" href="//agima.ru" target="_blank"><b>AGIMA</b></a></div><div class="b-age b-footer__developer-item shiftContainer" id="rgb_age" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_age" data-label="age"></div></div></div><div class="b-adfox b-adfox_media-9 b-footer__item" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;}"></rg-adfox></div></div><div class="b-adfox b-adfox_media-16" id="rgb_adfox_media-16" data-label="adfox:media-16"><rg-adfox param="{&quot;pp&quot;:&quot;lhq&quot;,&quot;screenType&quot;:&quot;desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><script async data-spklw-automatic-initialization="1" src="//widgets.sprinklecontent.com/v2/sprinkle.js"></script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?1a7cd638a105"><div class="svg-root" style="display: none"><svg><symbol viewbox="0 0 89.99 40.86" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 0l36.6 40.86h11.94L90 0H69.94L43.45 27.6 20 0z"></path></g></symbol><symbol viewbox="0 0 301 225.74" id="svg-enter" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M291.58 0H140.67a9.54 9.54 0 0 0-9.43 9.66 9.54 9.54 0 0 0 9.43 9.66h141.48v187.11H140.67a9.66 9.66 0 0 0 0 19.32h150.91a9.54 9.54 0 0 0 9.42-9.65V9.66A9.54 9.54 0 0 0 291.58 0zm-117 107.11l-47.17-48.67a7.49 7.49 0 0 0-10.82 0 8.06 8.06 0 0 0 0 11.16l34.14 35.2H7.66a7.9 7.9 0 0 0 0 15.79h143.06l-34.14 35.2a8.06 8.06 0 0 0 0 11.16 7.49 7.49 0 0 0 10.82 0l47.21-48.67a8.06 8.06 0 0 0 .01-11.17z"></path></g></symbol><symbol viewbox="0 0 8 16.1" id="svg-fb" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5 3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2 3.2 0 0 0 2 3.36V5.1H0v3h2v8h3v-8h2.42l.29-3H5z"></path></g></symbol><symbol viewbox="0 0 13.12 13.12" id="svg-flip" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.2 4.2v8.92H0V0h4.2zm4.73 4.72h-4.2v-4.2h4.2zm4.2-4.73h-8.4V0h8.4z"></path></g></symbol><symbol viewbox="0 0 48 64" id="svg-followed" xmlns="http://www.w3.org/2000/svg"><path d="M48 4H6V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v60a2 2 0 0 0 2 2h2a2 2 0 0 0 2-2V38h42l-9.43-17zm-7.82 29H6V9h34.22l-6.66 12z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 55.5 77.9" id="svg-geo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26 76.3a134.55 134.55 0 0 1-13-15C4.3 49.5 0 39.1 0 30.6 0 13.4 12.2 0 27.7 0s27.8 13.5 27.8 30.6c0 8.2-4.3 18.3-12.6 29.9a139.6 139.6 0 0 1-13.3 15.8l-1.7 1.6zm1.6-71.6C14.8 4.7 4.8 16 4.8 30.6c0 14.9 17 34.4 22.8 40.6 4.6-4.8 22.9-25.2 22.9-40.5.1-14.6-10-26-22.9-26z"></path><path d="M27.75 25.58a5.31 5.31 0 1 1-5.31 5.31 5.31 5.31 0 0 1 5.31-5.31z" fill-rule="evenodd"></path></g></g></symbol><symbol viewbox="0 0 18 11.44" id="svg-goo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5.72 4.59v2.26h3.09a2.83 2.83 0 0 1-3.09 2.26 3.35 3.35 0 0 1-3.34-3.4 3.35 3.35 0 0 1 3.34-3.4 3.23 3.23 0 0 1 2.22.84c.47-.47.43-.54 1.63-1.67a5.72 5.72 0 1 0-3.85 9.95c4.72 0 5.87-4.11 5.49-6.85zM16 4.7v-2h-1.39v2h-2v1.41h2v2H16v-2h2V4.7z"></path></g></symbol><symbol viewbox="0 0 14 12" id="svg-heart" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M3.83 0A3.82 3.82 0 0 0 0 4.05C0 8 3 9.57 7 12c4-2.43 7-4 7-7.95a3.82 3.82 0 0 0-3.83-4A4.79 4.79 0 0 0 7 1.3 4.79 4.79 0 0 0 3.83 0z"></path></g></symbol><symbol viewbox="0 0 14 14" id="svg-ins" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M11.29 0H2.63A2.79 2.79 0 0 0 0 2.89v8.66A2.43 2.43 0 0 0 2.63 14h8.66A2.5 2.5 0 0 0 14 11.55V2.89A2.86 2.86 0 0 0 11.29 0zm.59 1.79H12v2.39H9.81V1.8zm-6.94 4a2.49 2.49 0 1 1-.46 1.45 2.4 2.4 0 0 1 .46-1.47zM13 11.55c0 .75-1 1.45-1.71 1.45H2.63A1.71 1.71 0 0 1 1 11.55V6h2.38c-.18 0-.28.82-.28 1.33a3.81 3.81 0 0 0 3.9 3.8 3.79 3.79 0 0 0 3.86-3.77c0-.51-.1-1.36-.29-1.36H13z"></path></g></symbol><symbol id="svg-insta" viewbox="0 0 21.6 21.6" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M13 2.2h4.4a6 6 0 0 1 2 .4 3.3 3.3 0 0 1 1.2.8 3.3 3.3 0 0 1 .8 1.2 6 6 0 0 1 .4 2c.1 1.1.1 1.5.1 4.4s0 3.2-.1 4.4a6 6 0 0 1-.4 2 3.6 3.6 0 0 1-2 2 6 6 0 0 1-2 .4H8.6a6 6 0 0 1-2-.4 3.6 3.6 0 0 1-2-2 6 6 0 0 1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6 6 0 0 1 .4-2 3.3 3.3 0 0 1 .8-1.2 3.3 3.3 0 0 1 1.2-.8 6 6 0 0 1 2-.4H13m0-2H8.6a7.9 7.9 0 0 0-2.7.6A5.3 5.3 0 0 0 4 2a5.3 5.3 0 0 0-1.2 1.9 7.9 7.9 0 0 0-.5 2.6c-.1 1.2-.1 1.5-.1 4.4s0 3.3.1 4.4a7.9 7.9 0 0 0 .5 2.6A5.5 5.5 0 0 0 6 21.1a7.9 7.9 0 0 0 2.6.5h8.9a7.9 7.9 0 0 0 2.6-.5 5.5 5.5 0 0 0 3.2-3.2 7.9 7.9 0 0 0 .5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9 7.9 0 0 0-.5-2.6A5.3 5.3 0 0 0 22 2 5.3 5.3 0 0 0 20.1.8a7.9 7.9 0 0 0-2.7-.5z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><path class="cls-1" d="M13 5.5a5.5 5.5 0 1 0 5.5 5.5A5.5 5.5 0 0 0 13 5.5zm0 9.1a3.6 3.6 0 1 1 3.6-3.6 3.6 3.6 0 0 1-3.6 3.6z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></symbol><symbol viewbox="0 0 109 21" id="svg-insta_full" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M9.5 4.89a4.61 4.61 0 1 0 4.61 4.61A4.62 4.62 0 0 0 9.5 4.89zm0 7.6a3 3 0 1 1 3-3 3 3 0 0 1-3 3zm5.43-9.23A1.09 1.09 0 1 0 16 4.34a1.08 1.08 0 0 0-1.07-1.08zM14.39 0H4.61A4.62 4.62 0 0 0 0 4.61v9.78A4.62 4.62 0 0 0 4.61 19h9.78A4.62 4.62 0 0 0 19 14.39V4.61A4.62 4.62 0 0 0 14.39 0zm3 14.39a3 3 0 0 1-3 3H4.61a3 3 0 0 1-3-3V4.61a3 3 0 0 1 3-3h9.78a3 3 0 0 1 3 3zM32 19h1V0h-1zM47.93 2.37A2 2 0 0 0 46.78 2a3.53 3.53 0 0 0-1.85 1.09 6.08 6.08 0 0 0-1.93 4 2.6 2.6 0 0 0 2 2.61.23.23 0 0 0 .25-.25.67.67 0 0 0-.18-.39 3.23 3.23 0 0 1-.49-1.88 5.85 5.85 0 0 1 1.29-3.64c.11-.12.35-.37.42-.37s.09.06.09.24l-.06 10.19a10 10 0 0 1-.45 2.6c0 .16.07.21.21.21.63 0 1.26-.79 1.44-1.08.55-1 .69-1.73.69-3.93V2.84a.48.48 0 0 0-.28-.47zm60.78 9.31c-.17 0-.26.12-.3.3a9.72 9.72 0 0 1-.32 1.14c-.14.37-.35.59-.6.59a.63.63 0 0 1-.52-.37 7 7 0 0 1-.4-3l.09-2.85a.82.82 0 0 0-.45-.72 3.2 3.2 0 0 0-1.21-.42.65.65 0 0 0-.63.49 18.92 18.92 0 0 0-1.22 4.25s-.06.05-.06 0c-.11-1.18-.17-2.61-.17-3.56a1 1 0 0 0-.67-1 2.1 2.1 0 0 0-.83-.2c-.37 0-.45.19-.58.43a21.73 21.73 0 0 0-1.13 3.1v-3a.36.36 0 0 0-.32-.36 5.27 5.27 0 0 0-1.09-.2.27.27 0 0 0-.27.28v5c-.11.62-.57 2.09-1.23 2.09s-.8-.47-.8-2.79l.1-3.77c0-.24-.15-.34-.38-.44a2.19 2.19 0 0 0-.9-.18c-.41 0-.55.2-.46.67a1.91 1.91 0 0 0-1.69-1c-1.59 0-2.79 2-2.79 4.79a7 7 0 0 0 .12 1.62c-.14.66-.48 1.2-1 1.2s-1-.85-1-2.32a26.75 26.75 0 0 1 .56-3.6.83.83 0 0 0-.84-.85c-.3 0-1.41.26-2 .35a2.1 2.1 0 0 0 .06-.5A.74.74 0 0 0 85 6a1.26 1.26 0 0 0-1.25 1.42 1.2 1.2 0 0 0 .53 1 12.11 12.11 0 0 1-2 4.28l.08-5.59c0-.19 0-.3-.39-.44a2.25 2.25 0 0 0-.87-.17c-.55 0-.51.4-.48.7a1.91 1.91 0 0 0-1.66-1c-2.31 0-3 3.6-2.67 6.16 0 .31-.3 1.42-1 1.42s-.79-.56-.79-2.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19 2.19 0 0 0-.9-.18c-.4 0-.54.2-.46.67a1.91 1.91 0 0 0-1.69-1c-1.59 0-2.81 1.79-2.81 4.62 0 1.08-.91 2.74-1.55 2.74-.36 0-.74-.67-.74-2.37 0-1.16.16-5.11.16-5.11h2.24c.1 0 .17-.12.2-.19a1.18 1.18 0 0 0 .16-.61c0-.23 0-.32-.34-.33l-2.23-.14.1-2.12c0-.13-.07-.22-.22-.28A4 4 0 0 0 64.87 2c-.3 0-.43.16-.44.65l-.07 2-1.74-.06c-.11 0-.15 0-.2.12a1.7 1.7 0 0 0-.23.88c0 .3.14.33.26.33h1.81v3.99a4.27 4.27 0 0 1-1.41 2.78 2 2 0 0 0 .07-.55 2.69 2.69 0 0 0-1.17-2l-1.64-1.28A3.52 3.52 0 0 0 61 7c0-.53-.32-.75-.93-.75a2 2 0 0 0-1.84 2 1.63 1.63 0 0 0 .47 1.11c-.39.76-.95 1.76-1.36 2.48-.31.55-.84 1.38-1.16 1.38s-.33-.37-.33-1.79c0-1.18.08-2.46.12-3.7a.86.86 0 0 0-.4-.8 2.43 2.43 0 0 0-1.16-.51c-.94 0-1.58.87-2 1.73a17.28 17.28 0 0 0-1 2.73V7.14a.41.41 0 0 0-.26-.47 3.05 3.05 0 0 0-1-.25c-.3 0-.33.13-.33.45v6.23c0 1.56.19 1.82 1.1 1.82.51 0 .67-.06.68-.49a10.22 10.22 0 0 1 .32-1.65 11.56 11.56 0 0 1 2.15-4.88c.11-.12.2-.08.18.09 0 0-.17 2.74-.17 3.86 0 2 .3 3 1.27 3s1.89-1.25 2.41-2.1L59.4 10c1.06.92 1.8 1.64 1.8 2.51 0 .54-.33 1.07-.84 1.07s-1-.69-1.48-.69-.82.71-.82 1.11.81.91 2.26.91c2.14 0 3.29-1.5 4-3.16.13 2 .9 3.12 2.1 3.12.78 0 1.69-1 2.11-2.25a3.77 3.77 0 0 0 .35 1 2 2 0 0 0 1.91 1.25 2.72 2.72 0 0 0 2.41-1.68 1.84 1.84 0 0 0 1.8 1.65 2 2 0 0 0 1.66-1.37 2.23 2.23 0 0 0 2 1.41 2.68 2.68 0 0 0 2.06-1.36v.83l-2.2 2.07A3.85 3.85 0 0 0 77.2 19a2.14 2.14 0 0 0 2.24 2 2.67 2.67 0 0 0 2.2-1.29 7.34 7.34 0 0 0 .71-3.6V14a16.84 16.84 0 0 0 3.17-5.6h1.13c.22 0 .21.07.18.2a12.52 12.52 0 0 0-.38 2.79 3.71 3.71 0 0 0 .88 2.85 1.79 1.79 0 0 0 1.37.64 1.91 1.91 0 0 0 1.68-1.27 2 2 0 0 0 1.89 1.26 2.72 2.72 0 0 0 2.41-1.68 1.84 1.84 0 0 0 1.8 1.68c.79 0 1.24-.46 1.6-1.34v.86a.32.32 0 0 0 .23.28 2.46 2.46 0 0 0 .89.19c.69 0 .84-.14.84-.6a14.76 14.76 0 0 1 .23-2.92 10.14 10.14 0 0 1 1-2.8c0-.08.14-.06.15 0 .06 1.61.17 4.35.58 5a1.13 1.13 0 0 0 1.57.43.24.24 0 0 0 .1-.23A13.27 13.27 0 0 1 105 8.39h.07v1.49c0 2.44.18 4 1.37 4.72a1.54 1.54 0 0 0 .77.21 1.61 1.61 0 0 0 1.45-.91 4.94 4.94 0 0 0 .43-1.75c-.09-.15-.09-.47-.38-.47zm-37.44 2.05c-.63 0-1.12-.92-1.12-2.72s.47-3.43 1.49-3.43c.59 0 1.2.55 1.2 2.52 0 2.48-.84 3.63-1.57 3.63zm7.8 0c-.54 0-1.16-.9-1.13-2.68 0-1.14.37-3.47 1.55-3.47.78 0 1.13.82 1.13 2.4 0 2.4-.7 3.76-1.55 3.76zm1.74 2.79c0 3.12-.82 3.66-1.47 3.66a.89.89 0 0 1-.86-1 5 5 0 0 1 1.45-2.69l.88-.94zm11.94-2.8c-.63 0-1.12-.92-1.12-2.72s.47-3.43 1.49-3.43c.59 0 1.2.55 1.2 2.52 0 2.49-.89 3.64-1.57 3.64z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 9.34 16.13" id="svg-ok" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16 9a1.22 1.22 0 0 0-1.68-.38 5.28 5.28 0 0 1-5.6 0 1.22 1.22 0 0 0-1.3 2.07 7.7 7.7 0 0 0 2.42 1L.66 14a1.22 1.22 0 0 0 1.72 1.73l2.29-2.29L7 15.77A1.22 1.22 0 0 0 8.68 14l-2.33-2.28a7.73 7.73 0 0 0 2.42-1A1.22 1.22 0 0 0 9.16 9zM4.67 8.32A4.16 4.16 0 1 0 .51 4.16a4.17 4.17 0 0 0 4.16 4.16zm0-5.88a1.72 1.72 0 1 1-1.72 1.72 1.73 1.73 0 0 1 1.72-1.72z"></path></g></g></symbol><symbol viewbox="0 0 69.99 69.99" id="svg-orangeclose" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path class="b-umbrella-complete__close-background" d="M0 0h69.99v69.99H0z"></path><path class="b-umbrella-complete__close-cross" d="M59.11 11.99l-2.03-2.02-22.55 22.51L12 9.95l-2.02 2.02 22.51 22.55-22.53 22.5 2.06 2.06 22.51-22.51 22.5 22.53 2.06-2.06-22.51-22.52 22.53-22.53z"></path></g></g></symbol><symbol viewbox="0 0 88 72" id="svg-photo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78 12H68v-2A10 10 0 0 0 58 0H30a10 10 0 0 0-10 10v2H10A10 10 0 0 0 0 22v40a10 10 0 0 0 10 10h68a10 10 0 0 0 10-10V22a10 10 0 0 0-10-10zM45 62a19 19 0 1 1 19-19 19 19 0 0 1-19 19zm35-35H68v-7h12z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-photorep-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 80 80" id="svg-play" xmlns="http://www.w3.org/2000/svg"><path d="M40 0a40 40 0 1 0 40 40A40 40 0 0 0 40 0zm-8 55V25.34l24 14.83z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 98.92 100" id="svg-rss" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57 100H46.35C46.35 74.12 25.6 53.14 0 53.14V33.72c36.21 0 65.57 29.67 65.57 66.28z"></path><path d="M79.14 100c0-44.18-35.43-80-79.14-80V0c54.63 0 98.92 44.77 98.92 100z"></path></g></g></symbol><symbol viewbox="0 0 75 72" id="svg-speech-bubble" xmlns="http://www.w3.org/2000/svg"><path d="M75 31.06C75 14.23 57.83 0 37.5 0S0 14.23 0 31.06c0 8.63 4.75 17.74 12 23.18C12 60 11 63 5 72c.14 0 18.88-1.88 27.06-10.21a47.38 47.38 0 0 0 5.44.33c20.32 0 37.5-14.23 37.5-31.06zM37.5 56.94a44 44 0 0 1-6-.42 2 2 0 0 0-1.79.71C24.83 62.85 20 63 16 64c1-2 2-9 2-11 0-1-1.73-1.8-2.46-2.28C8.89 46.34 4.41 38.44 4.41 31.06c0-13.79 15.46-25.88 33.09-25.88s33.09 12.08 33.09 25.87S55.12 56.94 37.5 56.94z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 151.58 135.58" id="svg-tel" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M122 135.58a6 6 0 0 1-3.36-1l-38.1-25.88-20.44 14.71a6 6 0 0 1-9.3-3.34l-10.27-38.9-36.67-14A6 6 0 0 1 3.78 56L143.23.48a6 6 0 0 1 2-.47h.72a6 6 0 0 1 3.85 1.7 3.28 3.28 0 0 1 .31.34 6 6 0 0 1 1.47 3.51 6.15 6.15 0 0 1 0 1c0 .23-.06.46-.1.68l-23.56 123.47a6 6 0 0 1-5.9 4.87zM83.89 96.46l34 23 18.32-96.1L70 87.05l13.73 9.31.16.1zm-28.26-5.12l4.54 17.23 9.8-7-12.82-8.7a5.79 5.79 0 0 1-1.52-1.48zM22.51 61.43l25.18 9.62a6 6 0 0 1 3.66 4.08l3.19 12.1a6 6 0 0 1 1.81-3.7l63-60.65z"></path></g></symbol><symbol viewbox="0 0 14.8 14.71" id="svg-tel_old" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.79 1.24a.8.8 0 0 0 0-.14A1.1 1.1 0 0 0 13.7 0a2.32 2.32 0 0 0-.84.19L.94 4.53A1.26 1.26 0 0 0 0 5.58a.81.81 0 0 0 .12.5c.52 1.19 5 2.58 5.48 3s2.17 4.3 2.56 4.83.65.78 1 .78a1.09 1.09 0 0 0 1-.6c.18-.33 4.44-11.04 4.63-12.85z"></path></g></symbol><symbol viewbox="0 0 14 12" id="svg-telegram" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M11.27 12a.568.568 0 0 1-.311-.092L7.439 9.62l-1.888 1.302a.575.575 0 0 1-.511.069.54.54 0 0 1-.349-.364l-.948-3.443L.356 5.943A.535.535 0 0 1 0 5.45a.532.532 0 0 1 .349-.497L13.229.042a.547.547 0 0 1 .249-.041.562.562 0 0 1 .355.15l.029.03a.521.521 0 0 1 .126.456l-2.174 10.931a.534.534 0 0 1-.332.391.555.555 0 0 1-.212.041zM7.748 8.538l3.135 2.038 1.692-8.506-6.109 5.634 1.267.824a.13.13 0 0 1 .015.01zm-2.61-.453l.42 1.524.904-.624-1.184-.77a.528.528 0 0 1-.14-.13zM2.079 5.437l2.326.852a.542.542 0 0 1 .338.36l.295 1.072a.525.525 0 0 1 .166-.328l5.822-5.368-8.947 3.412z"></path></symbol><symbol viewbox="0 0 15.94 12.95" id="svg-tw" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.06 2A3.28 3.28 0 0 0 15.5.24a6.55 6.55 0 0 1-2.08.76 3.27 3.27 0 0 0-5.57 3A9.28 9.28 0 0 1 1.11.6a3.25 3.25 0 0 0-.45 1.64A3.34 3.34 0 0 0 2.2 5C1.66 4.95.79 4.8.79 4.56a3.21 3.21 0 0 0 2.55 3.25 3.6 3.6 0 0 1-.9.11 3.23 3.23 0 0 1-.63-.06 3.26 3.26 0 0 0 3 2.27 6.58 6.58 0 0 1-4.07 1.4 7 7 0 0 1-.78 0A9.24 9.24 0 0 0 5 13a9.24 9.24 0 0 0 9.31-9.31v-.42a6.65 6.65 0 0 0 1.63-1.69 6.51 6.51 0 0 1-1.88.42z"></path></g></symbol><symbol viewbox="0 0 277.3 327.3" id="svg-user" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 327.3v-8.7c0-88.7 32.7-104.8 34-105.4l64.9-26.7 2.6-15.3a97.9 97.9 0 0 1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3 5.3-79.9 55.1-89.2A123.86 123.86 0 0 1 145.6 0c18.2 0 33.2 4.7 44.5 14a48.69 48.69 0 0 1 14.4 19.1c6.9 18.9 8.7 41.2 6.3 77.1-1.2 25.2-11.3 45.6-29.9 60.7l3 17.7 59.1 24.3.1.1c2.3 1.2 10.4 6.3 18.2 20.9 10.6 20 16 48.4 16 84.6v8.7H0zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93 18.15-45.43 18-70.3-1.4l-57.6 23.8c-3.7 1.8-8 4.3-9 5.3-5.9 6.3-19.5 26.4-20.8 78h242.1zM166 189.2l-1.4-7.8c-13.79 7.76-23.58 9.43-23.58 9.43a82.28 82.28 0 0 1-24-8.93l-1.2 7.1c19.57 15.7 33.49 14.37 50.18.2zm-62.4-40.67c14 17.08 37.11 24.24 38.33 24.67.81-.54 20.79-8.36 33.72-20.93 5.87-5.7 26.61-31.24 17.61-95.24-4.87-30.19-31.06-39.63-47.66-39.63-21.55 0-52.82 7.13-59.33 40.3-9.5 55.3 11.61 83.86 17.33 90.83z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-video-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 92.7 56" id="svg-viewed" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1 5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26l-24.88 31.3-11.75-11.18c-.53-.46-2.07.47-3.44 2.06l-.7.81c-1.37 1.59-2.05 3.26-1.53 3.71l15.19 13.74c1.56 1.29 3.61 1.4 4.55.26l29-35.39c.98-1.15.47-3.14-1.09-4.4z"></path></g></symbol><symbol viewbox="0 0 9.13 12" id="svg-vk" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M7 5.48a2.17 2.17 0 0 0 1.73-2.3A3 3 0 0 0 5.48 0H0v12h5.48s3.65 0 3.65-3.53c0 0 .16-2.99-2.13-2.99zM2 2h3.48s.81.22.81 1.41S5.81 5 5.27 5H2zm3.31 7.84c-.09 0-.16.16-.21.16H2V7h3.48s1.21-.13 1.21 1.46c0 1.35-.9 1.37-1.38 1.38z"></path></g></symbol><symbol viewbox="0 0 49 56" id="svg-watch_again" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M24.15 56A24.1 24.1 0 0 1 7 48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87 28.3.54 39.47 8.5 47.46a22.15 22.15 0 0 0 16.93 6.44 23.26 23.26 0 0 0 15.11-6.5c7.76-7.79 9.58-22.48 0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4 6-1.48 1.35L18 8.8a1 1 0 0 1 0-1.35L24.76 0l1.48 1.35-4.92 5.42a25.38 25.38 0 0 1 20.58 7c10.46 10.49 8.43 26.54 0 35a25.23 25.23 0 0 1-16.39 7 4.58 4.58 0 0 1-1.36.23z"></path></g></symbol><symbol viewbox="0 0 16.01 11.26" id="svg-you" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M6.35 3.21l3.79 2.53.53-.28z" opacity=".12"></path><path d="M15.84 2.43a3.45 3.45 0 0 0-.63-1.59A2.29 2.29 0 0 0 13.6.16C11.37 0 8 0 8 0S4.64 0 2.4.16A2.29 2.29 0 0 0 .8.84a3.47 3.47 0 0 0-.64 1.59A24.21 24.21 0 0 0 0 5v1.23a24.15 24.15 0 0 0 .16 2.59 3.45 3.45 0 0 0 .64 1.59 2.71 2.71 0 0 0 1.77.69c1.28.12 5.44.16 5.44.16s3.36 0 5.6-.17a2.28 2.28 0 0 0 1.6-.68 3.46 3.46 0 0 0 .64-1.59A24.15 24.15 0 0 0 16 6.23V5a24.21 24.21 0 0 0-.16-2.57zM6.35 7.7V3.21l4.32 2.26z"></path></g></g></symbol></svg></div><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/article.css?5ba6183abd8b"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html"},"url":"https://rg.ru/2018/02/25/reg-pfo/mordovskie-svetotehniki-voshli-v-zhiuri-evrazijskoj-premii-zolotoj-foton.html","headline":"Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;","name":"Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;","dateCreated":"2018-02-25T15:46:00","datePublished":"2018-02-25T15:46:00","dateModified":"2018-02-25T15:47:00","description":"Представители саранского НИИИС имени Лодыгина выступили экспертами Евразийской светотехнической премии &quot;Золотой фотон&quot;. Итоги авторитетного конкурса были подведены в Москве  , Мордовские светотехники вошли в жюри Евразийской премии &quot;Золотой фотон&quot;","thumbnailUrl":"https://cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg","articleSection":"Экономика","genre":"Экономика","author":{"@type":"Person","name":"Российская Газета","sameAs":"https://rg.ru"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/151/28/36/1000_t_650x433.jpg","caption":"НИИИС имени Лодыгина","author":"НИИИС имени Лодыгина","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script></div></body><!--/tmpl mordovia--></html>