<!DOCTYPE html><html lang="ru"><!--tmpl article--><head><meta charset="utf-8"><link rel="manifest" href="/manifest.json"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2018-06-08T17:59:00","id":"1554043","title":"Желающих оспорить кадастровую стоимость недвижимости стало меньше","image":"//cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg","url":"https://rg.ru/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html","length":"4184"},"theme":{"uri":"tema-ekonomika/realty/zhilaya"},"reg":{"uri":""},"org":{"uri":"org-pravitelstvo/minekonom/fedregistr"},"project":{"uri":""},"fascicle":{"uri":"/gazeta/rg/2018/06/09.html"},"authors":{"uri":"Iuliia-Krivoshapko","name":"Юлия Кривошапко"},"sujets":{"uri":"sujet-2741","firstId":"2741","firstTitle":"Все о кадастре"},"sections":{"name":"Экономика, Газета"},"tags":{"name":"выбор редакции,дзен"},"counters":{"li":"RGRU ","ga":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/ekonomika/art/","url":"/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html","reg":"","custom":""}</script><title>Желающих оспорить кадастровую стоимость недвижимости стало меньше &mdash; Российская газета</title><meta name="description" content="Росреестр впервые зафиксировал снижение числа обращений о пересмотре кадастровой стоимости недвижимости. Ведомство и Минэкономразвития готовят предложения по совершенствованию методики кадастровой оценки"><meta name="keywords" content="Экономика, Недвижимость, Жилая недвижимость, Правительство, Министерство экономического развития, Федеральная служба государственной регистрации, кадастра и картографии (Росреестр), Все о кадастре, дзен, выбор редакции"><meta name="authors" content="Юлия Кривошапко"><meta property="og:url" content="https://rg.ru/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Желающих оспорить кадастровую стоимость недвижимости стало меньше"><meta property="og:description" content="Росреестр впервые зафиксировал снижение числа обращений о пересмотре кадастровой стоимости недвижимости. Ведомство и Минэкономразвития готовят предложения по совершенствованию методики кадастровой оценки"><meta name="rg-data" property="article:published_time" content="2018-06-08T17:59:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><link href="//fonts.googleapis.com/css?family=El+Messiri:400,600,700|Roboto+Condensed:300,400,700|Roboto:300,400,500,700&amp;subset=cyrillic" rel="stylesheet"><style>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</style><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?46f5e6cf19b4"></script><script src="https://cdn.jsdelivr.net/npm/vue"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?b3ecb41e1cf9"></script><script defer src="//cdnimg.rg.ru/res/scripts/material.js?fbd8946ee02c"></script><script>var _typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(n){return typeof n}:function(n){return n&&"function"==typeof Symbol&&n.constructor===Symbol&&n!==Symbol.prototype?"symbol":typeof n},_0x2a27=["YcOVMsKFwp4=","PWHDiMKAVTbCo8OdSGtO","w5FqZ8OqD8KyaDcJw5QGw68qfsOkDMOz","cQ1jXw==","wqcTG8K9wosOwrc=","w4hZf3ZXMcO3D8Ozw7HCr3M=","w68GZ1E=","wrYTwrjDqSZVYm1cMsK2","w5wHamTDnsKsJgg=","FGc6wowmwpTDjcOLaUrCjg==","wqLCrsOobQ==","wqXCtcOUacOLw4/DrU8=","w7rDtlXDuEA=","b3TCusOOw7J3","flXDg8OUZcK6","eQB7XkZOFyzDlsKy","MMOkKjLDh8OEwrnDmCREwp4c","VHrCosKsU8KiWsOCAsKIw6o=","fF/Dmg==","w6LDvcOEwpoqwpDDmFg=","w5pQeMOCwp4=","PWHDiMKA","E3smwo4=","YHDCoMOKw64=","L2cZw4JNdcKJwr55wow3wrceMQ==","TsKdwqzCiw==","w4HCmMOX","U8KIwrrClUTCrWzCmXTCnAtT","wqZQMQQ=","w5NtLsOcDMKndiw3w4lYw6gsYsOoDg==","w4fDmnBEcg==","UH7CosKtWcKk","w43CtnAUGW8=","JMOzNi/Dq8OCwqvDjzNOwoIN","w5xraA==","eRp/TXFENiXDssKrZcO2wrM=","BEknw6NJdQ=="];!function(n,o){!function(o){for(;--o;)n.push(n.shift())}(++o)}(_0x2a27,165);var _0x3665=function n(o,r){o-=0;var t=_0x2a27[o];if(void 0===n.FfHjBD){!function(){var n=function(){var n;try{n=Function('return (function() {}.constructor("return this")( ));')()}catch(o){n=window}return n}();n.atob||(n.atob=function(n){for(var o,r,t=String(n).replace(/=+$/,""),w=0,x=0,c="";r=t.charAt(x++);~r&&(o=w%4?64*o+r:r,w++%4)?c+=String.fromCharCode(255&o>>(-2*w&6)):0)r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".indexOf(r);return c})}();var w=function(n,o){var r,t=[],w=0,x="",c="";n=atob(n);for(var e=0,i=n.length;e<i;e++)c+="%"+("00"+n.charCodeAt(e).toString(16)).slice(-2);n=decodeURIComponent(c);for(var a=0;a<256;a++)t[a]=a;for(a=0;a<256;a++)w=(w+t[a]+o.charCodeAt(a%o.length))%256,r=t[a],t[a]=t[w],t[w]=r;a=0,w=0;for(var f=0;f<n.length;f++)a=(a+1)%256,w=(w+t[a])%256,r=t[a],t[a]=t[w],t[w]=r,x+=String.fromCharCode(n.charCodeAt(f)^t[(t[a]+t[w])%256]);return x};n.hCvBGX=w,n.LpMtRU={},n.FfHjBD=!![]}var x=n.LpMtRU[o];return void 0===x?(void 0===n.cZaDil&&(n.cZaDil=!![]),t=n.hCvBGX(t,r),n.LpMtRU[o]=t):t=x,t};new(function(){function n(n){var o=0;n=n[_0x3665("0x1f","!PO]")]()[_0x3665("0x20","w#HN")]("");for(var r=0;r<n[_0x3665("0x21",")V6l")];r++)o+=parseInt(n[r]);return o.toString()}function o(n,o){for(var r="",t=0;t<n[_0x3665("0x22","OTVr")];t++){var w=n[_0x3665("0x23","*dzO")](t),x=w^o;r+=String[_0x3665("0x24","J6Yq")](x)}return r}var r,t,w,x=300,c=function(w,c,i,a){t=w,x=c,r=i,e([o(atob(r),n(w)),a].join("/"))},e=function(n){if(w=window[_0x3665("0x0","8XSw")][_0x3665("0x1","OTVr")](),_typeof(window.fetch)===_0x3665("0x2","LQd1"))fetch(new Request(n,{redirect:_0x3665("0x3","e]Ew"),method:"GET"})).then(function(n){return n[_0x3665("0x4","Gg1!")]()})[_0x3665("0x5","#)9A")](f)[_0x3665("0x6",")V6l")](a);else{var o=new(window[_0x3665("0x7","ay5J")]);o[_0x3665("0x8","e%Yi")](_0x3665("0x9",")ylb"),n,!![]),o[_0x3665("0xa","e%Yi")]=_0x3665("0xb","W0Ty"),o.addEventListener("load",i),o[_0x3665("0xc","z8pG")](_0x3665("0xd","[IGy"),a),o.send(null)}},i=function(n){var o=n[_0x3665("0xe","8XSw")];204!=o[_0x3665("0xf","m@L[")]&&f(o[_0x3665("0x10","J6Yq")])},a=function(n){console.log(n);var o=window.performance[_0x3665("0x11","^$w!")]()-w;o>0&&o<x&&d()},f=function(n){var o=window.document[_0x3665("0x12","*dzO")](_0x3665("0x13","ay5J"));o[_0x3665("0x14","W^7W")]=![],o[_0x3665("0x15","Gg1!")]=n;var w={id:_0x3665("0x16","z8pG"),"data-config":t,"data-base":r};Object[_0x3665("0x17","*dzO")](w)[_0x3665("0x18","295V")](function(n){o[_0x3665("0x19","893j")](n,w[n])}),window.document[_0x3665("0x1a","G2R(")][_0x3665("0x1b","5ZYP")](o)},d=function(){for(var n=window[_0x3665("0x1c","DJGW")][_0x3665("0x1d","#)9A")],o=0;o<n.length;o++)n[o].disabled=!![];window[_0x3665("0x1e","!PO]")]()};return c}())("6006",300,"ZHh4fH82IyM4ZmV9dn4ifnk=","af19/4572671842/ca45726718/572671844/5af191684cf1ca/19");</script></head><body><div class="l-page l-page_article has-sidebar-left has-sidebar-right"><div class="l-page__body group"><div class="b-adfox b-adfox_media-10" id="rgb_adfox_media-10" data-label="adfox:media-10"><rg-adfox param="{&quot;pp&quot;:&quot;iks&quot;}"></rg-adfox></div><div class="b-sidebar-left b-sidebar-left_article" id="rgb_sidebar-left_article" data-label="sidebar-left:article"><div class="b-feed b-feed_last-news b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_feed_last-news_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_feed_last-news" data-label="feed:last-news"><div class="b-feed__body"><h2 class="b-feed__name"><span class="b-feed__name_com is-active"><a class="b-link b-feed__link b-feed__name_com-link" href="/news.html">Новости</a></span> <span class="b-feed__name_reg"><a href="#" class="b-link b-feed__link b-feed__name_reg-link"></a></span></h2><div class="b-feed__list b-feed__list_scrolled"><div id="lastNewsComm" class="b-feed__list_com"> <div data-id="1554118" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/reg-szfo/peterburgskie-himiki-sozdali-polimer-dlia-uskoreniia-zariadki-smartfonov.html">  <span class="b-link__inner-text">Петербургские химики создали полимер для ускорения зарядки смартфонов</span>    </a>  <span class="b-feed__date _date">19:51</span> </div><div data-id="1554117" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/rosaviaciia-razreshila-otkryt-novuiu-chast-terminala-domodedovo.html">  <span class="b-link__inner-text">Росавиация разрешила открыть новую часть терминала Домодедово</span>    </a>  <span class="b-feed__date _date">19:49</span> </div><div data-id="1554116" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/poroshenko-nazval-samuiu-bolshuiu-ugrozu-dlia-ukrainy.html">  <span class="b-link__inner-text">Порошенко назвал самую большую угрозу для Украины</span>    </a>  <span class="b-feed__date _date">19:46</span> </div><div data-id="1554114" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/vyshel-russkij-trejler-muzykalnoj-dramy-s-ledi-gagoj-zvezda-rodilas.html">  <span class="b-link__inner-text">Вышел русский трейлер музыкальной драмы с Леди Гагой "Звезда родилась"</span>    </a>  <span class="b-feed__date _date">19:40</span> </div><div data-id="1554113" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/stala-izvestna-prichina-smerti-aktera-iz-liubvi-i-golubej-igoria-liaha.html">  <span class="b-link__inner-text">Стала известна причина смерти актера из "Любви и голубей" Игоря Ляха</span>    </a>  <span class="b-feed__date _date">19:32</span> </div><div data-id="1554110" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/roskomnadzor-podderzhal-vzaimodejstvie-pravoobladatelej-i-agregatorov.html">  <span class="b-link__inner-text">Роскомнадзор поддержал взаимодействие правообладателей и агрегаторов</span>    </a>  <span class="b-feed__date _date">19:23</span> </div><div data-id="1554109" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/reg-sibfo/zhilcov-doma-v-kemerove-evakuirovali-iz-za-poiavleniia-treshchin.html">  <span class="b-link__inner-text">Жильцов дома в Кемерове эвакуировали из-за появления трещин</span>    </a>  <span class="b-feed__date _date">19:21</span> </div><div data-id="1554108" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/volodin-parlamentarii-dolzhny-brat-primer-s-putina-i-merkel.html">  <span class="b-link__inner-text">Володин: Парламентарии должны брать пример с Путина и Меркель</span>    </a>  <span class="b-feed__date _date">19:16</span> </div><div data-id="1554101" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/opublikovan-klip-na-oficialnuiu-pesniu-chm-2018.html">  <span class="b-link__inner-text">Опубликован клип на официальную песню ЧМ-2018</span>    </a>  <span class="b-feed__date _date">19:00</span> </div><div data-id="1554106" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/reg-cfo/moskvichej-predupredili-o-zatrudneniiah-na-dorogah-v-den-starta-chm.html">  <span class="b-link__inner-text">Москвичей предупредили о затруднениях на дорогах в день старта ЧМ</span>    </a>  <span class="b-feed__date _date">18:56</span> </div><div data-id="1554104" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/video-kak-na-mks-budut-unichtozhat-kosmicheskij-musor-lazerom.html">  <span class="b-link__inner-text">Видео: Как на МКС будут уничтожать космический мусор лазером</span>    </a>  <span class="b-feed__date _date">18:55</span> </div><div data-id="1554105" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/pushkov-g7-utratila-prezhnij-sharm-dlia-rossii.html">  <span class="b-link__inner-text">Пушков: G7 утратила прежний шарм для России</span>    </a>  <span class="b-feed__date _date">18:50</span> </div><div data-id="1554096" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/reg-skfo/v-piatigorske-nazvan-srok-rekultivacii-svalki-posle-zhaloby-prezidentu.html">  <span class="b-link__inner-text">В Пятигорске назван срок рекультивации свалки после жалобы президенту</span>    </a>  <span class="b-feed__date _date">18:50</span> </div><div data-id="1554103" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/sbornaia-argentiny-privezla-na-bazu-v-bronnicy-3-tonny-produktov.html">  <span class="b-link__inner-text">Сборная Аргентины привезла на базу в Бронницы 3 тонны продуктов</span>    </a>  <span class="b-feed__date _date">18:44</span> </div><div data-id="1554098" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/izbrany-nepostoiannye-chleny-sb-oon-na-2019-20-gody.html">  <span class="b-link__inner-text">Избраны непостоянные члены СБ ООН на 2019-20 годы</span>    </a>  <span class="b-feed__date _date">18:42</span> </div><div data-id="1554100" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/na-mks-vstretili-novyj-ekipazh-v-gavajskih-rubashkah.html">  <span class="b-link__inner-text">На МКС встретили новый экипаж в гавайских рубашках</span>    </a>  <span class="b-feed__date _date">18:41</span> </div><div data-id="1554097" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/glava-mchs-otmenil-zapret-proverok-malogo-i-srednego-biznes.html">  <span class="b-link__inner-text">Глава МЧС отменил запрет проверок малого и среднего бизнес</span>    </a>  <span class="b-feed__date _date">18:40</span> </div><div data-id="1554095" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/dvoe-rossiian-pogibli-na-otdyhe-turcii.html">  <span class="b-link__inner-text">Двое россиян погибли на отдыхе Турции</span>    </a>  <span class="b-feed__date _date">18:35</span> </div><div data-id="1554094" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/koroleve-velikobritanii-udalili-kataraktu.html">  <span class="b-link__inner-text">Королеве Великобритании удалили катаракту</span>    </a>  <span class="b-feed__date _date">18:30</span> </div><div data-id="1554092" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/iunker-lidery-g7-namereny-podderzhivat-otnosheniia-s-rf.html">  <span class="b-link__inner-text">Юнкер: Лидеры G7 намерены поддерживать отношения с РФ</span>    </a>  <span class="b-feed__date _date">18:30</span> </div><div data-id="1554050" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/italiia-mozhet-nalozhit-veto-na-prodlenie-antirossijskih-sankcij.html">  <span class="b-link__inner-text">Италия может наложить вето на продление антироссийских санкций</span>    </a>  <span class="b-feed__date _date">18:30</span> </div><div data-id="1554067" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/turciia-rezko-sokratila-postavki-iablok-v-rossiiu.html">  <span class="b-link__inner-text">Турция резко сократила поставки яблок в Россию</span>    </a>  <span class="b-feed__date _date">18:20</span> </div><div data-id="1554042" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/igra-nachalas-bratsia-holms-vnezapno-vernulis.html">  <span class="b-link__inner-text">"Игра началась!": братья Холмс внезапно вернулись</span>    </a>  <span class="b-feed__date _date">18:17</span> </div><div data-id="1554047" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/minoborony-prokommentiroval-perehvat-nashego-korablia-ukrainskim-an-26.html">  <span class="b-link__inner-text">Минобороны прокомментировало "перехват" нашего корабля украинским Ан-26</span>    </a>  <span class="b-feed__date _date">18:06</span> </div><div data-id="1554046" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/reg-cfo/vlasti-moskvy-napomnili-o-realnom-nakazanii-za-lozhnye-zvonki-s-ugrozami.html">  <span class="b-link__inner-text">Власти Москвы напомнили о реальном наказании за ложные звонки с угрозами</span>    </a>  <span class="b-feed__date _date">18:06</span> </div></div><div id="lastNewsReg" class="b-feed__list_reg"></div><div class="b-feed__item b-feed__item_more"><a href="/news.html" class="b-link b-link_title">• • •</a></div></div></div></div><div class="b-categories b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_categories_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_categories" data-label="categories"><div class="b-categories__body b-categories__body_blue"><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/gos/">Власть</a></div><div class="b-categories__item is-active"><a class="b-link b-link_white b-categories__link" href="/tema/ekonomika/">Экономика</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/rf/">В регионах</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/mir/">В мире</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/bezopasnost/">Происшествия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/obshestvo/">Общество</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sport/">Спорт</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kultura/">Культура</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link b-categories__all_rubrics" href="/rubricator/">Все рубрики</a></div></div><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/doc/">Документы</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/spec.html">Спецпроекты</a></div></div></div></div><div class="b-scroll-block b-scroll-block_sidebar-left b-sidebar-left__item" id="rgb_scroll-block_sidebar-left" data-label="scroll-block:sidebar-left"><div class="b-adfox b-adfox_media-2 b-scroll-block__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-3 b-scroll-block__item" id="rgb_adfox_media-3" data-label="adfox:media-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div></div></div><div class="l-page__wrapper"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__info b-header__item" id="rgb_header__info" data-label="header&info"><div class="b-logo b-header__info-item shiftContainer" id="rgb_logo" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_logo" data-label="logo"></div><div class="b-vendors b-vendors_header b-header__info-item" id="rgb_vendors_header" data-label="vendors:header"><div class="b-vendors__item b-vendors__item_our-issues"><a href="/izdania/" class="b-link">Наши издания</a></div><div class="b-vendors__item b-vendors__item_rg is-tablet"><a class="b-link" title="Российская Газета" href="/gazeta/svezh.html">Российская Газета</a></div><div class="b-vendors__item b-vendors__item_subbota is-tablet"><a class="b-link" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html">РГ-неделя</a></div><div class="b-vendors__item b-vendors__item_rodina is-desktop"><a class="b-link" title="Журнал Родина" href="https://rg.ru/rodina">Родина</a></div><div class="b-vendors__item b-vendors__item_thematic is-tablet-landscape"><a class="b-link" title="Тематические приложения" href="/fascicles/">Тематические приложения</a></div><div class="b-vendors__item b-vendors__item_soyuz is-desktop"><a class="b-link" title="Союз Беларусь-Россия" href="/soyuz/">Союз</a></div><div class="b-vendors__item b-vendors__item_bibliotechka is-desktop"><a class="b-link" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/">Библиотечка</a></div><div class="b-vendors__item b-vendors__item_more-btn">...</div></div><div class="b-age b-header__info-item shiftContainer shiftContainer_active" id="rgb_age_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_age" data-label="age"><span>16+</span></div></div><div class="b-header__menu b-header__item" id="rgb_header__menu" data-label="header&menu"><div id="menu"></div></div><div class="b-header__content b-header__item" id="rgb_header__content" data-label="header&content"><div class="b-logo b-header__content-item shiftContainer shiftContainer_active" id="rgb_logo_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_logo" data-label="logo"><a class="b-logo__image" href="/" title="Российская газета"></a></div><div class="b-accents b-accents_header b-header__content-item" id="rgb_accents_header" data-label="accents:header"> <div class="b-accents__list">   <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/06/07/rossiianam-hotiat-dobavit-eshche-odin-vyhodnoj-den.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/155/31/04/RIAN_3178637_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/155/31/04/RIAN_3178637_1000_t_100x67.jpg 1920w" alt="Россиянам хотят добавить еще один выходной день" title="Россиянам хотят добавить еще один выходной день"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/06/07/rossiianam-hotiat-dobavit-eshche-odin-vyhodnoj-den.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="b-link">Россиянам хотят добавить еще один выходной день</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/06/07/reg-cfo/rg-predlozhila-vybrat-luchshuiu-iniciativu-mera-sergeia-sobianina.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/155/35/71/16p_sobyanin_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/155/35/71/16p_sobyanin_t_100x67.jpg 1920w" alt="Опрос: Назовите лучшую из инициатив мэра Сергея Собянина" title="Опрос: Назовите лучшую из инициатив мэра Сергея Собянина"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/06/07/reg-cfo/rg-predlozhila-vybrat-luchshuiu-iniciativu-mera-sergeia-sobianina.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="b-link">Опрос: Назовите лучшую из инициатив мэра Сергея Собянина</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2018/06/04/13-iiunia-v-rg-sostoitsia-press-konferenciia-festivalia-verbier-festival.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/155/18/48/Valery-Gergiev_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/155/18/48/Valery-Gergiev_t_100x67.jpg 1920w" alt="13 июня в &quot;РГ&quot; пресс-конференция Валерия Гергиева и Мартина Энгстрёма" title="13 июня в &quot;РГ&quot; пресс-конференция Валерия Гергиева и Мартина Энгстрёма"></picture></a> </div>  <div class="b-accents__title"><a href="/2018/06/04/13-iiunia-v-rg-sostoitsia-press-konferenciia-festivalia-verbier-festival.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="b-link">13 июня в "РГ" пресс-конференция Валерия Гергиева и Мартина Энгстрёма</a></div> </div>   </div> </div></div></div><div class="b-adfox b-adfox_media-1" id="rgb_adfox_media-1" data-label="adfox:media-1"><rg-adfox param="{&quot;pp&quot;:&quot;ibg&quot;}"></rg-adfox></div><div class="b-material-head b-material-head_art" id="rgb_material-head_art" data-label="material-head:art"><div class="b-adfox b-adfox_media-11" id="rgb_adfox_media-11" data-label="adfox:media-11"><rg-adfox param="{&quot;pp&quot;:&quot;iku&quot;}"></rg-adfox></div><div class="b-material-head__row"><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">08.06.2018</span> <span class="b-material-head__date-time">17:59</span></div><!--/дата и время--><!--рубрика--><div class="b-material-head__rubric">Рубрика: <a class="b-link b-material-head__rubric-name" href="/tema/ekonomika/">Экономика</a></div><!--/рубрика--><!--проект--><!--/проект--><a class="b-icon b-icon_type_print b-material-head__print" href="#"></a></div><div class="b-material-head__row"><h1 class="b-material-head__title"> Все в расчете  </h1></div><div class="b-material-head__row"><div class="b-material-head__subtitle">Желающих оспорить кадастровую стоимость недвижимости стало меньше</div></div><div class="b-material-head__row"><!--авторы--><div class="b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   <a href="/author-Iuliia-Krivoshapko/" class="b-link b-link_tag b-material-head__authors-link">Юлия Кривошапко</a><!--полномочия--><!--/ полномочия--> </div></div><!--/авторы--><!--газетный выпуск--><div class="b-material-head__anchor"><a href="/gazeta/rg/2018/06/09.html" class="b-link b-link_tag">Российская газета - Федеральный выпуск №7588 (125)</a></div><!--/газетный выпуск--></div></div><div class="b-subs-ads b-subs-ads_three" id="rgb_subs-ads_three" data-label="subs-ads:three"><a href="/subs/"><div class="b-subs-ads__close-button"></div><img></a></div><div class="b-content b-content_article"><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><div class="b-sticked-material-share stickedBlock" data-screentype="mobile tablet tabletLandscape desktop desktopFull" data-parent="b-material-wrapper" data-offset="20"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><div class="b-sticked-material-share b-sticked-material-share__header" data-parent="b-material-wrapper"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><article id="articleContainer"><div class="b-material-wrapper__lead">Росреестр впервые зафиксировал снижение числа обращений о пересмотре кадастровой стоимости недвижимости.</div>   <div class="b-material-wrapper__text"><p>В январе-апреле специально созданные для этих целей комиссии рассмотрели около 7,1 тысячи заявлений - на 13,5% меньше, чем в это время в 2017 году.</p><p>Рано или поздно вал заявлений должен был начать спадать, говорят эксперты. Уведомления об уплате налога на имущество, рассчитанного исходя из кадастровой, а не более низкой инвентаризационной, стоимости объектов, собственники получили еще в 2016 году. Для многих он увеличился в разы. Началось массовое оспаривание результатов оценки в судах и комиссиях при Росреестре. Одновременно с этим росло качество оценок и переоценок. Возможно, с этим как раз и связано то, что заявлений на пересмотр кадастровой стоимости сейчас стало меньше, отмечает Сергей Свиридов, начальник аналитического департамента компании А1.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2018/05/15/v-rossii-mogut-izmenit-razmer-naloga-na-nedvizhimost.html" data-id="1543970" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/154/39/70/Bez_imeni-1_d_850_t_310x206.jpg" width="310" height="206" alt="Фото: REUTERS" title="Фото: REUTERS" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/154/39/70/Bez_imeni-1_d_850_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/154/39/70/Bez_imeni-1_d_850_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/154/39/70/Bez_imeni-1_d_850_t_310x206.jpg" alt="Фото: REUTERS" title="Фото: REUTERS" srcset="//cdnimg.rg.ru/img/content/154/39/70/Bez_imeni-1_d_850_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2018/05/15/v-rossii-mogut-izmenit-razmer-naloga-na-nedvizhimost.html" data-id="1543970">В России могут изменить размер налога на недвижимость</a></div></div></div></div><!--/noindex--><p>Впрочем, пока непонятно, насколько устойчивым будет этот тренд. В первом квартале был пусть небольшой, но все-таки рост числа обращений - 5,3 процента.</p><p>По данным Росреестра, больше всего заявлений подается в отношении результатов определения кадастровой стоимости земельных участков. По другим объектам недвижимости - домам, квартирам и прочим сооружениям - их меньше в разы. Более чем в половине случаев (58% по итогам января-апреля) решение принимается в пользу заявителей.</p><p>Сейчас Минэкономразвития совместно с Росреестром готовят предложения по совершенствованию методики кадастровой оценки. Доработать ее по итогам мартовского послания Федеральному Собранию распорядился президент Владимир Путин. Срок выполнения поручения - 15 июля.</p><p>В Росреестре первоочередной задачей считают разработку механизмов определения кадастровой стоимости, основанных на использовании сведений о реальных рыночных ценах на объекты недвижимости.</p><p>В свое время такая попытка уже была сделана, говорит председатель Комиссии по кадастровой оценке Общественного совета при Росреестре Алексей Каминский. В России появилась автоматизированная информационная система мониторинга рынка недвижимости, куда стали размещать данные по сделкам. Она существует и сейчас, но есть вопросы к качеству наполнения, уточняет он.</p><p>По словам Каминского, проблема в том, чтобы сами участники сделок с недвижимостью указывали реальную стоимость договоров купли-продажи. В отношении граждан сейчас действует правило, что если человек, например, продает квартиру за миллион рублей, а ее кадастровая стоимость составляет 10 миллионов, то налог он будет платить с 70 процентов от кадастровой стоимости. То есть гражданам невыгодно занижать стоимость сделки. Но это только первый шаг. Необходимо, чтобы реальную информацию давал и бизнес. &quot;В моем понимании проблему можно решить, если серьезные сделки будут сопровождаться отчетом независимых оценщиков. Понятно, что здесь тоже могут быть злоупотребления, но их будет значительно меньше&quot;, - полагает Каминский.</p><p>В Росреестре также считают важным создание в России эффективных инструментов для пересмотра кадастровой стоимости недвижимости и исправления ошибок, которые не влекли бы финансовых и временных затрат для собственников.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_right"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2018/04/09/notariusy-budut-besplatno-registrirovat-nedvizhimost.html" data-id="1530212" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/153/02/12/5308230_t_310x206.jpg" width="310" height="206" alt="Фото: Сергей Михеев/ РГ" title="Фото: Сергей Михеев/ РГ" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/153/02/12/5308230_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/153/02/12/5308230_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/153/02/12/5308230_t_310x206.jpg" alt="Фото: Сергей Михеев/ РГ" title="Фото: Сергей Михеев/ РГ" srcset="//cdnimg.rg.ru/img/content/153/02/12/5308230_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2018/04/09/notariusy-budut-besplatno-registrirovat-nedvizhimost.html" data-id="1530212">Нотариусы будут бесплатно регистрировать недвижимость</a></div></div></div></div><!--/noindex--><p>Алексей Каминский напоминает, что уже есть закон 237-ФЗ о государственной кадастровой оценке. Там предусмотрено, что государственные кадастровые должны устранять четыре типа ошибок, в том числе системные технические и системные методические.</p><p>&quot;Условно говоря, если выяснилось, что квартира не в монолитном доме, а в панельном, а у государственных кадастровых оценщиков на момент оценки информации об этом не было (кадастровые оценщики не осматривают каждый объект оценки. - прим. ред.), они обязаны будут пересчитать кадастровую стоимость всех квартир в этом доме. То есть достаточно будет обращения одного собственника, чтобы все остальные получили пересчет&quot;, - поясняет Алексей Каминский.</p><p>Первые отчеты, по которым можно будет провести такую процедуру, появятся в этом году. Сначала в фонд данных федеральной кадастровой оценки будут выложены проекты отчетов. После этого в течение двух месяцев еще до утверждения результатов налогоплательщики могут направить замечания по своим объектам и исправить ошибки до утверждения. После утверждения результатов также можно будет устранять, в том числе и системные ошибки.</p><p><i>*Это расширенная версия текста, опубликованного в номере &quot;РГ&quot;</i></p></div></article><div class="b-ads b-ads_vk" id="rgb_ads_vk" data-label="ads:vk"><div class="b-ads__banner" id="ads84"></div></div><div class="b-yandex-zen b-yandex-zen_zen" id="rgb_yandex-zen_zen" data-label="yandex-zen:zen"><a class="b-yandex-zen__link" href="https://zen.yandex.ru/rg.ru" title="Мы в Яндекс Дзен" target="_blank"><span class="b-yandex-zen__svg"><?xml version="1.0" encoding="UTF-8"?><svg viewbox="0 0 134.99 20" xmlns="http://www.w3.org/2000/svg"><path d="M45.49,10.82l-3.1,6.72H40.13l3.4-7.19c-1.6-.78-2.67-2.2-2.67-4.83,0-3.68,2.42-5.52,5.3-5.52h2.92V17.54h-2V10.82Zm1.63-9.23h-1c-1.58,0-3.1,1-3.1,3.93s1.39,3.73,3.1,3.73h1Z" fill="#f00"></path><path d="M58.52,5.18V17.54h-2V12h-3v5.54h-2V5.18h2v5.25h3V5.18ZM68.73,20H67V17.54h-5.5V20H59.67V16h.79c1.17-2.62,1.3-6.45,1.3-9.74V5.18h5.95V16h1Zm-3-13.25H63.54v.22c0,2.6-.13,6.41-1.2,9h3.41Zm8.45,11c-2.65,0-4.28-2-4.28-5.84,0-4,1.15-6.87,3.87-6.87,2.14,0,3.54,1.54,3.54,5.74V11.8H72c0,2.8.81,4.27,2.39,4.27a4.59,4.59,0,0,0,2.52-.83l.45,1.47A5.18,5.18,0,0,1,74.2,17.72ZM72,10.23h3.28c0-2.11-.35-3.65-1.5-3.65S72.14,8,72,10.23Zm9.34,1.15v6.16h-2V5.18h2v5.71l3.08-5.71h2L83.26,11l3.64,6.55H84.73Zm5.8,0C87.15,7.48,88.7,5,91.71,5a4.17,4.17,0,0,1,2.36.63l-.28,1.82a3.44,3.44,0,0,0-2.11-.86c-1.42,0-2.44,1.55-2.44,4.66s.76,4.86,2.37,4.86a3.34,3.34,0,0,0,2.16-.76l.46,1.42a4,4,0,0,1-2.68.94C88.81,17.72,87.15,15.58,87.15,11.36Z"></path><path d="M115.32,10.58a3.05,3.05,0,0,0,2.08-2.75c0-2-1.19-3.19-3.39-3.19s-2.66,1.14-2.89,1.62l.78.37A2,2,0,0,1,114,5.41a2.52,2.52,0,0,1,2.57,2.47c0,1.5-2.3,2.38-3.44,2.38a4.94,4.94,0,0,0,0,.77c1.14,0,3.44.15,3.44,2.77,0,1.86-1,3.05-2.7,3.05a2.65,2.65,0,0,1-2.07-1.31l-.78.25c0,.83.66,1.9,2.89,1.9s3.52-1.29,3.52-3.83A3.23,3.23,0,0,0,115.32,10.58Z"></path><path d="M109.58,20h-1.1V16.72H101V20h-1.1V15.37h.85c1.25-3.54,1.39-9.47,1.39-13.91V0h6.38V15.37h1.09ZM107.19,1.36h-4v.29c0,3.51-.14,10.18-1.28,13.72h5.26Z"></path><path d="M135,5.2V17.57h-1.15V11.5h-4.57v6.07h-1.18V5.2h1.18v5.25h4.57V5.2Z"></path><path d="M123,17.77c-2.5,0-4-2-4-5.85,0-4,1.08-6.89,3.65-6.89,2,0,3.34,1.55,3.34,5.75v1.06h-6c0,3.9,1.08,5.05,3.26,5.05a4.3,4.3,0,0,0,2.41-1.07l.4.94A4.63,4.63,0,0,1,123,17.77Zm-3.08-6.88h5.24c0-3-.59-5.06-2.55-5.06S120,8.67,119.88,10.89Z"></path><path d="M30.23,18a3,3,0,0,0,2-.65,2.4,2.4,0,0,0,.73-1.9,2.28,2.28,0,0,0-.39-1.34,1.85,1.85,0,0,0-1-.74,1.93,1.93,0,0,0,.89-.77,2.11,2.11,0,0,0,.3-1.12A2.23,2.23,0,0,0,32,9.64,3.37,3.37,0,0,0,29.8,9H27v9Zm0-3.94c.93,0,1.4.45,1.4,1.34a1.21,1.21,0,0,1-1.39,1.36H28.36v-2.7Zm-1.87-3.8h1.52c1,0,1.51.46,1.51,1.31s-.53,1.26-1.6,1.26H28.36Z"></path><path d="M0,6V17.85H1.45V13.23l-.13-4.6,3,9.22H5.44l3-9.25-.14,4.63v4.62H9.78V6H7.9l-3,9.69L1.87,6Z"></path><path d="M13.6,9H12.2v8.82h3.17a2.57,2.57,0,0,0,2-.8,3,3,0,0,0,.74-2.12,2.87,2.87,0,0,0-.73-2.08,2.63,2.63,0,0,0-2-.78H13.6Zm7.08,0H19.27v8.82h1.41Zm-5.3,4.27a1.12,1.12,0,0,1,.93.48A2,2,0,0,1,16.66,15a1.88,1.88,0,0,1-.35,1.2,1.15,1.15,0,0,1-1,.43H13.6V13.3Z"></path></svg></span></a></div><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span>Комментарии </span></a></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-ads b-ads_under-text-materials" id="rgb_ads_under-text-materials" data-label="ads:under-text-materials"><div class="b-ads__banner" id="ads81"></div></div><div class="b-material-action b-material-action_art" id="rgb_material-action_art" data-label="material-action:art"></div><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;}"></rg-adfox></div><div class="b-material-read-same b-material-read-same_dm_3_blocks" id="rgb_material-read-same_dm_3_blocks" data-label="material-read-same:dm_3_blocks"><div class="b-feed b-material-read-same__body"><div class="b-material-sujet b-material-read-same__item" id="rgb_material-sujet" data-label="material-sujet"><div class="b-feed b-material-sujet__body"> <h2 class="b-material-sujet__name"><a href="/sujet/2741/">Все о кадастре</a></h2><div class="b-material-sujet__list"> <!-- include b-feed.xml -->         <div data-id="1549699" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/05/29/rezko-sokratilos-chislo-otkazov-pri-kadastrovoj-registracii-nedvizhimosti.html">   <span class="b-link__inner-text">В России сократилось число отказов при кадастровом учете недвижимости</span>     </a>  <span class="b-feed__date _date"> 29.05.2018  </span>  </div>  <div data-id="1545063" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/05/17/malyj-biznes-predlozhil-izmenit-princip-kadastrovoj-ocenki.html">   <span class="b-link__inner-text">Малый бизнес предложил изменить принцип кадастровой оценки</span>     </a>  <span class="b-feed__date _date"> 17.05.2018  </span>  </div>  <div data-id="1536166" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/04/23/ocenkoj-zemelnyh-uchastkov-zdanij-i-kvartir-zajmetsia-gosudarstvo.html">   <span class="b-link__inner-text">Оценкой земельных участков, зданий и квартир займется государство </span>     </a>  <span class="b-feed__date _date"> 23.04.2018  </span>  </div>  <div data-id="1528803" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/04/05/glava-rosreestra-biudzhetnye-ocenshchiki-poiaviatsia-vo-vseh-regionah-strany.html">   <span class="b-link__inner-text">Глава Росреестра: Бюджетные оценщики появятся во всех регионах страны</span>     </a>  <span class="b-feed__date _date"> 05.04.2018  </span>  </div> <!-- / include b-feed.xml --></div><rg-follow-sujet txt="'Следить за сюжетом'" subscribed="false"></rg-follow-sujet> </div></div>  <div class="b-adfox b-adfox_tgb-6 b-material-read-same__item" id="rgb_adfox_tgb-6" data-label="adfox:tgb-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijl&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;mobile tablet&quot;}"></rg-adfox></div><div class="b-dm b-dm_below_the_article_3_blocks_popular_news b-material-read-same__item" id="rgb_dm_below_the_article_3_blocks_popular_news" data-label="dm:below_the_article_3_blocks_popular_news"><div class="b-dm__inner b-dm__inner_5a0c39e8a1b04 b-dm__inner_below_the_article_3_blocks_popular_news"><div data-spklw-widget="widget-5a0c39e8a1b04"></div></div></div></div></div><div class="b-ads b-ads_partners-horizontal-three" id="rgb_ads_partners-horizontal-three" data-label="ads:partners-horizontal-three"><div class="b-ads__partners b-partners b-partners_material-relap" id="ads98"></div></div><div class="b-yadirect b-yadirect_rtb-1" id="rgb_yadirect_rtb-1" data-label="yadirect:rtb-1"><rg-yadirect project="10" place="1" items="[{&quot;resolution&quot;:{&quot;mobile&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-40&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:true}]}]"></rg-yadirect></div><div class="b-dm-combo b-dm-combo_rg" id="rgb_dm-combo_rg" data-label="dm-combo:rg"><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/news-ru/rg_combo-widget-loader.js"></script><div data-combo-widget="widget-combo-widget"></div></div><div class="b-yadirect b-yadirect_rtb-2" id="rgb_yadirect_rtb-2" data-label="yadirect:rtb-2"><rg-yadirect project="10" place="12" items="[{&quot;resolution&quot;:{&quot;desktopFull&quot;:true,&quot;desktop&quot;:true,&quot;tabletLandscape&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-48&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:false}]},{&quot;resolution&quot;:{&quot;mobile&quot;:true,&quot;tablet&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-42&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:false}]}]"></rg-yadirect></div><div class="b-ads b-ads_partners-horizontal-one" id="rgb_ads_partners-horizontal-one" data-label="ads:partners-horizontal-one"><div class="b-ads__partners b-partners b-partners_material-grey" id="ads43"></div></div></div><div class="b-sidebar-right b-sidebar-right_article" id="rgb_sidebar-right_article" data-label="sidebar-right:article"><div class="b-adfox b-adfox_media-4 b-sidebar-right__item" id="rgb_adfox_media-4" data-label="adfox:media-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-feed b-feed_main-today b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_feed_main-today_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_feed_main-today" data-label="feed:main-today"><div class="b-feed__body b-feed__body_height-auto"><h2 class="b-feed__name">Главное сегодня</h2><div class="b-feed__list"><div data-id="1553985" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/putin-dal-porucheniia-po-detskomu-otdyhu-i-cifrovizacii.html">  <span class="b-link__inner-text">Путин дал поручения по детскому отдыху и цифровизации</span>    </a></div><div data-id="1554097" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/glava-mchs-otmenil-zapret-proverok-malogo-i-srednego-biznes.html">  <span class="b-link__inner-text">Глава МЧС отменил запрет проверок малого и среднего бизнес</span>    </a></div><div data-id="1554020" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2018/06/08/umer-sygravshij-lyonku-v-filme-liubov-i-golubi-akter-igor-liah.html">  <span class="b-link__inner-text">Умер сыгравший Лёньку в фильме "Любовь и голуби" актер Игорь Лях</span>    </a></div><div data-id="1554047" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/minoborony-prokommentiroval-perehvat-nashego-korablia-ukrainskim-an-26.html">  <span class="b-link__inner-text">Минобороны прокомментировало "перехват" нашего корабля украинским Ан-26</span>    </a></div><div data-id="1554101" class="b-feed__item ">  <a class="b-link b-link_title" href="/2018/06/08/opublikovan-klip-na-oficialnuiu-pesniu-chm-2018.html">  <span class="b-link__inner-text">Опубликован клип на официальную песню ЧМ-2018</span>    </a></div></div></div></div><div class="b-adfox b-adfox_media-5 b-sidebar-right__item" id="rgb_adfox_media-5" data-label="adfox:media-5"><rg-adfox param="{&quot;pp&quot;:&quot;ijn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-1 b-sidebar-right__item" id="rgb_adfox_tgb-1" data-label="adfox:tgb-1"><rg-adfox param="{&quot;pp&quot;:&quot;ijp&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-2 b-sidebar-right__item" id="rgb_adfox_tgb-2" data-label="adfox:tgb-2"><rg-adfox param="{&quot;pp&quot;:&quot;ijq&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-3 b-sidebar-right__item" id="rgb_adfox_tgb-3" data-label="adfox:tgb-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijr&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-4 b-sidebar-right__item" id="rgb_adfox_tgb-4" data-label="adfox:tgb-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijz&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-5 b-sidebar-right__item" id="rgb_adfox_tgb-5" data-label="adfox:tgb-5"><rg-adfox param="{&quot;pp&quot;:&quot;ika&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-dm b-dm_sidebar_with_internal_promo b-sidebar-right__item" id="rgb_dm_sidebar_with_internal_promo" data-label="dm:sidebar_with_internal_promo"><div class="b-dm__inner b-dm__inner_5a0c38691a62a b-dm__inner_sidebar_with_internal_promo"><div data-spklw-widget="widget-5a0c38691a62a"></div></div></div><div class="b-ads b-ads_partners-sidebar-right b-sidebar-right__item" id="rgb_ads_partners-sidebar-right" data-label="ads:partners-sidebar-right"><div class="b-ads__partners b-partners" id="ads47"></div></div><div class="b-adfox b-adfox_media-6 b-sidebar-right__item" id="rgb_adfox_media-6" data-label="adfox:media-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijo&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-adfox b-adfox_media-8 b-sidebar-right__item" id="rgb_adfox_media-8" data-label="adfox:media-8"><rg-adfox param="{&quot;pp&quot;:&quot;ikm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-yadirect b-yadirect_rtb-3 b-sidebar-right__item" id="rgb_yadirect_rtb-3" data-label="yadirect:rtb-3"><rg-yadirect project="10" place="13" items="[{&quot;resolution&quot;:{&quot;desktop&quot;:true,&quot;desktopFull&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-45&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:false}]}]"></rg-yadirect></div><div class="b-dm b-dm_sidebar b-sidebar-right__item" id="rgb_dm_sidebar" data-label="dm:sidebar"><div class="b-dm__inner b-dm__inner_59ed8575c0b67 b-dm__inner_sidebar"><div data-spklw-widget="widget-59ed8575c0b67"></div></div></div></div></div></div><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__vendors b-footer__item" id="rgb_footer__vendors" data-label="footer&vendors"><div class="b-vendors b-vendors_footer b-footer__vendors-item" id="rgb_vendors_footer" data-label="vendors:footer"><div id="vendorsRg"><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rg" title="Российская Газета" href="/gazeta/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_subbota" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rodina" title="Журнал Родина" href="https://rg.ru/rodina"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_thematic" title="Тематические приложения" href="/fascicles/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_soyuz" title="Союз Беларусь-Россия" href="/soyuz/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_bibliotechka" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/"></a></div></div></div></div><div class="b-footer__toggle b-footer__item" id="rgb_footer__toggle" data-label="footer&toggle"><div class="b-footer__copyright-text">© <span class="b-footer__copyright-error-pages-fix">1998-2018</span> &nbsp; ФГБУ<br><b>«Редакция «Российской газеты»</b></div><span class="b-icon b-footer__toggle-icon"></span></div><div class="b-footer__links b-footer__item" id="rgb_footer__links" data-label="footer&links"><div class="b-footer-links b-footer__links-item" id="rgb_footer-links" data-label="footer-links"><div class="b-footer-links__row has-1"><ul class="b-footer-links__list is-tablet"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Рубрикатор:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/gos/">Власть</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/ekonomika/">Экономика</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rf/">В регионах</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/mir/">В мире</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/bezopasnost/">Происшествия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/obshestvo/">Общество</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/sport/">Спорт</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/kultura/">Культура</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rubricator/">Все рубрики</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Тематические проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//digital.rg.ru">Digital</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//sila.rg.ru">Русское оружие</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//kino.rg.ru">Кинократия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/auto/">Автопарк</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//25.rg.ru/">25 лет РГ</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//d2.rg.ru/">Дубль дв@</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//pravo.rg.ru/">Юридическая консультация</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://rg.ru/russia2018/">ЧМ по футболу 2018</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/spec.html">Все спецпроекты</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Совместные проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lessons/">Пушкинский конкурс</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zhurnalist/">Стань журналистом!</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/finansist/">Миссия выполнима</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/mgimo/">В МГИМО - с «Российской газетой»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zvezdy_pobedy/index.html">Звезды Победы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://godliteratury.ru/">Год литературы</a></li></ul></div><div class="b-footer-links__row has-2"><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/about/">О газете</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/izdania/">Наши издания</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/reklama/">Реклама</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subs/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//mc.rg.ru/">Медиацентр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subscr/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/services.html">Сервисы и приложения</a></li><li class="b-footer-links__list-item b-footer-links__rss"><a class="b-link b-link_title" href="//rg.ru/xml/index.xml"><span class="b-icon b-icon_type_rss"></span> RSS</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/kontakty/">Контакты</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/vacancies.html">Вакансии</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/inbox/">Обратная связь</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/webpartner/">Использование материалов «РГ»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/sved.html">Сведения о доходах руководителя</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/publicinfo.html">Обязательная для публикации информация</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul></div><div class="b-footer-links__row has-3"><div class="b-footer__copyright-info"><div class="b-footer__copyright-text">Интернет-портал &laquo;Российской газеты&raquo;(16+) зарегистрирован в&nbsp;Роскомнадзоре&nbsp;21.06.2012&nbsp;г. Номер свидетельства ЭЛ&nbsp;&#8470;&nbsp;ФС&nbsp;77&nbsp;&mdash;&nbsp;50379. <strong>Учредитель&nbsp;&mdash;&nbsp;ФГБУ «Редакция «Российской газеты».</strong> Главный редактор – В.А. Фронин<br>+7(495)775-31-18, +7(499)257-56-50 <a href="mailto:web@rg.ru">web@rg.ru</a><br>Редакция не&nbsp;несет ответственности за&nbsp;мнения, высказанные в&nbsp;комментариях читателей.</div>© <span class="b-footer__copyright-error-pages-fix">1998-2018</span> &nbsp; ФГБУ <b>«Редакция «Российской газеты»</b></div><div class="b-footer__special"><!--<div class="b-footer__special-text">Нашли опечатку? Выделите её и нажмите <b>Ctrl+Enter</b></div>--><div class="b-counter b-footer-links__item" id="rgb_counter" data-label="counter"><!--Rambler Top100--><div id="top100counter" class="b-counter__item"></div><!--/Rambler Top100--><!--Rating@Mail.ru--><div id="mailruCounter" class="b-counter__item"></div><noscript><img src="//top-fwz1.mail.ru/counter?id=11659;js=na" style="border:0;position:absolute;left:-10000px;" height="1" width="1" alt="MailRu"></noscript><!--/Rating@Mail.ru--><!--LiveInternet counter--><div id="liveInternetCounter" class="b-counter__item"></div><!--/LiveInternet counter--><!--tnsCounter counter--><div id="tnsCounter"></div><noscript><img src="//www.tns-counter.ru/V13a****rg_ru/ru/UTF-8/tmsec=rg_total/" style="border:0;position:absolute;left:-10000px;" width="1" height="1" alt="tnsCounter"></noscript><!--/tnsCounter counter--><!--yaMetrika counter--><div id="yaMetrika"></div><noscript><img src="//mc.yandex.ru/watch/22322746" style="position:absolute; left:-9999px;" alt="yaMetrika"></noscript><!--/yaMetrika counter--></div></div></div></div></div><div class="b-footer__bottom b-footer__item" id="rgb_footer__bottom" data-label="footer&bottom"><div class="b-footer__social b-footer__bottom-item" id="rgb_footer__social" data-label="footer&social"><div class="b-social b-footer__social-item" id="rgb_social" data-label="social"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/www.rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/#!/rgrus"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ok" title="Одноклассники" target="_blank" href="//www.odnoklassniki.ru/rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ok"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_goo" title="Google Plus" target="_blank" href="//plus.google.com/117827783884199956272/posts"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-goo"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_you" title="YouTube" target="_blank" href="//www.youtube.com/user/videorgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-you"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ins" title="Instagram" target="_blank" href="//instagram.com/online_rg"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ins"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_flip" title="Flipboard" target="_blank" href="//flipboard.com/@WWWRGRU"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-flip"></use></svg></a></div></div><div class="b-footer__developer b-footer__bottom-item" id="rgb_footer__developer" data-label="footer&developer"><div class="b-footer__developer-item b-footer__developer-item_wm">Создание и поддержка сайта — <a class="b-link" href="http://www.w-m.ru/" target="_blank"><b>WEB-МАСТЕРСКАЯ</b></a></div><div class="b-footer__developer-item b-footer__developer-item_agima">Дизайн сайта — <a class="b-link" href="//agima.ru" target="_blank"><b>AGIMA</b></a></div><div class="b-age b-footer__developer-item shiftContainer" id="rgb_age" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_age" data-label="age"></div></div></div><div class="b-adfox b-adfox_media-9 b-footer__item" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;}"></rg-adfox></div></div><div class="b-adfox b-adfox_media-16" id="rgb_adfox_media-16" data-label="adfox:media-16"><rg-adfox param="{&quot;pp&quot;:&quot;lhq&quot;,&quot;screenType&quot;:&quot;desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?1a7cd638a105"><div class="svg-root" style="display: none"><svg><symbol viewbox="0 0 9.13 12" id="svg-_vk" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M7 5.48a2.17 2.17 0 0 0 1.73-2.3A3 3 0 0 0 5.48 0H0v12h5.48s3.65 0 3.65-3.53c0 0 .16-2.99-2.13-2.99zM2 2h3.48s.81.22.81 1.41S5.81 5 5.27 5H2zm3.31 7.84c-.09 0-.16.16-.21.16H2V7h3.48s1.21-.13 1.21 1.46c0 1.35-.9 1.37-1.38 1.38z"></path></g></symbol><symbol viewbox="0 0 89.99 40.86" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 0l36.6 40.86h11.94L90 0H69.94L43.45 27.6 20 0z"></path></g></symbol><symbol viewbox="0 0 391.52 360.39" id="svg-back_to_rg" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M300.63 58.73H133.49l14-34.23a17.79 17.79 0 0 0-26.66-21.3L7.66 81.81a17.82 17.82 0 0 0 .92 29.88l118.34 71.86a17.86 17.86 0 0 0 25.36-23l-15.56-32.91h163.91a22.13 22.13 0 0 1 21.94 22.13v119.92a21.81 21.81 0 0 1-21.94 21.75H119.24a29.3 29.3 0 0 0-29.3 29.3v10.35a29.3 29.3 0 0 0 29.3 29.3h181.39a90.83 90.83 0 0 0 90.89-90.7V149.81c0-50.12-40.77-91.08-90.89-91.08z"></path></g></symbol><symbol viewbox="0 0 301 225.74" id="svg-enter" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M291.58 0H140.67a9.54 9.54 0 0 0-9.43 9.66 9.54 9.54 0 0 0 9.43 9.66h141.48v187.11H140.67a9.66 9.66 0 0 0 0 19.32h150.91a9.54 9.54 0 0 0 9.42-9.65V9.66A9.54 9.54 0 0 0 291.58 0zm-117 107.11l-47.17-48.67a7.49 7.49 0 0 0-10.82 0 8.06 8.06 0 0 0 0 11.16l34.14 35.2H7.66a7.9 7.9 0 0 0 0 15.79h143.06l-34.14 35.2a8.06 8.06 0 0 0 0 11.16 7.49 7.49 0 0 0 10.82 0l47.21-48.67a8.06 8.06 0 0 0 .01-11.17z"></path></g></symbol><symbol viewbox="0 0 8 16.1" id="svg-fb" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5 3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2 3.2 0 0 0 2 3.36V5.1H0v3h2v8h3v-8h2.42l.29-3H5z"></path></g></symbol><symbol viewbox="0 0 13.12 13.12" id="svg-flip" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.2 4.2v8.92H0V0h4.2zm4.73 4.72h-4.2v-4.2h4.2zm4.2-4.73h-8.4V0h8.4z"></path></g></symbol><symbol viewbox="0 0 48 64" id="svg-followed" xmlns="http://www.w3.org/2000/svg"><path d="M48 4H6V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v60a2 2 0 0 0 2 2h2a2 2 0 0 0 2-2V38h42l-9.43-17zm-7.82 29H6V9h34.22l-6.66 12z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 55.5 77.9" id="svg-geo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26 76.3a134.55 134.55 0 0 1-13-15C4.3 49.5 0 39.1 0 30.6 0 13.4 12.2 0 27.7 0s27.8 13.5 27.8 30.6c0 8.2-4.3 18.3-12.6 29.9a139.6 139.6 0 0 1-13.3 15.8l-1.7 1.6zm1.6-71.6C14.8 4.7 4.8 16 4.8 30.6c0 14.9 17 34.4 22.8 40.6 4.6-4.8 22.9-25.2 22.9-40.5.1-14.6-10-26-22.9-26z"></path><path d="M27.75 25.58a5.31 5.31 0 1 1-5.31 5.31 5.31 5.31 0 0 1 5.31-5.31z" fill-rule="evenodd"></path></g></g></symbol><symbol viewbox="0 0 18 11.44" id="svg-goo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M5.72 4.59v2.26h3.09a2.83 2.83 0 0 1-3.09 2.26 3.35 3.35 0 0 1-3.34-3.4 3.35 3.35 0 0 1 3.34-3.4 3.23 3.23 0 0 1 2.22.84c.47-.47.43-.54 1.63-1.67a5.72 5.72 0 1 0-3.85 9.95c4.72 0 5.87-4.11 5.49-6.85zM16 4.7v-2h-1.39v2h-2v1.41h2v2H16v-2h2V4.7z"></path></g></symbol><symbol viewbox="0 0 14 12" id="svg-heart" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M3.83 0A3.82 3.82 0 0 0 0 4.05C0 8 3 9.57 7 12c4-2.43 7-4 7-7.95a3.82 3.82 0 0 0-3.83-4A4.79 4.79 0 0 0 7 1.3 4.79 4.79 0 0 0 3.83 0z"></path></g></symbol><symbol viewbox="0 0 14 14" id="svg-ins" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M11.29 0H2.63A2.79 2.79 0 0 0 0 2.89v8.66A2.43 2.43 0 0 0 2.63 14h8.66A2.5 2.5 0 0 0 14 11.55V2.89A2.86 2.86 0 0 0 11.29 0zm.59 1.79H12v2.39H9.81V1.8zm-6.94 4a2.49 2.49 0 1 1-.46 1.45 2.4 2.4 0 0 1 .46-1.47zM13 11.55c0 .75-1 1.45-1.71 1.45H2.63A1.71 1.71 0 0 1 1 11.55V6h2.38c-.18 0-.28.82-.28 1.33a3.81 3.81 0 0 0 3.9 3.8 3.79 3.79 0 0 0 3.86-3.77c0-.51-.1-1.36-.29-1.36H13z"></path></g></symbol><symbol id="svg-insta" viewbox="0 0 21.6 21.6" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M13 2.2h4.4a6 6 0 0 1 2 .4 3.3 3.3 0 0 1 1.2.8 3.3 3.3 0 0 1 .8 1.2 6 6 0 0 1 .4 2c.1 1.1.1 1.5.1 4.4s0 3.2-.1 4.4a6 6 0 0 1-.4 2 3.6 3.6 0 0 1-2 2 6 6 0 0 1-2 .4H8.6a6 6 0 0 1-2-.4 3.6 3.6 0 0 1-2-2 6 6 0 0 1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6 6 0 0 1 .4-2 3.3 3.3 0 0 1 .8-1.2 3.3 3.3 0 0 1 1.2-.8 6 6 0 0 1 2-.4H13m0-2H8.6a7.9 7.9 0 0 0-2.7.6A5.3 5.3 0 0 0 4 2a5.3 5.3 0 0 0-1.2 1.9 7.9 7.9 0 0 0-.5 2.6c-.1 1.2-.1 1.5-.1 4.4s0 3.3.1 4.4a7.9 7.9 0 0 0 .5 2.6A5.5 5.5 0 0 0 6 21.1a7.9 7.9 0 0 0 2.6.5h8.9a7.9 7.9 0 0 0 2.6-.5 5.5 5.5 0 0 0 3.2-3.2 7.9 7.9 0 0 0 .5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9 7.9 0 0 0-.5-2.6A5.3 5.3 0 0 0 22 2 5.3 5.3 0 0 0 20.1.8a7.9 7.9 0 0 0-2.7-.5z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><path class="cls-1" d="M13 5.5a5.5 5.5 0 1 0 5.5 5.5A5.5 5.5 0 0 0 13 5.5zm0 9.1a3.6 3.6 0 1 1 3.6-3.6 3.6 3.6 0 0 1-3.6 3.6z" transform="translate(-2.2 -.2)" fill-rule="evenodd"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></symbol><symbol viewbox="0 0 109 21" id="svg-insta_full" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M9.5 4.89a4.61 4.61 0 1 0 4.61 4.61A4.62 4.62 0 0 0 9.5 4.89zm0 7.6a3 3 0 1 1 3-3 3 3 0 0 1-3 3zm5.43-9.23A1.09 1.09 0 1 0 16 4.34a1.08 1.08 0 0 0-1.07-1.08zM14.39 0H4.61A4.62 4.62 0 0 0 0 4.61v9.78A4.62 4.62 0 0 0 4.61 19h9.78A4.62 4.62 0 0 0 19 14.39V4.61A4.62 4.62 0 0 0 14.39 0zm3 14.39a3 3 0 0 1-3 3H4.61a3 3 0 0 1-3-3V4.61a3 3 0 0 1 3-3h9.78a3 3 0 0 1 3 3zM32 19h1V0h-1zM47.93 2.37A2 2 0 0 0 46.78 2a3.53 3.53 0 0 0-1.85 1.09 6.08 6.08 0 0 0-1.93 4 2.6 2.6 0 0 0 2 2.61.23.23 0 0 0 .25-.25.67.67 0 0 0-.18-.39 3.23 3.23 0 0 1-.49-1.88 5.85 5.85 0 0 1 1.29-3.64c.11-.12.35-.37.42-.37s.09.06.09.24l-.06 10.19a10 10 0 0 1-.45 2.6c0 .16.07.21.21.21.63 0 1.26-.79 1.44-1.08.55-1 .69-1.73.69-3.93V2.84a.48.48 0 0 0-.28-.47zm60.78 9.31c-.17 0-.26.12-.3.3a9.72 9.72 0 0 1-.32 1.14c-.14.37-.35.59-.6.59a.63.63 0 0 1-.52-.37 7 7 0 0 1-.4-3l.09-2.85a.82.82 0 0 0-.45-.72 3.2 3.2 0 0 0-1.21-.42.65.65 0 0 0-.63.49 18.92 18.92 0 0 0-1.22 4.25s-.06.05-.06 0c-.11-1.18-.17-2.61-.17-3.56a1 1 0 0 0-.67-1 2.1 2.1 0 0 0-.83-.2c-.37 0-.45.19-.58.43a21.73 21.73 0 0 0-1.13 3.1v-3a.36.36 0 0 0-.32-.36 5.27 5.27 0 0 0-1.09-.2.27.27 0 0 0-.27.28v5c-.11.62-.57 2.09-1.23 2.09s-.8-.47-.8-2.79l.1-3.77c0-.24-.15-.34-.38-.44a2.19 2.19 0 0 0-.9-.18c-.41 0-.55.2-.46.67a1.91 1.91 0 0 0-1.69-1c-1.59 0-2.79 2-2.79 4.79a7 7 0 0 0 .12 1.62c-.14.66-.48 1.2-1 1.2s-1-.85-1-2.32a26.75 26.75 0 0 1 .56-3.6.83.83 0 0 0-.84-.85c-.3 0-1.41.26-2 .35a2.1 2.1 0 0 0 .06-.5A.74.74 0 0 0 85 6a1.26 1.26 0 0 0-1.25 1.42 1.2 1.2 0 0 0 .53 1 12.11 12.11 0 0 1-2 4.28l.08-5.59c0-.19 0-.3-.39-.44a2.25 2.25 0 0 0-.87-.17c-.55 0-.51.4-.48.7a1.91 1.91 0 0 0-1.66-1c-2.31 0-3 3.6-2.67 6.16 0 .31-.3 1.42-1 1.42s-.79-.56-.79-2.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19 2.19 0 0 0-.9-.18c-.4 0-.54.2-.46.67a1.91 1.91 0 0 0-1.69-1c-1.59 0-2.81 1.79-2.81 4.62 0 1.08-.91 2.74-1.55 2.74-.36 0-.74-.67-.74-2.37 0-1.16.16-5.11.16-5.11h2.24c.1 0 .17-.12.2-.19a1.18 1.18 0 0 0 .16-.61c0-.23 0-.32-.34-.33l-2.23-.14.1-2.12c0-.13-.07-.22-.22-.28A4 4 0 0 0 64.87 2c-.3 0-.43.16-.44.65l-.07 2-1.74-.06c-.11 0-.15 0-.2.12a1.7 1.7 0 0 0-.23.88c0 .3.14.33.26.33h1.81v3.99a4.27 4.27 0 0 1-1.41 2.78 2 2 0 0 0 .07-.55 2.69 2.69 0 0 0-1.17-2l-1.64-1.28A3.52 3.52 0 0 0 61 7c0-.53-.32-.75-.93-.75a2 2 0 0 0-1.84 2 1.63 1.63 0 0 0 .47 1.11c-.39.76-.95 1.76-1.36 2.48-.31.55-.84 1.38-1.16 1.38s-.33-.37-.33-1.79c0-1.18.08-2.46.12-3.7a.86.86 0 0 0-.4-.8 2.43 2.43 0 0 0-1.16-.51c-.94 0-1.58.87-2 1.73a17.28 17.28 0 0 0-1 2.73V7.14a.41.41 0 0 0-.26-.47 3.05 3.05 0 0 0-1-.25c-.3 0-.33.13-.33.45v6.23c0 1.56.19 1.82 1.1 1.82.51 0 .67-.06.68-.49a10.22 10.22 0 0 1 .32-1.65 11.56 11.56 0 0 1 2.15-4.88c.11-.12.2-.08.18.09 0 0-.17 2.74-.17 3.86 0 2 .3 3 1.27 3s1.89-1.25 2.41-2.1L59.4 10c1.06.92 1.8 1.64 1.8 2.51 0 .54-.33 1.07-.84 1.07s-1-.69-1.48-.69-.82.71-.82 1.11.81.91 2.26.91c2.14 0 3.29-1.5 4-3.16.13 2 .9 3.12 2.1 3.12.78 0 1.69-1 2.11-2.25a3.77 3.77 0 0 0 .35 1 2 2 0 0 0 1.91 1.25 2.72 2.72 0 0 0 2.41-1.68 1.84 1.84 0 0 0 1.8 1.65 2 2 0 0 0 1.66-1.37 2.23 2.23 0 0 0 2 1.41 2.68 2.68 0 0 0 2.06-1.36v.83l-2.2 2.07A3.85 3.85 0 0 0 77.2 19a2.14 2.14 0 0 0 2.24 2 2.67 2.67 0 0 0 2.2-1.29 7.34 7.34 0 0 0 .71-3.6V14a16.84 16.84 0 0 0 3.17-5.6h1.13c.22 0 .21.07.18.2a12.52 12.52 0 0 0-.38 2.79 3.71 3.71 0 0 0 .88 2.85 1.79 1.79 0 0 0 1.37.64 1.91 1.91 0 0 0 1.68-1.27 2 2 0 0 0 1.89 1.26 2.72 2.72 0 0 0 2.41-1.68 1.84 1.84 0 0 0 1.8 1.68c.79 0 1.24-.46 1.6-1.34v.86a.32.32 0 0 0 .23.28 2.46 2.46 0 0 0 .89.19c.69 0 .84-.14.84-.6a14.76 14.76 0 0 1 .23-2.92 10.14 10.14 0 0 1 1-2.8c0-.08.14-.06.15 0 .06 1.61.17 4.35.58 5a1.13 1.13 0 0 0 1.57.43.24.24 0 0 0 .1-.23A13.27 13.27 0 0 1 105 8.39h.07v1.49c0 2.44.18 4 1.37 4.72a1.54 1.54 0 0 0 .77.21 1.61 1.61 0 0 0 1.45-.91 4.94 4.94 0 0 0 .43-1.75c-.09-.15-.09-.47-.38-.47zm-37.44 2.05c-.63 0-1.12-.92-1.12-2.72s.47-3.43 1.49-3.43c.59 0 1.2.55 1.2 2.52 0 2.48-.84 3.63-1.57 3.63zm7.8 0c-.54 0-1.16-.9-1.13-2.68 0-1.14.37-3.47 1.55-3.47.78 0 1.13.82 1.13 2.4 0 2.4-.7 3.76-1.55 3.76zm1.74 2.79c0 3.12-.82 3.66-1.47 3.66a.89.89 0 0 1-.86-1 5 5 0 0 1 1.45-2.69l.88-.94zm11.94-2.8c-.63 0-1.12-.92-1.12-2.72s.47-3.43 1.49-3.43c.59 0 1.2.55 1.2 2.52 0 2.49-.89 3.64-1.57 3.64z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 24 24" id="svg-mute" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M12 0a12 12 0 1 0 12 12A12 12 0 0 0 12 0zm0 1A11 11 0 1 1 1 12 11 11 0 0 1 12 1zm1 4.64l-2.66 2L14 12.11V12a2 2 0 0 0-1-1.73zm-5 .6l-.78.63L16 17.76l.78-.63zm8.7.36l-.7.71a6.5 6.5 0 0 1 .87 8.35l.64.8a7.45 7.45 0 0 0-.82-9.86zm-2.09 1l-.6.8a4.47 4.47 0 0 1 1.78 3.6 4.4 4.4 0 0 1-.4 1.83l.69.85a5.45 5.45 0 0 0-1.48-7.06zM8 9.35l-.21.15H5v5h2.74L13 18.36V15.6z"></path></g></symbol><symbol viewbox="0 0 9.34 16.13" id="svg-ok" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16 9a1.22 1.22 0 0 0-1.68-.38 5.28 5.28 0 0 1-5.6 0 1.22 1.22 0 0 0-1.3 2.07 7.7 7.7 0 0 0 2.42 1L.66 14a1.22 1.22 0 0 0 1.72 1.73l2.29-2.29L7 15.77A1.22 1.22 0 0 0 8.68 14l-2.33-2.28a7.73 7.73 0 0 0 2.42-1A1.22 1.22 0 0 0 9.16 9zM4.67 8.32A4.16 4.16 0 1 0 .51 4.16a4.17 4.17 0 0 0 4.16 4.16zm0-5.88a1.72 1.72 0 1 1-1.72 1.72 1.73 1.73 0 0 1 1.72-1.72z"></path></g></g></symbol><symbol viewbox="0 0 69.99 69.99" id="svg-orangeclose" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path class="b-umbrella-complete__close-background" d="M0 0h69.99v69.99H0z"></path><path class="b-umbrella-complete__close-cross" d="M59.11 11.99l-2.03-2.02-22.55 22.51L12 9.95l-2.02 2.02 22.51 22.55-22.53 22.5 2.06 2.06 22.51-22.51 22.5 22.53 2.06-2.06-22.51-22.52 22.53-22.53z"></path></g></g></symbol><symbol viewbox="0 0 88 72" id="svg-photo" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78 12H68v-2A10 10 0 0 0 58 0H30a10 10 0 0 0-10 10v2H10A10 10 0 0 0 0 22v40a10 10 0 0 0 10 10h68a10 10 0 0 0 10-10V22a10 10 0 0 0-10-10zM45 62a19 19 0 1 1 19-19 19 19 0 0 1-19 19zm35-35H68v-7h12z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-photorep-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 80 80" id="svg-play" xmlns="http://www.w3.org/2000/svg"><path d="M40 0a40 40 0 1 0 40 40A40 40 0 0 0 40 0zm-8 55V25.34l24 14.83z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 98.92 100" id="svg-rss" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57 100H46.35C46.35 74.12 25.6 53.14 0 53.14V33.72c36.21 0 65.57 29.67 65.57 66.28z"></path><path d="M79.14 100c0-44.18-35.43-80-79.14-80V0c54.63 0 98.92 44.77 98.92 100z"></path></g></g></symbol><symbol viewbox="0 0 75 72" id="svg-speech-bubble" xmlns="http://www.w3.org/2000/svg"><path d="M75 31.06C75 14.23 57.83 0 37.5 0S0 14.23 0 31.06c0 8.63 4.75 17.74 12 23.18C12 60 11 63 5 72c.14 0 18.88-1.88 27.06-10.21a47.38 47.38 0 0 0 5.44.33c20.32 0 37.5-14.23 37.5-31.06zM37.5 56.94a44 44 0 0 1-6-.42 2 2 0 0 0-1.79.71C24.83 62.85 20 63 16 64c1-2 2-9 2-11 0-1-1.73-1.8-2.46-2.28C8.89 46.34 4.41 38.44 4.41 31.06c0-13.79 15.46-25.88 33.09-25.88s33.09 12.08 33.09 25.87S55.12 56.94 37.5 56.94z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 151.58 135.58" id="svg-tel" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M122 135.58a6 6 0 0 1-3.36-1l-38.1-25.88-20.44 14.71a6 6 0 0 1-9.3-3.34l-10.27-38.9-36.67-14A6 6 0 0 1 3.78 56L143.23.48a6 6 0 0 1 2-.47h.72a6 6 0 0 1 3.85 1.7 3.28 3.28 0 0 1 .31.34 6 6 0 0 1 1.47 3.51 6.15 6.15 0 0 1 0 1c0 .23-.06.46-.1.68l-23.56 123.47a6 6 0 0 1-5.9 4.87zM83.89 96.46l34 23 18.32-96.1L70 87.05l13.73 9.31.16.1zm-28.26-5.12l4.54 17.23 9.8-7-12.82-8.7a5.79 5.79 0 0 1-1.52-1.48zM22.51 61.43l25.18 9.62a6 6 0 0 1 3.66 4.08l3.19 12.1a6 6 0 0 1 1.81-3.7l63-60.65z"></path></g></symbol><symbol viewbox="0 0 14.8 14.71" id="svg-tel_old" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.79 1.24a.8.8 0 0 0 0-.14A1.1 1.1 0 0 0 13.7 0a2.32 2.32 0 0 0-.84.19L.94 4.53A1.26 1.26 0 0 0 0 5.58a.81.81 0 0 0 .12.5c.52 1.19 5 2.58 5.48 3s2.17 4.3 2.56 4.83.65.78 1 .78a1.09 1.09 0 0 0 1-.6c.18-.33 4.44-11.04 4.63-12.85z"></path></g></symbol><symbol viewbox="0 0 14 12" id="svg-telegram" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M11.27 12a.568.568 0 0 1-.311-.092L7.439 9.62l-1.888 1.302a.575.575 0 0 1-.511.069.54.54 0 0 1-.349-.364l-.948-3.443L.356 5.943A.535.535 0 0 1 0 5.45a.532.532 0 0 1 .349-.497L13.229.042a.547.547 0 0 1 .249-.041.562.562 0 0 1 .355.15l.029.03a.521.521 0 0 1 .126.456l-2.174 10.931a.534.534 0 0 1-.332.391.555.555 0 0 1-.212.041zM7.748 8.538l3.135 2.038 1.692-8.506-6.109 5.634 1.267.824a.13.13 0 0 1 .015.01zm-2.61-.453l.42 1.524.904-.624-1.184-.77a.528.528 0 0 1-.14-.13zM2.079 5.437l2.326.852a.542.542 0 0 1 .338.36l.295 1.072a.525.525 0 0 1 .166-.328l5.822-5.368-8.947 3.412z"></path></symbol><symbol viewbox="0 0 15.94 12.95" id="svg-tw" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M14.06 2A3.28 3.28 0 0 0 15.5.24a6.55 6.55 0 0 1-2.08.76 3.27 3.27 0 0 0-5.57 3A9.28 9.28 0 0 1 1.11.6a3.25 3.25 0 0 0-.45 1.64A3.34 3.34 0 0 0 2.2 5C1.66 4.95.79 4.8.79 4.56a3.21 3.21 0 0 0 2.55 3.25 3.6 3.6 0 0 1-.9.11 3.23 3.23 0 0 1-.63-.06 3.26 3.26 0 0 0 3 2.27 6.58 6.58 0 0 1-4.07 1.4 7 7 0 0 1-.78 0A9.24 9.24 0 0 0 5 13a9.24 9.24 0 0 0 9.31-9.31v-.42a6.65 6.65 0 0 0 1.63-1.69 6.51 6.51 0 0 1-1.88.42z"></path></g></symbol><symbol viewbox="0 0 24 24" id="svg-unmute" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12 0a12 12 0 1 0 12 12A12 12 0 0 0 12 0zm0 23a11 11 0 1 1 11-11 11 11 0 0 1-11 11z"></path><path d="M18.9 13.2a5.87 5.87 0 0 0 .1-1V12c0-.31 0-.61-.06-.92v-.24a7.45 7.45 0 0 0-2.25-4.24l-.69.71a6.52 6.52 0 0 1 1 1.16 7.32 7.32 0 0 1 .45.82v.05a5 5 0 0 1 .31.84c0 .05 0 .11.05.16.06.23.1.45.14.68a2.13 2.13 0 0 1 0 .25 6.29 6.29 0 0 1-1.08 4.39 6.51 6.51 0 0 1-1 1.13l.68.73a7.46 7.46 0 0 0 2.32-4.32z"></path><path d="M16.79 12v-.18-.44a5.47 5.47 0 0 0-2.19-3.76l-.6.8a4.45 4.45 0 0 1 1.44 1.86 4.94 4.94 0 0 1 .25.83v.13a5.16 5.16 0 0 1 .07.79 4.59 4.59 0 0 1-.4 1.8 4.55 4.55 0 0 1-1.47 1.82l.58.81a5.51 5.51 0 0 0 2.28-4.34.4.4 0 0 0 .04-.12z"></path><path d="M13 10.29V5.64L7.74 9.5H5v5h2.74L13 18.36v-4.7A1.8 1.8 0 0 0 14 12a1.81 1.81 0 0 0-1-1.71z"></path></g></g></symbol><symbol viewbox="0 0 277.3 327.3" id="svg-user" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M0 327.3v-8.7c0-88.7 32.7-104.8 34-105.4l64.9-26.7 2.6-15.3a97.9 97.9 0 0 1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3 5.3-79.9 55.1-89.2A123.86 123.86 0 0 1 145.6 0c18.2 0 33.2 4.7 44.5 14a48.69 48.69 0 0 1 14.4 19.1c6.9 18.9 8.7 41.2 6.3 77.1-1.2 25.2-11.3 45.6-29.9 60.7l3 17.7 59.1 24.3.1.1c2.3 1.2 10.4 6.3 18.2 20.9 10.6 20 16 48.4 16 84.6v8.7H0zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93 18.15-45.43 18-70.3-1.4l-57.6 23.8c-3.7 1.8-8 4.3-9 5.3-5.9 6.3-19.5 26.4-20.8 78h242.1zM166 189.2l-1.4-7.8c-13.79 7.76-23.58 9.43-23.58 9.43a82.28 82.28 0 0 1-24-8.93l-1.2 7.1c19.57 15.7 33.49 14.37 50.18.2zm-62.4-40.67c14 17.08 37.11 24.24 38.33 24.67.81-.54 20.79-8.36 33.72-20.93 5.87-5.7 26.61-31.24 17.61-95.24-4.87-30.19-31.06-39.63-47.66-39.63-21.55 0-52.82 7.13-59.33 40.3-9.5 55.3 11.61 83.86 17.33 90.83z"></path></g></symbol><symbol viewbox="0 0 14 13.98" id="svg-video-link" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M4.14 8.63l4.53-4.5a.84.84 0 0 1 1.19 1.18l-4.53 4.5a.84.84 0 1 1-1.19-1.18zM4 11.9a1.37 1.37 0 0 1-2 0 1.36 1.36 0 0 1 0-2l3.64-3.55a3 3 0 0 0-3.05.76L.89 8.8a3 3 0 0 0 4.3 4.28l1.7-1.69a3.06 3.06 0 0 0 .76-3zm9.08-11a3 3 0 0 0-4.3 0L7.11 2.58a3.06 3.06 0 0 0-.76 3L9.94 2a1.37 1.37 0 0 1 2 0 1.36 1.36 0 0 1 0 2L8.36 7.62a3 3 0 0 0 3.05-.76l1.7-1.69a3 3 0 0 0 0-4.28z"></path></g></symbol><symbol viewbox="0 0 92.7 56" id="svg-viewed" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1 5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26l-24.88 31.3-11.75-11.18c-.53-.46-2.07.47-3.44 2.06l-.7.81c-1.37 1.59-2.05 3.26-1.53 3.71l15.19 13.74c1.56 1.29 3.61 1.4 4.55.26l29-35.39c.98-1.15.47-3.14-1.09-4.4z"></path></g></symbol><symbol viewbox="0 0 34 19" id="svg-vk" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M31.558 1.287C31.781.545 31.558 0 30.5 0H27c-.89 0-1.3.47-1.523.99 0 0-1.78 4.338-4.301 7.156-.816.816-1.187 1.076-1.631 1.076-.223 0-.557-.26-.557-1.002V1.287C18.988.397 18.742 0 18 0h-5.5c-.556 0-.89.413-.89.804 0 .844 1.26 1.039 1.39 3.412V9.37c0 1.13-.204 1.335-.649 1.335-1.187 0-4.073-4.358-5.784-9.344C6.23.39 5.895 0 5 0H1.5C.5 0 .3.47.3.99c0 .927 1.187 5.525 5.525 11.606C8.717 16.749 12.792 19 16.5 19c2.225 0 2.5-.5 2.5-1.361V14.5c0-1 .21-1.2.915-1.2.52 0 1.41.26 3.486 2.262C25.774 17.935 26.165 19 27.5 19H31c1 0 1.5-.5 1.21-1.487-.315-.983-1.448-2.41-2.951-4.101-.816-.964-2.04-2.003-2.41-2.522-.52-.667-.371-.964 0-1.557 0 0 4.264-6.007 4.708-8.046z"></path></symbol><symbol viewbox="0 0 548.358 548.358" id="svg-vk_new" xmlns="http://www.w3.org/2000/svg"><path d="M545.451 400.298c-.664-1.431-1.283-2.618-1.858-3.569-9.514-17.135-27.695-38.167-54.532-63.102l-.567-.571-.284-.28-.287-.287h-.288c-12.18-11.611-19.893-19.418-23.123-23.415-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9 10.854-18.36 25.696-37.397 7.807-10.089 13.99-18.175 18.556-24.267 32.931-43.78 47.208-71.756 42.828-83.939l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712-4.764-1.427-10.853-1.663-18.278-.712l-82.224.568c-1.332-.472-3.234-.428-5.712.144l-3.713.859-1.431.715-1.136.859c-.952.568-1.999 1.567-3.142 2.995-1.137 1.423-2.088 3.093-2.848 4.996-8.952 23.031-19.13 44.444-30.553 64.238-7.043 11.803-13.511 22.032-19.418 30.693-5.899 8.658-10.848 15.037-14.842 19.126-4 4.093-7.61 7.372-10.852 9.849-3.237 2.478-5.708 3.525-7.419 3.142-1.715-.383-3.33-.763-4.859-1.143-2.663-1.714-4.805-4.045-6.42-6.995-1.622-2.95-2.714-6.663-3.285-11.136-.568-4.476-.904-8.326-1-11.563-.089-3.233-.048-7.806.145-13.706.198-5.903.287-9.897.287-11.991 0-7.234.141-15.085.424-23.555.288-8.47.521-15.181.716-20.125.194-4.949.284-10.185.284-15.705s-.336-9.849-1-12.991a44.442 44.442 0 0 0-2.99-9.137c-1.335-2.95-3.289-5.232-5.853-6.852-2.569-1.618-5.763-2.902-9.564-3.856-10.089-2.283-22.936-3.518-38.547-3.71-35.401-.38-58.148 1.906-68.236 6.855-3.997 2.091-7.614 4.948-10.848 8.562-3.427 4.189-3.905 6.475-1.431 6.851 11.422 1.711 19.508 5.804 24.267 12.275l1.715 3.429c1.334 2.474 2.666 6.854 3.999 13.134 1.331 6.28 2.19 13.227 2.568 20.837.95 13.897.95 25.793 0 35.689-.953 9.9-1.853 17.607-2.712 23.127-.859 5.52-2.143 9.993-3.855 13.418-1.715 3.426-2.856 5.52-3.428 6.28-.571.76-1.047 1.239-1.425 1.427a21.387 21.387 0 0 1-7.71 1.431c-2.667 0-5.901-1.334-9.707-4-3.805-2.666-7.754-6.328-11.847-10.992-4.093-4.665-8.709-11.184-13.85-19.558-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267-4.952-10.185-9.329-20.037-13.134-29.554-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-.859c-.95-.76-2.475-1.567-4.567-2.427a30.301 30.301 0 0 0-6.567-1.854l-78.229.568c-7.994 0-13.418 1.811-16.274 5.428l-1.143 1.711c-.571.953-.859 2.475-.859 4.57 0 2.094.571 4.664 1.714 7.707 11.42 26.84 23.839 52.725 37.257 77.659 13.418 24.934 25.078 45.019 34.973 60.237 9.897 15.229 19.985 29.602 30.264 43.112 10.279 13.515 17.083 22.176 20.412 25.981 3.333 3.812 5.951 6.662 7.854 8.565l7.139 6.851c4.568 4.569 11.276 10.041 20.127 16.416 8.853 6.379 18.654 12.659 29.408 18.85 10.756 6.181 23.269 11.225 37.546 15.126 14.275 3.905 28.169 5.472 41.684 4.716h32.834c6.659-.575 11.704-2.669 15.133-6.283l1.136-1.431c.764-1.136 1.479-2.901 2.139-5.276.668-2.379 1-5 1-7.851-.195-8.183.428-15.558 1.852-22.124 1.423-6.564 3.045-11.513 4.859-14.846 1.813-3.33 3.859-6.14 6.136-8.418 2.282-2.283 3.908-3.666 4.862-4.142.948-.479 1.705-.804 2.276-.999 4.568-1.522 9.944-.048 16.136 4.429 6.187 4.473 11.99 9.996 17.418 16.56 5.425 6.57 11.943 13.941 19.555 22.124 7.617 8.186 14.277 14.271 19.985 18.274l5.708 3.426c3.812 2.286 8.761 4.38 14.853 6.283 6.081 1.902 11.409 2.378 15.984 1.427l73.087-1.14c7.229 0 12.854-1.197 16.844-3.572 3.998-2.379 6.373-5 7.139-7.851.764-2.854.805-6.092.145-9.712-.677-3.611-1.344-6.136-2.008-7.563z" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 49 56" id="svg-watch_again" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M24.15 56A24.1 24.1 0 0 1 7 48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87 28.3.54 39.47 8.5 47.46a22.15 22.15 0 0 0 16.93 6.44 23.26 23.26 0 0 0 15.11-6.5c7.76-7.79 9.58-22.48 0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4 6-1.48 1.35L18 8.8a1 1 0 0 1 0-1.35L24.76 0l1.48 1.35-4.92 5.42a25.38 25.38 0 0 1 20.58 7c10.46 10.49 8.43 26.54 0 35a25.23 25.23 0 0 1-16.39 7 4.58 4.58 0 0 1-1.36.23z"></path></g></symbol><symbol viewbox="0 0 16.01 11.26" id="svg-you" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M6.35 3.21l3.79 2.53.53-.28z" opacity=".12"></path><path d="M15.84 2.43a3.45 3.45 0 0 0-.63-1.59A2.29 2.29 0 0 0 13.6.16C11.37 0 8 0 8 0S4.64 0 2.4.16A2.29 2.29 0 0 0 .8.84a3.47 3.47 0 0 0-.64 1.59A24.21 24.21 0 0 0 0 5v1.23a24.15 24.15 0 0 0 .16 2.59 3.45 3.45 0 0 0 .64 1.59 2.71 2.71 0 0 0 1.77.69c1.28.12 5.44.16 5.44.16s3.36 0 5.6-.17a2.28 2.28 0 0 0 1.6-.68 3.46 3.46 0 0 0 .64-1.59A24.15 24.15 0 0 0 16 6.23V5a24.21 24.21 0 0 0-.16-2.57zM6.35 7.7V3.21l4.32 2.26z"></path></g></g></symbol></svg></div><div class="b-accents b-accents_russia2018-video" id="rgb_accents_russia2018-video" data-label="accents:russia2018-video"><div class="b-accents_wrapper"> <div class="b-accents__list">  <div data-pos="" class="b-accents__item b-accents__item_html">    <div data-video-stream="russia2018" data-playlistid="PLjM1pvU_92hQDcZMLtrbdwIGXwxoBZeaC"></div>  </div> </div></div></div><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/article.css?e0814f97d2ec"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html"},"url":"https://rg.ru/2018/06/08/zhelaiushchih-osporit-kadastrovuiu-stoimost-nedvizhimosti-stalo-menshe.html","headline":"Все в расчете","name":"Все в расчете","dateCreated":"2018-06-08T17:59:00","datePublished":"2018-06-08T17:59:00","dateModified":"2018-06-08T18:12:36","description":"Росреестр впервые зафиксировал снижение числа обращений о пересмотре кадастровой стоимости недвижимости. Ведомство и Минэкономразвития готовят предложения по совершенствованию методики кадастровой оценки, Все в расчете, Желающих оспорить кадастровую стоимость недвижимости стало меньше, Юлия Кривошапко","thumbnailUrl":"https://cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg","articleSection":"Экономика","genre":"Экономика","author":{"@type":"Person","name":"Юлия Кривошапко","sameAs":"https://rg.ru/author-Iuliia-Krivoshapko/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/155/40/43/Depositphotos_5258469_l-2015_t_650x433.jpg","caption":"Depositphotos.com","author":"Depositphotos.com","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script></div></body><!--/tmpl article--></html>