<!DOCTYPE html><html><!--tmpl soyuz_article--><head><meta charset="utf-8"><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#FFFFFF"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><meta property="fb:pages" content="138770769480839"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2019-02-20T09:36:00","id":"1655745","title":"Уникальный славянский словарь презентуют в Минске","image":"//cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg","url":"https://rg.ru/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html","length":"2559"},"theme":{"uri":"tema-kultura/literatura"},"reg":{"uri":""},"org":{"uri":""},"project":{"uri":"project-soyuz"},"fascicle":{"uri":""},"authors":{"uri":"Iurij-Sizov","name":"Юрий Сизов"},"sujets":{"uri":"","firstId":"","firstTitle":""},"sections":{"name":"Культура, СОЮЗ. Беларусь-Россия, Сайт"},"tags":{"name":""},"counters":{"li":"","ga":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/kultura/art/","url":"/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html","reg":"","custom":""}</script><title>Уникальный славянский словарь презентуют в Минске &mdash; Российская газета</title><meta name="description" content="Этот обширный научный труд историка и педагога конца XIX - начала ХХ веков Афанасия Ярушевича, по утверждению ведущего научного сотрудника музея Андрея Леневича, которого цитирует БЕЛТА, является одним из первых в отечественном языкознании справочником. &quot;Он с максимальной полнотой отражает богатство ..."><meta name="keywords" content="Культура, Литература"><meta name="authors" content="Юрий Сизов"><meta property="og:url" content="https://rg.ru/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Уникальный славянский словарь презентуют в Минске"><meta property="og:description" content="Этот обширный научный труд историка и педагога конца XIX - начала ХХ веков Афанасия Ярушевича, по утверждению ведущего научного сотрудника музея Андрея Леневича, которого цитирует БЕЛТА, является одним из первых в отечественном языкознании справочником. &quot;Он с максимальной полнотой отражает богатство ..."><meta name="rg-data" property="article:published_time" content="2019-02-20T09:36:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic" rel="stylesheet"><style>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</style><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?5996ab1e09c4"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?52c9abb5f17a"></script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/soyuz/global.js?a25d7811450b"></script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/soyuz/material.js?8b7c77691d16"></script></head><body><div class="l-page"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__content"><div class="b-logo" id="rgb_logo" data-label="logo"><a href="/"><svg class="b-logo__img"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-logo"></use></svg><div class="b-logo__info">Специальный<br>редакционный проект</div></a></div><div class="b-project-logo" id="rgb_project-logo" data-label="project-logo"><a href="/soyuz/"><svg class="b-project-logo__img"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-soyuz_logo"></use></svg><div class="b-project-logo__caption">Беларусь / Россия</div></a></div><div class="b-social b-social_common shiftContainer shiftContainer_active" id="rgb_social_common_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_social_common" data-label="social:common"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgsoyuz"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/rgsoyuz/"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a></div></div><div id="videoBrandingRoot" class="b-header__branding"></div></div><div class="l-page__body"><div class="b-content b-content_article"><div class="b-sidebar-right shiftContainer shiftContainer_active" id="rgb_sidebar-right_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_sidebar-right" data-label="sidebar-right"><div class="b-sidebar-right__list"><div class="b-sidebar-right__item"><div class="b-adfox b-adfox_media-2 shiftContainer shiftContainer_active" id="rgb_adfox_media-2_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;segmento&quot;:{&quot;adaptive&quot;:true,&quot;list&quot;:[{&quot;id&quot;:&quot;31&quot;,&quot;width&quot;:&quot;240&quot;,&quot;height&quot;:&quot;400&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}]},&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1329625}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:335808}}]}}}"></rg-adfox></div></div><div class="b-sidebar-right__item"><div class="b-feed b-feed_aside" id="rgb_feed_aside" data-label="feed:aside"><div class="b-feed__name">Новости проекта</div><div class="b-feed__list"> <!-- include b-feed.xml -->       <div data-id="1655625" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/19/rumas-povyshenie-effektivnosti-gossektora-budet-kliuchevoj-zadachej-kabineta.html">   <span class="b-link__inner-text">Румас: Повышение эффективности госсектора будет ключевой задачей кабинета</span>     </a>  <span class="b-feed__date _date"> 19.02.2019  </span>  </div>  <div data-id="1655496" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/19/sformirovana-povestka-vstrechi-v-baranovichah-deputatov-soiuznogo-parlamenta.html">   <span class="b-link__inner-text">Сформирована повестка встречи в Барановичах депутатов Союзного парламента</span>     </a>  <span class="b-feed__date _date"> 19.02.2019  </span>  </div>  <div data-id="1655372" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/19/v-minske-opredeliat-plan-vzaimodejstviia-s-centrom-krizisnogo-reagirovaniia-odkb.html">   <span class="b-link__inner-text">В Минске определят план взаимодействия с Центром кризисного реагирования ОДКБ</span>     </a>  <span class="b-feed__date _date"> 19.02.2019  </span>  </div>  <div data-id="1655345" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/19/tamozhennuiu-politiku-rassmotriat-na-zasedanii-soveta-glav-pravitelstv-sng.html">   <span class="b-link__inner-text">Таможенную политику рассмотрят на заседании Совета глав правительств СНГ </span>     </a>  <span class="b-feed__date _date"> 19.02.2019  </span>  </div> <!-- / include b-feed.xml --></div></div></div></div></div><div class="b-material-head" id="rgb_material-head" data-label="material-head"><div class="b-material-head__row"><!--рубрика--><div class="b-material-head__rubric"><a class="b-link b-material-head__rubric-name" href="/tema/kultura/">Культура</a></div><!--/рубрика--><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">20.02.2019</span> <span class="b-material-head__date-time">09:36</span></div><!--/дата и время--><!--авторы--><div class="b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   <a href="/author-Iurij-Sizov/" class="b-link b-link_tag b-material-head__authors-link">Юрий Сизов</a><!--полномочия--><!--/ полномочия--> </div></div><!--/авторы--><!--газетный выпуск--><!--/газетный выпуск--><a class="b-icon_type_print b-material-head__print" href="#"><svg class="b-material-head__print-icon"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-printer"></use></svg></a></div><div class="b-adfox b-adfox_media-2 shiftContainer" id="rgb_adfox_media-2" data-blocksshifterwidthhash="tablet tabletLandscape" data-blocksshifterid="rgb_adfox_media-2" data-label="adfox:media-2"></div><div class="b-material-head__row"><!--заголовок--><h1 class="b-material-head__title">  Уникальный славянский словарь презентуют в Минске </h1><!--/заголовок--></div></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><article id="articleContainer"> <div class="b-material-wrapper__lead">Презентация уникального памятника лексикографии, первого фундаментального русско-белорусского словаря, созданного в национальной языковедческой науке на заре ее становления, намечено на 20 февраля в минском филиале Национального исторического музея. Поводом для обращения к истокам национальной культуры на этот раз стала Неделя родного языка, которая проходит с 18 по 24 февраля в РБ.</div>   <div class="b-material-wrapper__text"><p>Этот обширный научный труд историка и педагога конца XIX - начала ХХ веков Афанасия Ярушевича, по утверждению ведущего научного сотрудника музея Андрея Леневича, которого цитирует <a href="https://www.belta.by" rel="nofollow" target="_blank">БЕЛТА</a>, является одним из первых в отечественном языкознании справочником. &quot;Он с максимальной полнотой отражает богатство словарного фонда белорусского языка и является информационным источником о его состоянии в конце XIX - начале ХХ веков&quot;, - пояснил Леневич. В словаре впервые лексикографическую обработку получили свыше 13 тысяч слов, белорусскую часть которых Афанасий Ярушевич - выпускник Петербургской духовной академии -  собрал самостоятельно или через своих корреспондентов.</p><p>&quot;Уникальность словаря заключается еще и в том, что он позволяет ознакомиться с лексикой различных регионов Беларуси, в том числе, и с теми словами, которые сегодня не так часто встречаются в современном лексиконе&quot;, - подчеркнул научный сотрудник музея. Опубликованный архивный источник, по его мнению, будет востребованным различными представителями гуманитарной науки.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2019/02/13/na-knizhnoj-vystavke-v-minske-rossijskaia-ekspoziciia-byla-vne-konkurencii.html" data-id="1652889" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/165/28/89/1701_t_310x206.jpg" width="310" height="206" alt="Фото: Виталий Пивоварчик" title="Фото: Виталий Пивоварчик" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/165/28/89/1701_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/165/28/89/1701_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/165/28/89/1701_t_310x206.jpg" alt="Фото: Виталий Пивоварчик" title="Фото: Виталий Пивоварчик" srcset="//cdnimg.rg.ru/img/content/165/28/89/1701_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2019/02/13/na-knizhnoj-vystavke-v-minske-rossijskaia-ekspoziciia-byla-vne-konkurencii.html" data-id="1652889">На книжной выставке в Минске российская экспозиция была вне конкуренции</a></div></div></div></div><!--/noindex--><p>Основания для столь оптимистических прогнозов заключаются в том, что речь идет &quot;не о традиционном словарном издании, а о глубоком научном наследии и источнике познания быта белорусов на границе веков.  Оно дает содержательные сведения о социально-экономической жизни, материальной и духовной культуре белорусского общества в определенный период времени&quot;, - полагает ученый.</p><p>Мероприятие подготовлено совместно с Институтом языкознания имени Якуба Коласа Центра исследований белорусской культуры, языка и литературы академии наук Беларуси. &quot;Мы уже давно сотрудничаем с этим институтом: организовывали совместные лекции, посвященные белорусской этнографии, филологии, лингвистике. Надеемся, что и в этом году будут проходить совместные проекты. К слову, нам очень приятно, что подобные акции востребованы не только у людей старшего возраста, но и у молодежи, которая интересуется белорусским языком и этнографией&quot;, - добавил ученый.</p><p>В сегодняшней презентации примут участие директор Института языкознания имени Якуба Коласа Игорь Копылов, заведующий отделом диалектологии и лингвогеографии Вероника Курцова, представители научной общественности страны, а также студия реконструкции балов Carnet de Bal, воспитанники которой прочтут стихи белорусских поэтов.</p><p>Кстати, 22 февраля в Институте языкознания состоится лекция исследователя истории белорусского языка Сергея Запрудского &quot;Николай Байков - знакомый и незнакомый&quot;, приуроченная к 130-летию выдающегося белорусского лексикографа.</p></div><div class="b-material-wrapper__note">Хотите знать больше о&nbsp;Союзном государстве? Подписывайтесь на&nbsp;наши новости в&nbsp;социальных сетях.</div><div class="b-material-wrapper__share"><div class="b-share" id="rgb_share" data-label="share"><rg-share url="/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html" class="shareObject"></rg-share><!--для примера параметров--><!--<rg-share class="shareObject"
 url="https://rg.ru/2016/09/28/pravitelstvo-podderzhalo-zakonoproekt-o-zaprete-bebi-boksov.html"
 title="title1"
 description="description3"
 img="//cdnimg.rg.ru/img/content/128/40/73/AP_666878526550_1000_d_850.jpg"
 share="vk ok fb twit gp"
></rg-share>--></div></div><div class="b-material-wrapper__social"><div class="b-material-wrapper__inner"><div class="b-social-buttons__item"><a class="b-social-buttons__button b-social-buttons__button_vk" href="//vk.com/rgsoyuz" target="_blank"><i class="b-social-buttons__icon b-social-buttons__icon_vk"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></i> <span class="b-social-buttons__text">ВКонтакте</span></a></div><div class="b-social-buttons__item"><a class="b-social-buttons__button b-social-buttons__button_fb" href="//www.facebook.com/rgsoyuz/" target="_blank"><i class="b-social-buttons__icon b-social-buttons__icon_fb"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></i> <span class="b-social-buttons__text">Facebook</span></a></div><div class="b-comment b-comment_soyuz" id="rgb_comment_soyuz" data-label="comment:soyuz"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span>Комментарии </span></a></div></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;segmento&quot;:{&quot;adaptive&quot;:true,&quot;list&quot;:[{&quot;id&quot;:&quot;67&quot;,&quot;width&quot;:&quot;300&quot;,&quot;height&quot;:&quot;300&quot;,&quot;screenType&quot;:&quot;mobile&quot;}]},&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1329670}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336036}}]}}}"></rg-adfox></div></article></div></div><div class="b-news-carousel" id="rgb_news-carousel" data-label="news-carousel"><div class="b-news-carousel__body"><div class="b-news-carousel__list"> <div data-id="1652899" class="b-news__list-item  "> <a href="/2019/02/13/soiuz-proinspektiroval-glavnye-sportivnye-obekty-v-minske.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/165/28/99/2222222222_t_650x433.jpg" alt="Фото: БЕЛТА" title="Фото: БЕЛТА" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">13.02.2019</span><div class="b-news__list-item-action"> </div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/13/soiuz-proinspektiroval-glavnye-sportivnye-obekty-v-minske.html" class="b-link b-link_title"> "СОЮЗ" проинспектировал главные спортивные объекты в Минске  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/13/soiuz-proinspektiroval-glavnye-sportivnye-obekty-v-minske.html" class="b-link">Летом в Минске пройдут II Европейские игры. Более четырех тысяч атлетов из 50 стран разыграют 199 комплектов наград в 15 видах спорта. Как столица Беларуси готовится к важным международным соревнованиям - читайте в материале "СОЮЗа"</a></p>   </div><div data-id="1652889" class="b-news__list-item  "> <a href="/2019/02/13/na-knizhnoj-vystavke-v-minske-rossijskaia-ekspoziciia-byla-vne-konkurencii.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/165/28/89/1701_t_650x433.jpg" alt="Фото: Виталий Пивоварчик" title="Фото: Виталий Пивоварчик" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">13.02.2019</span><div class="b-news__list-item-action"><span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_play"></span> <span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_gallery"></span></div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/13/na-knizhnoj-vystavke-v-minske-rossijskaia-ekspoziciia-byla-vne-konkurencii.html" class="b-link b-link_title"> На книжной выставке в Минске российская экспозиция была вне конкуренции  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/13/na-knizhnoj-vystavke-v-minske-rossijskaia-ekspoziciia-byla-vne-konkurencii.html" class="b-link">Писатель Георгий Пряхин презентовал на выставке в Минске книгу "М. Горький и А. Богданович: дружба, рожденная на берегах Волги". "Сейчас у нас на первый план выходят культура и литература, и они, может быть, прочнее соединяют людей, чем политика", - отметил он</a></p>   </div><div data-id="1652891" class="b-news__list-item  "> <a href="/2019/02/13/kak-zhivetsia-mnogodetnym-mamam-v-rossii-i-belarusi.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/165/28/91/1710_t_650x433.jpg" alt="Фото: Роман Щербенков" title="Фото: Роман Щербенков" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">13.02.2019</span><div class="b-news__list-item-action"> </div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/13/kak-zhivetsia-mnogodetnym-mamam-v-rossii-i-belarusi.html" class="b-link b-link_title"> Как живется многодетным мамам в России и Беларуси  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/13/kak-zhivetsia-mnogodetnym-mamam-v-rossii-i-belarusi.html" class="b-link">Четыре месяца назад обозреватель "СОЮЗа" вышла из декрета продолжительностью 6 лет. Самый частый вопрос, который задают ей, - "Как ты?", делится она. О том, как живется многодетным мамам в России и Беларуси, - в нашем материале</a></p>   </div><div data-id="1651437" class="b-news__list-item  "> <a href="/2019/02/10/grigorij-rapota-namechennye-na-proshlyj-god-plany-vypolneny.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/165/14/37/8_4d49a968_t_650x433.jpg" alt="Фото: Роман Щербенков" title="Фото: Роман Щербенков" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">10.02.2019</span><div class="b-news__list-item-action"><span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_play"></span> <span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_gallery"></span></div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/10/grigorij-rapota-namechennye-na-proshlyj-god-plany-vypolneny.html" class="b-link b-link_title"> Григорий Рапота: Намеченные на прошлый год планы выполнены  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/10/grigorij-rapota-namechennye-na-proshlyj-god-plany-vypolneny.html" class="b-link">Взаимодействие в оборонной и в научно-технической сферах - важные направления российско-белорусского сотрудничества. На проекты в этих отраслях направляются большие средства. Об этом заявили на совещании в Постоянном Комитете</a></p>   </div><div data-id="1649765" class="b-news__list-item  "> <a href="/2019/02/06/kak-idet-rabota-nad-samoj-zagadochnoj-soiuznoj-programmoj.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/164/97/65/1202_t_650x433.jpg" alt="Фото: photoxpress" title="Фото: photoxpress" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">06.02.2019</span><div class="b-news__list-item-action"> <span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_gallery"></span></div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/06/kak-idet-rabota-nad-samoj-zagadochnoj-soiuznoj-programmoj.html" class="b-link b-link_title"> Как идет работа над самой загадочной союзной программой  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/06/kak-idet-rabota-nad-samoj-zagadochnoj-soiuznoj-programmoj.html" class="b-link">В В Институте общей генетики им. Н.И. Вавилова РАН идет работа над союзной программой "ДНК-идентификация". Целью визита репортеров "СОЮЗа" к ученым стало журналистское любопытство: захотелось своими глазами увидеть, как работают ученые</a></p>   </div><div data-id="1649940" class="b-news__list-item  "> <a href="/2019/02/06/kakie-privilegii-imeiut-studenty-v-belarusi-i-rossii.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/164/99/40/1-3_t_650x433.jpg" alt="Фото: Лилия Злаказова" title="Фото: Лилия Злаказова" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">06.02.2019</span><div class="b-news__list-item-action"> </div></a>  <h2 class="b-news__list-item-title"><a href="/2019/02/06/kakie-privilegii-imeiut-studenty-v-belarusi-i-rossii.html" class="b-link b-link_title"> Какие привилегии имеют студенты в Беларуси и России  </a></h2> <p class="b-news__list-item-text"><a href="/2019/02/06/kakie-privilegii-imeiut-studenty-v-belarusi-i-rossii.html" class="b-link">Построение единого образовательного пространства Беларуси и России - одна из важнейших целей Союзного государства. "СОЮЗ" выяснил, какие бонусы и льготы присутствуют в жизни российских и белорусских студентов вне учебы</a></p>   </div><div data-id="1646948" class="b-news__list-item  "> <a href="/2019/01/30/u-pervokursnikov-kbgu-poiavilsia-novyj-predmet-belorusskij-iazyk.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/164/69/48/22222222222222_t_650x433.jpg" alt="Фото: Юрий Керимов" title="Фото: Юрий Керимов" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">30.01.2019</span><div class="b-news__list-item-action"> </div></a>  <h2 class="b-news__list-item-title"><a href="/2019/01/30/u-pervokursnikov-kbgu-poiavilsia-novyj-predmet-belorusskij-iazyk.html" class="b-link b-link_title"> У первокурсников КБГУ появился новый предмет - белорусский язык  </a></h2> <p class="b-news__list-item-text"><a href="/2019/01/30/u-pervokursnikov-kbgu-poiavilsia-novyj-predmet-belorusskij-iazyk.html" class="b-link">В Кабардино-Балкарском государственном университете им. Х.М. Бербекова студенты приступают к изучению белорусского языка. Это уже третий поток, который будет знакомиться с мовой, изучать ее особенности и отличия от русского языка</a></p>   </div><div data-id="1646652" class="b-news__list-item  "> <a href="/2019/01/30/zachem-belorusy-i-rossiiane-prihodiat-v-konsulstvo-posolstva-belarusi-v-rf.html" class="b-news__list-item-image-wrapper">  <picture class="media-placeholder"><img src="//cdnimg.rg.ru/img/content/164/66/52/1_7ac3b510_t_650x433.jpg" alt="" title="" class="b-news__list-item-image"></picture>    <span class="b-news__list-item-time">30.01.2019</span><div class="b-news__list-item-action"> <span class="b-icon b-news__list-item-icon b-news__list-item-icon_type_gallery"></span></div></a>  <h2 class="b-news__list-item-title"><a href="/2019/01/30/zachem-belorusy-i-rossiiane-prihodiat-v-konsulstvo-posolstva-belarusi-v-rf.html" class="b-link b-link_title"> Зачем белорусы и россияне обращаются в Посольство Беларуси в России  </a></h2> <p class="b-news__list-item-text"><a href="/2019/01/30/zachem-belorusy-i-rossiiane-prihodiat-v-konsulstvo-posolstva-belarusi-v-rf.html" class="b-link">Именно сюда ежедневно приходят белорусы, россияне и иностранные граждане для решения проблем. Спектр вопросов широкий - от получения справок и паспортов до легализации документов. Подробнее читайте в материале "СОЮЗа"</a></p>   </div></div></div></div></div><div class="b-footer b-footer_article" id="rgb_footer_article" data-label="footer:article"><div class="b-footer__content"><div class="b-project-logo b-project-logo_footer" id="rgb_project-logo_footer" data-label="project-logo:footer"><a href="/soyuz/"><svg class="b-project-logo__img"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-soyuz_logo"></use></svg><div class="b-project-logo__caption">Беларусь / Россия</div></a></div><div class="b-footer__meta"><a href="/">Специальный проект rg.ru</a></div><p class="b-footer__copyright">&copy; 1998-2019&nbsp;ФГБУ &laquo;Редакция &laquo;Российской газеты&raquo;</p><div class="b-social b-social_common" id="rgb_social_common" data-label="social:common"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgsoyuz"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/rgsoyuz/"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a></div></div></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?802353a9aa3c"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html"},"url":"https://rg.ru/2019/02/20/unikalnyj-slavianskij-slovar-prezentuiut-v-minske.html","headline":"Уникальный славянский словарь презентуют в Минске","name":"Уникальный славянский словарь презентуют в Минске","dateCreated":"2019-02-20T09:36:00","datePublished":"2019-02-20T09:36:00","dateModified":"2019-02-20T09:42:20","description":"Уникальный славянский словарь презентуют в Минске, Юрий Сизов","thumbnailUrl":"https://cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg","articleSection":"Культура","genre":"Культура","author":{"@type":"Person","name":"Юрий Сизов","sameAs":"https://rg.ru/author-Iurij-Sizov/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/165/57/45/33333333333_t_650x433.jpg","caption":"БЕЛТА/ belta.by","author":"БЕЛТА/ belta.by","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/custom/projects/soyuz/article.css?4a38e2a72a5d"><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-soyuz_logo" viewbox="0 0 461.53 140.89"><g fill-rule="evenodd"><path class="cls-1" d="M262,74.66c-11.38,0-21.49.11-32.23.11v64.57H219.25V1.71h10.37V65.11H262c0-7,.15-13.76.39-20.52.61-17.16,8.12-30.34,23.29-38.75,19.91-11,46.17-6,60.7,11.29,6.08,7.25,8.73,15.77,9.35,24.92,1.35,20,1.81,42.75-.39,60-1.94,20.07-18.63,35.72-38.63,38.17-18.77,2.3-34.77-2.87-46.39-18.73-5.73-7.67-7.47-16.62-7.9-25.85C262.12,88.81,262,81.78,262,74.66Zm84.33,1.09a305,305,0,0,0-1.58-35.06A34.31,34.31,0,0,0,312.22,9.93c-19.89-1-35.55,10.49-38,27.88-3,21.63-2.4,42.85-.38,63.94,2.45,20.2,19.86,29.35,33.71,29.68,19,.45,33.44-10.36,36.66-28.27C345.88,94,346.22,84.53,346.36,75.75Z"></path><path class="cls-1" d="M108.22,36.19a41.82,41.82,0,0,1,35.3-35c18.86-2.9,35.26,1.29,47.92,16.47,6.24,7.49,8.85,16.43,9,25.8.8,19.8.95,38.52-.54,57.8-1,21.55-19.26,36.61-38.47,39-18.3,2.25-34-2.82-45.77-17.74-5.85-7.42-8-16.13-8.44-25.26C106.45,87.76,105.94,48.29,108.22,36.19Zm81.35,5.52C187.8,23.44,173.36,9.82,155.78,9.62,135,9.38,120.47,21.25,118.2,40.78c-2.16,18.6-1.73,37.27-.48,55.91.63,9.46,3.38,18.18,10.78,24.87,10.67,9.65,23.07,12.3,36.54,8.17,13-4,22-12.78,23.78-26.64C190.47,90,190.26,49,189.56,41.71Z"></path><path class="cls-1" d="M403.21,73.61V64.4c1.12,0,13.61-.15,18.81-.16,15.83,0,27.37-9.41,26.63-29.06-.47-14.12-9.92-23.42-25.42-25.44-18.53-2.42-34.77,7.72-40.45,26.64a42.92,42.92,0,0,0-1,4.27H371.12c2-17.48,14.73-36.53,38.38-39.89,11.18-1.59,22-.51,32,5.07,12.28,6.85,17.91,17.66,17.69,31.59-.21,12.91-5.36,22.85-16.66,29-.54.29-2.61,1.47-3.42,1.95.8.34,2.14,1,2.47,1.14,16.75,7,21.66,22.61,19.43,38.91-1.62,11.87-8.27,20.42-18.6,26.21-17.47,9.8-41.26,8-55.75-4.41-9-7.71-13.84-17.79-16-29.62h10.22c2,8,5.37,15.11,11.31,20.92,12.34,12.07,34.49,13.44,48.18,2.89,9.63-7.42,13.25-20.86,9-33.61C445.87,80,436.94,74,422.6,73.63,416.21,73.48,409.8,73.61,403.21,73.61Z"></path><path class="cls-1" d="M93.95,40.46H83.79c-1.13-3.13-2.1-6.43-3.48-9.55C73.84,16.19,60.53,8.57,43.43,9.67c-13.63.87-26.58,10.73-30.24,23.69A63.67,63.67,0,0,0,10.7,49.79c-.16,15.7-.09,31.41.53,47.09.91,22.66,17.35,33,32.37,34.48,18.51,1.86,34.14-9.16,39.52-27.79.27-.94.52-1.88.9-3.23h9.9c-2.53,18.6-16.06,37.21-39.63,40C36.41,142.44,21.07,137.4,9.38,123c-6.69-8.22-8.68-18-9-28.09-.55-17.71-.6-35.47.48-53.4C2.46,15,26-2.18,51.77.36c21.83,2.15,36.31,15,41.6,36.32C93.66,37.83,93.74,39,93.95,40.46Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-fb" viewbox="0 0 8 16"><g fill-rule="evenodd"><path d="M5,3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2,3.2,0,0,0,2,3.36V5.1H0v3H2v8H5v-8H7.42l.29-3H5Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-goo" viewbox="0 0 18 11.44"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5.72,4.59V6.85H8.81A2.83,2.83,0,0,1,5.72,9.11a3.35,3.35,0,0,1-3.34-3.4,3.35,3.35,0,0,1,3.34-3.4,3.23,3.23,0,0,1,2.22.84c.47-.47.43-.54,1.63-1.67a5.72,5.72,0,1,0-3.85,9.95c4.72,0,5.87-4.11,5.49-6.85ZM16,4.7v-2H14.61v2h-2V6.11h2v2H16v-2h2V4.7Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ok" viewbox="0 0 9.34 16.13"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16,9a1.22,1.22,0,0,0-1.68-.38,5.28,5.28,0,0,1-5.6,0,1.22,1.22,0,0,0-1.3,2.07,7.7,7.7,0,0,0,2.42,1L.66,14a1.22,1.22,0,0,0,1.72,1.73l2.29-2.29L7,15.77A1.22,1.22,0,0,0,8.68,14L6.35,11.72a7.73,7.73,0,0,0,2.42-1A1.22,1.22,0,0,0,9.16,9Z"></path><path d="M4.67,8.32A4.16,4.16,0,1,0,.51,4.16,4.17,4.17,0,0,0,4.67,8.32Zm0-5.88A1.72,1.72,0,1,1,2.95,4.16,1.73,1.73,0,0,1,4.67,2.44Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tw" viewbox="0 0 15.94 12.95"><g fill-rule="evenodd"><path d="M14.06,2A3.28,3.28,0,0,0,15.5.24,6.55,6.55,0,0,1,13.42,1,3.27,3.27,0,0,0,7.85,4,9.28,9.28,0,0,1,1.11.6,3.25,3.25,0,0,0,.66,2.24,3.34,3.34,0,0,0,2.2,5C1.66,4.95.79,4.8.79,4.56v0A3.21,3.21,0,0,0,3.34,7.81a3.6,3.6,0,0,1-.9.11,3.23,3.23,0,0,1-.63-.06,3.26,3.26,0,0,0,3,2.27,6.58,6.58,0,0,1-4.07,1.4,7,7,0,0,1-.78,0A9.24,9.24,0,0,0,5,13a9.24,9.24,0,0,0,9.31-9.31c0-.14,0-.28,0-.42a6.65,6.65,0,0,0,1.63-1.69A6.51,6.51,0,0,1,14.06,2Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk" viewbox="0 0 548.358 548.358"><g fill-rule="evenodd"><path d="M545.451 400.298c-.664-1.431-1.283-2.618-1.858-3.569-9.514-17.135-27.695-38.167-54.532-63.102l-.567-.571-.284-.28-.287-.287h-.288c-12.18-11.611-19.893-19.418-23.123-23.415-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9 10.854-18.36 25.696-37.397 7.807-10.089 13.99-18.175 18.556-24.267 32.931-43.78 47.208-71.756 42.828-83.939l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712-4.764-1.427-10.853-1.663-18.278-.712l-82.224.568c-1.332-.472-3.234-.428-5.712.144l-3.713.859-1.431.715-1.136.859c-.952.568-1.999 1.567-3.142 2.995-1.137 1.423-2.088 3.093-2.848 4.996-8.952 23.031-19.13 44.444-30.553 64.238-7.043 11.803-13.511 22.032-19.418 30.693-5.899 8.658-10.848 15.037-14.842 19.126-4 4.093-7.61 7.372-10.852 9.849-3.237 2.478-5.708 3.525-7.419 3.142-1.715-.383-3.33-.763-4.859-1.143-2.663-1.714-4.805-4.045-6.42-6.995-1.622-2.95-2.714-6.663-3.285-11.136-.568-4.476-.904-8.326-1-11.563-.089-3.233-.048-7.806.145-13.706.198-5.903.287-9.897.287-11.991 0-7.234.141-15.085.424-23.555.288-8.47.521-15.181.716-20.125.194-4.949.284-10.185.284-15.705s-.336-9.849-1-12.991a44.442 44.442 0 0 0-2.99-9.137c-1.335-2.95-3.289-5.232-5.853-6.852-2.569-1.618-5.763-2.902-9.564-3.856-10.089-2.283-22.936-3.518-38.547-3.71-35.401-.38-58.148 1.906-68.236 6.855-3.997 2.091-7.614 4.948-10.848 8.562-3.427 4.189-3.905 6.475-1.431 6.851 11.422 1.711 19.508 5.804 24.267 12.275l1.715 3.429c1.334 2.474 2.666 6.854 3.999 13.134 1.331 6.28 2.19 13.227 2.568 20.837.95 13.897.95 25.793 0 35.689-.953 9.9-1.853 17.607-2.712 23.127-.859 5.52-2.143 9.993-3.855 13.418-1.715 3.426-2.856 5.52-3.428 6.28-.571.76-1.047 1.239-1.425 1.427a21.387 21.387 0 0 1-7.71 1.431c-2.667 0-5.901-1.334-9.707-4-3.805-2.666-7.754-6.328-11.847-10.992-4.093-4.665-8.709-11.184-13.85-19.558-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267-4.952-10.185-9.329-20.037-13.134-29.554-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-.859c-.95-.76-2.475-1.567-4.567-2.427a30.301 30.301 0 0 0-6.567-1.854l-78.229.568c-7.994 0-13.418 1.811-16.274 5.428l-1.143 1.711c-.571.953-.859 2.475-.859 4.57 0 2.094.571 4.664 1.714 7.707 11.42 26.84 23.839 52.725 37.257 77.659 13.418 24.934 25.078 45.019 34.973 60.237 9.897 15.229 19.985 29.602 30.264 43.112 10.279 13.515 17.083 22.176 20.412 25.981 3.333 3.812 5.951 6.662 7.854 8.565l7.139 6.851c4.568 4.569 11.276 10.041 20.127 16.416 8.853 6.379 18.654 12.659 29.408 18.85 10.756 6.181 23.269 11.225 37.546 15.126 14.275 3.905 28.169 5.472 41.684 4.716h32.834c6.659-.575 11.704-2.669 15.133-6.283l1.136-1.431c.764-1.136 1.479-2.901 2.139-5.276.668-2.379 1-5 1-7.851-.195-8.183.428-15.558 1.852-22.124 1.423-6.564 3.045-11.513 4.859-14.846 1.813-3.33 3.859-6.14 6.136-8.418 2.282-2.283 3.908-3.666 4.862-4.142.948-.479 1.705-.804 2.276-.999 4.568-1.522 9.944-.048 16.136 4.429 6.187 4.473 11.99 9.996 17.418 16.56 5.425 6.57 11.943 13.941 19.555 22.124 7.617 8.186 14.277 14.271 19.985 18.274l5.708 3.426c3.812 2.286 8.761 4.38 14.853 6.283 6.081 1.902 11.409 2.378 15.984 1.427l73.087-1.14c7.229 0 12.854-1.197 16.844-3.572 3.998-2.379 6.373-5 7.139-7.851.764-2.854.805-6.092.145-9.712-.677-3.611-1.344-6.136-2.008-7.563z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-play" viewbox="0 0 68.42 68.42"><g fill-rule="evenodd"><path class="cls-1" d="M0,0V68.42H68.42V0ZM25,47.11V21.3L47.38,34.21Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-watch_again" viewbox="0 0 49 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M24.15,56A24.1,24.1,0,0,1,7,48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87,28.3.54,39.47,8.5,47.46A22.15,22.15,0,0,0,25.43,53.9a23.26,23.26,0,0,0,15.11-6.5c7.76-7.79,9.58-22.48,0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4,6-1.48,1.35L18,8.8a1,1,0,0,1,0-1.35L24.76,0l1.48,1.35L21.32,6.77a25.38,25.38,0,0,1,20.58,7c10.46,10.49,8.43,26.54,0,35a25.23,25.23,0,0,1-16.39,7A4.58,4.58,0,0,1,24.15,56Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photo" viewbox="0 0 71.01 71.02"><g fill-rule="evenodd"><path class="cls-1" d="M0,0V71H71V0ZM45.65,28.31a13.51,13.51,0,0,1,0,19.56,14,14,0,0,1-10.1,4,13.93,13.93,0,0,1-10-4,13.51,13.51,0,0,1,0-19.56,14,14,0,0,1,10-4A14,14,0,0,1,45.65,28.31ZM7.9,10.68a2.85,2.85,0,0,1,2.84-2.84H23a2.85,2.85,0,0,1,2.84,2.84v3.83A2.84,2.84,0,0,1,23,17.34H10.74A2.84,2.84,0,0,1,7.9,14.51ZM63,61.83a2.71,2.71,0,0,1-.83,2,2.76,2.76,0,0,1-2,.81H10.72A2.77,2.77,0,0,1,7.9,61.83v-30h6.52a20.09,20.09,0,0,0-.92,6.06A20.29,20.29,0,0,0,20,53.07a21.63,21.63,0,0,0,15.58,6.26,22.23,22.23,0,0,0,11.1-2.87,21.48,21.48,0,0,0,8-7.79,20.39,20.39,0,0,0,3-10.74,19.78,19.78,0,0,0-.92-6.06H63Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-printer" viewbox="0 0 29.61 26.64"><g fill-rule="evenodd"><path class="cls-1" d="M25.17,7.4H4.44A4.36,4.36,0,0,0,0,11.84v8.88H5.92v5.92H23.69V20.72h5.92V11.84A4.36,4.36,0,0,0,25.17,7.4ZM20.72,23.69H8.88v-7.4H20.72Zm4.45-10.37a1.4,1.4,0,0,1-1.48-1.48,1.48,1.48,0,0,1,3,0,1.4,1.4,0,0,1-1.47,1.48ZM23.69,0H5.92V5.92H23.69Zm0,0"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-speech-bubble" viewbox="0 0 75 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="bubble" d="M75,31.06C75,14.23,57.83,0,37.5,0S0,14.23,0,31.06C0,39.69,4.75,48.8,12,54.24,12,60,11,63,5,72c.14,0,18.88-1.88,27.06-10.21a47.38,47.38,0,0,0,5.44.33C57.82,62.12,75,47.89,75,31.06ZM37.5,56.94a44,44,0,0,1-6-.42,2,2,0,0,0-1.79.71C24.83,62.85,20,63,16,64c1-2,2-9,2-11,0-1-1.73-1.8-2.46-2.28C8.89,46.34,4.41,38.44,4.41,31.06,4.41,17.27,19.87,5.18,37.5,5.18S70.59,17.26,70.59,31.05,55.12,56.94,37.5,56.94Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photorep-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol></svg></div></div></body><!--/tmpl soyuz_article--></html>