<!DOCTYPE html><html lang="ru"><!--tmpl article--><head><meta charset="utf-8"><link rel="canonical" href="https://rg.ru/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html"><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#FFFFFF"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><meta property="fb:pages" content="138770769480839"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2020-09-08T12:58:00","id":"1950045","title":"Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси","image":"https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg","url":"https://rg.ru/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html","length":"758"},"theme":{"uri":"tema-gos/vlast/vnesh"},"reg":{"uri":""},"org":{"uri":"org-prezident/admin"},"project":{"uri":""},"fascicle":{"uri":""},"authors":{"uri":"Kira-Latuhina","name":"Кира Латухина"},"sujets":{"uri":"sujet-6447","firstId":"6447","firstTitle":"Обстановка в Беларуси после выборов президента"},"sections":{"name":"Власть, Сайт"},"tags":{"name":""},"counters":{"li":"","ga":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/gos/art/","url":"/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html","reg":"","custom":""}</script><title>Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси &mdash; Российская газета</title><meta name="description" content="Координационный совет оппозиции Беларуси признан неконституционным, поэтому речи о ни о каких контактах с Москвой идти не может, заявили в Кремле."><meta name="keywords" content="Власть, Работа власти, Внешняя политика, Президент, Администрация Президента, Обстановка в Беларуси после выборов президента"><meta name="authors" content="Кира Латухина"><meta property="og:url" content="https://rg.ru/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html"><meta property="og:image" content="https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси"><meta property="og:description" content="Координационный совет оппозиции Беларуси признан неконституционным, поэтому речи о ни о каких контактах с Москвой идти не может, заявили в Кремле."><meta property="yandex_recommendations_tag" content="article_withoutimg_tag"><meta name="rg-data" property="article:published_time" content="2020-09-08T12:58:00"><link rel="image_src" href="https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg"><link rel="amphtml" href="https://rg.ru/amp/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html"><meta name="relap-rg-segment" content="other"><meta name="relap-rg" content="recommendation"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><script src="//www.gstatic.com/firebasejs/5.5.4/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/5.5.4/firebase-messaging.js" defer></script><!--помещаем ДО библиотеки adfox--><script async src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>
const adfoxBiddersMap = {
    criteo: "851770",
    betweenDigital: "873981",
    adriver: "998474", // Soloway
    myTarget: "874698",
    // 'adfox_imho-mobile': "1082275" // IMHO
    'adfox_imho-mobile': "1085976", // IMHO
    'adfox_adsmart': "1195710", // AdSmart
    'adfox_WiseUP': "1288243",
    buzzoola: "1224359",
    rtbhouse: "1352133",
    otm: "1421443"
};
const adUnits = [];
const userTimeout = 1000;

// Конфигурация HB
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout,
    callbacks: {
        onBidsRecieved: function (bids) {
            console.log('onBidsRecieved: ', bids);
        }
    }
};
</script><script src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="preconnect" href="https://ads.betweendigital.com" ; crossorigin><link href="//fonts.googleapis.com/css?family=El+Messiri:400,600,700|Roboto+Condensed:300,400,700|Roboto:300,400,500,700&amp;subset=cyrillic" rel="stylesheet"><style>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</style><script defer src="//cdn.rutarget.ru/static/publishertag/publishertag.js"></script><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?1ec59e9e4374"></script><script src="https://cdn.jsdelivr.net/npm/vue"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?887d00d29a80"></script><script defer src="//cdnimg.rg.ru/res/scripts/material.js?d67fdaaa9eea"></script></head><body><div class="l-page l-page_article has-sidebar-left has-sidebar-right"><div class="l-page__body group"><div class="b-adfox b-adfox_media-10" id="rgb_adfox_media-10" data-label="adfox:media-10"><rg-adfox param="{&quot;pp&quot;:&quot;iks&quot;}"></rg-adfox></div><div class="b-sidebar-left b-sidebar-left_article" id="rgb_sidebar-left_article" data-label="sidebar-left:article"><div class="b-feed b-feed_last-news b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_feed_last-news_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_feed_last-news" data-label="feed:last-news"><div class="b-feed__body"><h2 class="b-feed__name"><span class="b-feed__name_com is-active"><a class="b-link b-feed__link b-feed__name_com-link" href="/news.html">Новости</a></span> <span class="b-feed__name_reg"><a href="#" class="b-link b-feed__link b-feed__name_reg-link"></a></span></h2><div class="b-feed__list b-feed__list_scrolled"><div id="lastNewsComm" class="b-feed__list_com"> <div data-id="1950101" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/google-obiasnil-ogranicheniia-na-pokaz-filma-beslan.html">  <span class="b-link__inner-text">Google объяснил ограничения на показ фильма "Беслан"</span>    </a>  <span class="b-feed__date _date">14:16</span> </div><div data-id="1950097" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/prokuratura-moskvy-primet-reshenie-ob-obzhalovanii-prigovora-efremovu.html">  <span class="b-link__inner-text">Прокуратура Москвы примет решение об обжаловании приговора Ефремову</span>    </a>  <span class="b-feed__date _date">14:16</span> </div><div data-id="1950088" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-sibfo/vrio-glavy-priangaria-za-kazhdoe-srublennoe-na-bajkale-derevo-nado-vysazhivat-tri.html">  <span class="b-link__inner-text">Врио главы Приангарья: За каждое срубленное на Байкале дерево надо высаживать три</span>    </a>  <span class="b-feed__date _date">14:02</span> </div><div data-id="1950082" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-sibfo/putina-poblagodarili-za-novoe-zdanie-shkoly-v-tulune.html">  <span class="b-link__inner-text">Путина поблагодарили за новое здание школы в Тулуне</span>    </a>  <span class="b-feed__date _date">13:51</span> </div><div data-id="1950079" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/rossijskuiu-vakcinu-ot-covid-19-dlia-detej-nachnut-ispytyvat-v-2021-godu.html">  <span class="b-link__inner-text">Российскую вакцину от COVID-19 для детей начнут испытывать в 2021 году</span>    </a>  <span class="b-feed__date _date">13:49</span> </div><div data-id="1950077" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/centr-vektor-opublikoval-fotografii-vakciny-ot-koronavirusnoj-infekcii.html">  <span class="b-link__inner-text">Центр "Вектор" опубликовал фотографии вакцины от коронавирусной инфекции</span>    </a>  <span class="b-feed__date _date">13:49</span> </div><div data-id="1950053" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/tesla-nazvali-samoj-opasnoj-kompaniej-v-mire.html">  <span class="b-link__inner-text">Tesla назвали самой опасной компанией в мире</span>    </a>  <span class="b-feed__date _date">13:02</span> </div><div data-id="1950045" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html">  <span class="b-link__inner-text">Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси</span>    </a>  <span class="b-feed__date _date">12:58</span> </div><div data-id="1949973" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/mihaila-efremova-prigovorili-k-vosmi-godam-lisheniia-svobody.html">  <span class="b-link__inner-text">Михаила Ефремова приговорили к восьми годам лишения свободы</span>    </a>  <span class="b-feed__date _date">12:56</span> </div><div data-id="1950044" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-pfo/moskalkova-obsudila-s-prezidentom-tatarstana-pravozashchitnye-temy.html">  <span class="b-link__inner-text">Москалькова обсудила с президентом Татарстана правозащитные темы</span>    </a>  <span class="b-feed__date _date">12:50</span> </div><div data-id="1950039" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/gotovitsia-novaia-ekranizaciia-romana-golova-professora-douelia.html">  <span class="b-link__inner-text">Готовится новая экранизация романа "Голова профессора Доуэля"</span>    </a>  <span class="b-feed__date _date">12:50</span> </div><div data-id="1950041" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-sibfo/gotovivshego-terakt-v-krasnoiarskoj-shkole-podrostka-vziali-pod-arest.html">  <span class="b-link__inner-text">Готовившего теракт в красноярской школе подростка взяли под арест</span>    </a>  <span class="b-feed__date _date">12:39</span> </div><div data-id="1950040" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/detskij-ombudsmen-i-genprokuror-zakliuchili-soglashenie-o-sotrudnichestve.html">  <span class="b-link__inner-text">Детский омбудсмен и генпрокурор заключили соглашение о сотрудничестве</span>    </a>  <span class="b-feed__date _date">12:37</span> </div><div data-id="1950035" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/v-ucheniiah-kavkaz-2020-primut-uchastie-voennye-deviati-gosudarstv.html">  <span class="b-link__inner-text">В учениях "Кавказ-2020" примут участие военные девяти государств</span>    </a>  <span class="b-feed__date _date">12:31</span> </div><div data-id="1950032" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/sud-ne-poveril-chto-efremov-sidel-na-passazhirskom-sidene.html">  <span class="b-link__inner-text">Суд не поверил, что Ефремов сидел на пассажирском сиденье</span>    </a>  <span class="b-feed__date _date">12:28</span> </div><div data-id="1950029" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/lukashenko-dast-interviu-rossijskim-zhurnalistam.html">  <span class="b-link__inner-text">Лукашенко дает интервью российским журналистам</span>    </a>  <span class="b-feed__date _date">12:27</span> </div><div data-id="1950030" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-urfo/sverdlovchanku-oshtrafovali-za-otsutstvie-dannyh-o-covid-statuse.html">  <span class="b-link__inner-text">Жительницу Урала оштрафовали за отсутствие данных о COVID-статусе</span>    </a>  <span class="b-feed__date _date">12:26</span> </div><div data-id="1950020" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/v-londone-projdet-krupnejshij-v-mire-virtualnyj-marafon.html">  <span class="b-link__inner-text">В Лондоне пройдет крупнейший в мире виртуальный марафон</span>    </a>  <span class="b-feed__date _date">12:22</span> </div><div data-id="1950027" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/nachalis-zaderzhaniia-u-suda-v-moskve-gde-obiavliaiut-prigovor-efremovu.html">  <span class="b-link__inner-text">Начались задержания у суда в Москве, где объявляют приговор Ефремову</span>    </a>  <span class="b-feed__date _date">12:20</span> </div><div data-id="1950017" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/na-vdnh-otmetiat-85-letie-germana-titova.html">  <span class="b-link__inner-text">На ВДНХ отметят 85-летие Германа Титова</span>    </a>  <span class="b-feed__date _date">12:12</span> </div><div data-id="1950014" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/v-ssha-podrostok-sorval-onlajn-obuchenie-u-celogo-okruga.html">  <span class="b-link__inner-text">В США подросток сорвал онлайн-обучение у целого округа</span>    </a>  <span class="b-feed__date _date">12:08</span> </div><div data-id="1949993" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/vyshel-trejler-glorij-s-dzhuliannoj-mur-i-alisiej-vikander.html">  <span class="b-link__inner-text">Вышел трейлер "Глорий" с Джулианной Мур и Алисией Викандер</span>    </a>  <span class="b-feed__date _date">11:55</span> </div><div data-id="1950008" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/lavrovu-vruchili-vysshuiu-nagradu-respubliki-kipr.html">  <span class="b-link__inner-text">Лаврову вручили высшую награду Республики Кипр</span>    </a>  <span class="b-feed__date _date">11:53</span> </div><div data-id="1949999" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2020/09/08/reg-cfo/mihail-efremova-priznali-vinovnym-po-delu-o-dtp.html">  <span class="b-link__inner-text">Михаила Ефремова признали виновным по делу о ДТП</span>    </a>  <span class="b-feed__date _date">11:42</span> </div><div data-id="1949987" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/vyshel-russkij-trejler-dramy-gnezdo-s-dzhudom-lou.html">  <span class="b-link__inner-text">Вышел русский трейлер драмы "Гнездо" с Джудом Лоу</span>    </a>  <span class="b-feed__date _date">11:25</span> </div></div><div id="lastNewsReg" class="b-feed__list_reg"></div><div class="b-feed__item b-feed__item_more"><a href="/news.html" class="b-link b-link_title">• • •</a></div></div></div></div><div class="b-categories b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_categories_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_categories" data-label="categories"><div class="b-categories__body b-categories__body_blue"><div class="b-categories__list"><div class="b-categories__item is-active"><a class="b-link b-link_white b-categories__link" href="/tema/gos/">Власть</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/ekonomika/">Экономика</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/rf/">В регионах</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/mir/">В мире</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/bezopasnost/">Происшествия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/obshestvo/">Общество</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sport/">Спорт</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kultura/">Культура</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sila/">Русское оружие</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/auto/">Автопарк</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/digital/">Диджитал</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kino/">Кинократия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/lifecity/">Живущие в Сити</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/style/">Стиль жизни</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link b-categories__all_rubrics" href="/rubricator/">Все рубрики</a></div></div><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/doc/">Документы</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/spec.html">Спецпроекты</a></div></div></div></div><div class="b-scroll-block b-scroll-block_sidebar-left b-sidebar-left__item" id="rgb_scroll-block_sidebar-left" data-label="scroll-block:sidebar-left"><div class="b-adfox b-adfox_media-2 b-scroll-block__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491813}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:335808}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_240x400_left&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;1887&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769701&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;QQBchpfslpRy0zhywevo&quot;}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-3 b-scroll-block__item" id="rgb_adfox_media-3" data-label="adfox:media-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1501612}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732725}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[240,200],&quot;params&quot;:{&quot;placementId&quot;:3786443}}]}}}"></rg-adfox></div></div></div><div class="l-page__wrapper"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__info b-header__item" id="rgb_header__info" data-label="header&info"><div class="b-logo b-header__info-item shiftContainer" id="rgb_logo" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_logo" data-label="logo"></div><div class="b-vendors b-vendors_header b-header__info-item" id="rgb_vendors_header" data-label="vendors:header"><div class="b-vendors__item b-vendors__item_our-issues"><a href="/izdania/" class="b-link">Наши издания</a></div><div class="b-vendors__item b-vendors__item_rg is-tablet"><a class="b-link" title="Российская Газета" href="/gazeta/svezh.html">Российская Газета</a></div><div class="b-vendors__item b-vendors__item_subbota is-tablet"><a class="b-link" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html">РГ-неделя</a></div><div class="b-vendors__item b-vendors__item_rodina is-desktop"><a class="b-link" title="Журнал Родина" href="https://rg.ru/rodina">Родина</a></div><div class="b-vendors__item b-vendors__item_thematic is-tablet-landscape"><a class="b-link" title="Тематические приложения" href="/fascicles/">Тематические приложения</a></div><div class="b-vendors__item b-vendors__item_soyuz is-desktop"><a class="b-link" title="Союз Беларусь-Россия" href="/soyuz/">Союз</a></div><div class="b-vendors__item b-vendors__item_bibliotechka is-desktop"><a class="b-link" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/">Библиотечка</a></div><div class="b-vendors__item b-vendors__item_more-btn">...</div></div><div class="b-age b-header__info-item shiftContainer shiftContainer_active" id="rgb_age_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_age" data-label="age"><span>16+</span></div></div><div class="b-header__menu b-header__item" id="rgb_header__menu" data-label="header&menu"><div id="menu"></div></div><div class="b-header__content b-header__item" id="rgb_header__content" data-label="header&content"><div class="b-logo b-header__content-item shiftContainer shiftContainer_active" id="rgb_logo_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_logo" data-label="logo"><a class="b-logo__image" href="/" title="Российская газета"></a></div><div class="b-accents b-accents_header b-header__content-item" id="rgb_accents_header" data-label="accents:header"> <div class="b-accents__list"> <div class="b-accents__item">  <div class="b-accents__media"> <a href="/2020/09/07/zarplaty-rossijskih-biudzhetnikov-s-1-oktiabria-budut-proindeksirovany.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/194/96/62/iStock-905826898_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/194/96/62/iStock-905826898_t_100x67.jpg 1920w" alt="Зарплаты российских бюджетников с 1 октября будут проиндексированы" title="Зарплаты российских бюджетников с 1 октября будут проиндексированы"></picture></a> </div>  <div class="b-accents__title"><a href="/2020/09/07/zarplaty-rossijskih-biudzhetnikov-s-1-oktiabria-budut-proindeksirovany.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="b-link">Зарплаты российских бюджетников с 1 октября будут проиндексированы</a></div>    </div><div class="b-accents__item">  <div class="b-accents__media"> <a href="https://rg.ru/2020/09/07/reg-cfo/severnyj-rechnoj-vokzal-priniali-pervyh-gostej.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/194/92/17/form_photoreport_imageid_563297_ab8e650bd427a501599138340_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/194/92/17/form_photoreport_imageid_563297_ab8e650bd427a501599138340_t_100x67.jpg 1920w" alt="Фото: Каким стал обновленный Северный речной вокзал в Москве" title="Фото: Каким стал обновленный Северный речной вокзал в Москве"></picture></a> </div>  <div class="b-accents__title"><a href="https://rg.ru/2020/09/07/reg-cfo/severnyj-rechnoj-vokzal-priniali-pervyh-gostej.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="b-link">Фото: Каким стал обновленный Северный речной вокзал в Москве</a></div>    </div><div class="b-accents__item">  <div class="b-accents__media"> <a href="/2020/09/06/s-1-noiabria-avtovladelcy-smogut-oformliat-melkie-avarii-onlajn.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/194/91/16/5p_2k_osago_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/194/91/16/5p_2k_osago_t_100x67.jpg 1920w" alt="Автовладельцы смогут оформлять мелкие аварии онлайн" title="Автовладельцы смогут оформлять мелкие аварии онлайн"></picture></a> </div>  <div class="b-accents__title"><a href="/2020/09/06/s-1-noiabria-avtovladelcy-smogut-oformliat-melkie-avarii-onlajn.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="b-link">Автовладельцы смогут оформлять мелкие аварии онлайн</a></div>    </div> </div> </div></div><div data-artid="1950045" class="b-header__fast-access b-header__item" id="rgb_header__fast-access" data-label="header&fast-access"><div class="b-fast-access b-fast-access_header b-header__fast-access-item" id="rgb_fast-access_header" data-label="fast-access:header"><rg-fast-access class="fastAccess" data-toolbar="true"></rg-fast-access></div></div></div><div class="b-adfox b-adfox_media-1" id="rgb_adfox_media-1" data-label="adfox:media-1"><rg-adfox param="{&quot;pp&quot;:&quot;ibg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;adaptive&quot;:true,&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491818},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491819},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336034},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_728x90_top&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_970x250&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769698&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948307&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;paXMnDWH2EVbiItseDzc&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;pu7GHJ3vbf3aLHwhv5NZ&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-1-mobile" id="rgb_adfox_media-1-mobile" data-label="adfox:media-1-mobile"><rg-adfox param="{&quot;pp&quot;:&quot;wta&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_imho-mobile&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;cfnsi&quot;,&quot;p2&quot;:&quot;ffpw&quot;},&quot;screenType&quot;:&quot;mobile&quot;},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491815}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336038}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250mob&quot;}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2151&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769795&quot;}},{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cvad&quot;,&quot;p2&quot;:&quot;flhc&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;1eAD18LzI82vA3vPAA3s&quot;}}]}}}"></rg-adfox></div><div class="b-material-head b-material-head_art" id="rgb_material-head_art" data-label="material-head:art"><div class="b-adfox b-adfox_media-11" id="rgb_adfox_media-11" data-label="adfox:media-11"><rg-adfox param="{&quot;pp&quot;:&quot;iku&quot;}"></rg-adfox></div><div class="b-material-head__row"><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">08.09.2020</span> <span class="b-material-head__date-time">12:58</span></div><!--/дата и время--><!--плашка--><!--/плашка--><!--рубрика--><div class="b-material-head__rubric">Рубрика: <a class="b-link b-material-head__rubric-name" href="/tema/gos/">Власть</a></div><!--/рубрика--><!--проект--><!----><!--/проект--><a class="b-icon b-icon_type_print b-material-head__print" href="#"></a></div><div class="b-material-head__row"><h1 class="b-material-head__title">  Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси </h1></div><div class="b-material-head__row"></div><div class="b-material-head__row"><!--авторы--><div class="b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   <a href="/author-Kira-Latuhina/" class="b-link b-link_tag b-material-head__authors-link">Кира Латухина</a><!--полномочия--><!--/ полномочия--> </div></div><!--/авторы--><!--газетный выпуск--><!--/газетный выпуск--></div></div><div class="b-subs-ads b-subs-ads_three" id="rgb_subs-ads_three" data-label="subs-ads:three"><a href="/subs/"><div class="b-subs-ads__close-button"></div><img></a></div><div class="b-content b-content_article"><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><div class="b-sticked-material-share stickedBlock" data-screentype="mobile tablet tabletLandscape desktop desktopFull" data-parent="b-material-wrapper" data-offset="20"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess" data-hidecomment="true"></rg-fast-access></div></div><div class="b-sticked-material-share b-sticked-material-share__header" data-parent="b-material-wrapper"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess" data-hidecomment="true"></rg-fast-access></div></div><article id="articleContainer">   <div class="b-material-wrapper__text"><p>Координационный совет оппозиции Беларуси признан неконституционным, поэтому речи о ни о каких контактах с Москвой идти не может, заявили в Кремле.</p><!--noindex--><div class="b-read-more b-read-more_small b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item b-read-more__item--with-image"> <a href="/2020/09/07/v-kremle-zaiavili-o-vizite-lukashenko-v-blizhajshie-dni.html" data-id="1949434" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut-small">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/194/94/34/TASS_33974997_t_200x134.jpg" width="200" height="134" alt="Фото: Наталия Федосенко/ТАСС" title="Фото: Наталия Федосенко/ТАСС " srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/194/94/34/TASS_33974997_t_200x134.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/194/94/34/TASS_33974997_t_200x134.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/194/94/34/TASS_33974997_t_200x134.jpg" alt="Фото: Наталия Федосенко/ТАСС" title="Фото: Наталия Федосенко/ТАСС" srcset="//cdnimg.rg.ru/img/content/194/94/34/TASS_33974997_t_200x134.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-link" href="/2020/09/07/v-kremle-zaiavili-o-vizite-lukashenko-v-blizhajshie-dni.html" data-id="1949434">В Кремле заявили о визите Лукашенко в ближайшие дни</a></div></div></div></div><!--/noindex--><p>"Нет, у них это сделать не получилось, контактов у них не было", - сказал журналистам пресс-секретарь президента РФ Дмитрий Песков​​​.</p><p>"Решением Конституционного суда этот самопровозглашенный орган был признан незаконным, неконституционным, поэтому, конечно, в данном случае ни о каких контактах речи идти не может", - подчеркнул представитель Кремля.</p><p>Песков напомнил заявления президента Беларуси Александра Лукашенко, что в ближайшее время начнется диалог с общественностью в плане обсуждения конституционной реформы. "Вот это и будет диалог, диалог с теми, кто находится в рамках правового поля", - объяснил он.</p></div><div class="b-material-wrapper__rubric">  <style>.b-material-wrapper__rubric-link[href='/tema/gos/'] ~ .b-material-wrapper__rubric-link[href='/tema/gos/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link b-material-wrapper__rubric-link_first" href="/tema/gos/">Власть</a> <style>.b-material-wrapper__rubric-link[href='/tema/gos/vlast/'] ~ .b-material-wrapper__rubric-link[href='/tema/gos/vlast/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link" href="/tema/gos/vlast/">Работа власти</a> <style>.b-material-wrapper__rubric-link[href='/tema/gos/vlast/vnesh/'] ~ .b-material-wrapper__rubric-link[href='/tema/gos/vlast/vnesh/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link" href="/tema/gos/vlast/vnesh/">Внешняя политика</a>    <style>.b-material-wrapper__rubric-link[href='/org/prezident/'] ~ .b-material-wrapper__rubric-link[href='/org/prezident/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link b-material-wrapper__rubric-link_first" href="/org/prezident/">Президент</a> <style>.b-material-wrapper__rubric-link[href='/org/prezident/admin/'] ~ .b-material-wrapper__rubric-link[href='/org/prezident/admin/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link" href="/org/prezident/admin/">Администрация Президента</a>     <a class="b-link b-link_blue b-material-wrapper__rubric-link" href="/sujet/6447/">Обстановка в Беларуси после выборов президента</a> </div></article><div class="b-contacts__wrap"><div class="b-contacts__wrap-item"><div class="b-telegram" id="rgb_telegram" data-label="telegram"><a href="https://ttttt.me/rgrunews" target="_blank" class="b-telegram__link"><svg class="b-telegram__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tel"></use></svg><span class="b-telegram__text">Наш&nbspTelegram</span></a></div></div><div class="b-contacts__wrap-item"><div class="b-favourites-sources" id="rgb_favourites-sources" data-label="favourites-sources"><div class="b-favourites-sources__inner"><!----><div class="b-favourites-sources__list"><a class="b-favourites-sources__item b-favourites-sources__item_yandex-news" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=1116" target="_blank" title="Яндекс Новости"><i class="b-favourites-sources__item-icon b-favourites-sources__item-icon_yandex-news"><svg xmlns="http://www.w3.org/2000/svg" width="155.076" height="38.04" viewbox="0 0 155.076 38.04"><path fill="red" d="M9.35 21.43v8.68h2.44V7.45H8.15c-3.59 0-6.6 2.38-6.6 7.13 0 3.39 1.33 5.23 3.33 6.25L.63 30.11h2.83l3.86-8.68zm0-2.03h-1.3c-2.12 0-3.87-1.17-3.87-4.82 0-3.77 1.91-5.07 3.87-5.07h1.3z"></path><path d="M36.26 28.09H35V14.14h-7.42v1.36c0 4.25-.16 9.19-1.62 12.59h-.98v5.16h2.22v-3.14h6.85v3.14h2.21zm10.75.95l-.57-1.9c-.63.44-1.74 1.07-3.14 1.07-1.96 0-2.98-1.9-2.98-5.51h6.66v-1.37c0-5.42-1.74-7.41-4.41-7.41-3.39 0-4.82 3.74-4.82 8.87 0 4.92 2.03 7.55 5.33 7.55 1.59 0 2.92-.51 3.93-1.3zm-25.9-14.9v6.78h-3.68v-6.78h-2.47v15.97h2.47v-7.16h3.68v7.16h2.44V14.14zM56.2 30.11h2.7l-4.53-8.46 3.96-7.51h-2.51l-3.83 7.38v-7.38h-2.47v15.97h2.47v-7.95zm8.5.23c1.46 0 2.47-.48 3.33-1.21l-.57-1.84c-.57.51-1.49.99-2.7.99-1.99 0-2.95-2.29-2.95-6.28 0-4.03 1.27-6.02 3.05-6.02 1.01 0 1.96.54 2.63 1.11l.35-2.35c-.7-.44-1.52-.82-2.95-.82-3.74 0-5.67 3.2-5.67 8.21 0 5.45 2.06 8.21 5.48 8.21zm-32.14-2.25h-4.25c1.33-3.4 1.49-8.31 1.49-11.67v-.28h2.76zm10.01-12.14c1.43 0 1.87 1.99 1.87 4.72h-4.09c.16-2.85.7-4.72 2.22-4.72zm41.69 14.16h1.58V7.45h-1.58v10.46h-7.04V7.45h-1.58v22.66h1.58v-10.9h7.04zm9.22.32c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm11.03.88c3.02 0 5.01-1.45 5.01-4.59 0-1.94-.92-3.27-2.98-3.87 1.56-.7 2.25-2.03 2.25-3.64 0-2.54-1.52-3.87-4.34-3.87h-3.36v15.97zm-.12-14.8c1.84 0 2.98.73 2.98 2.76 0 2.22-1.24 3.17-2.98 3.17h-1.84v-5.93zm.09 7.04c2.32 0 3.55.95 3.55 3.26 0 2.48-1.45 3.36-3.52 3.36h-1.96v-6.62zm11.76 8.08c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm12.08-.1c-2.47 0-3.58-2.6-3.58-6.97 0-4.5 1.14-7.07 3.58-7.07 1.36 0 2.38.82 3.08 1.81l.41-1.59c-.7-.85-1.84-1.49-3.49-1.49-3.26 0-5.07 3.08-5.07 8.34 0 5.2 1.84 8.27 5.04 8.27 2.5 0 3.68-1.77 3.68-1.77l-.48-1.24s-1.11 1.71-3.17 1.71zm13.79-13.76v-1.23h-8.87v1.23h3.7v14.74h1.49V15.37zm9.73 14.74h1.43V14.14h-1.3l-5.2 11.22c-.32.7-.63 1.39-.85 2.12h-.1c.06-.69.13-1.39.13-2.25V14.14h-1.4v15.97h1.27l5.2-11.25c.35-.7.63-1.36.85-2.06h.1c-.06.67-.13 1.36-.13 2.19z"></path></svg></i></a></div></div></div></div><div class="b-contacts__wrap-item"><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span class="b-comment__text">Комментарии <i class="b-comment__count"></i></span></a></div></div></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-ads b-ads_under-text-materials" id="rgb_ads_under-text-materials" data-label="ads:under-text-materials"><div class="b-ads__banner" id="ads81"></div></div><div class="b-material-action b-material-action_art" id="rgb_material-action_art" data-label="material-action:art"></div><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_adsmart&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;ceiyi&quot;,&quot;p2&quot;:&quot;ul&quot;,&quot;puid20&quot;:&quot;&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491817}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336036}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2879&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769699&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;E0JhWUi3XI7yLtu4ycCY&quot;}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-7-mobile" id="rgb_adfox_media-7-mobile" data-label="adfox:media-7-mobile"><rg-adfox param="{&quot;pp&quot;:&quot;wxk&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cvad&quot;,&quot;p2&quot;:&quot;flhc&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500711}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:650217}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250_2&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948317&quot;}},{&quot;bidder&quot;:&quot;adfox_imho-mobile&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;cjrny&quot;,&quot;p2&quot;:&quot;ffpw&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;jtyUj5xkKgS1WRGUWfQc&quot;}}]}}}"></rg-adfox></div><div class="b-relap b-relap_underMaterial" id="rgb_relap_underMaterial" data-label="relap:underMaterial"><div class="js-relap-anchor-custom" data-relap-id="7kFBaaBhUapQBwcH"></div></div><div class="b-yandex-zen-widget b-yandex-zen-widget_custom" id="rgb_yandex-zen-widget_custom" data-label="yandex-zen-widget:custom"><div class="b-yandex-zen-widget__container b-yandex-zen-widget__container_custom"></div></div><div class="b-ads b-ads_partners-horizontal-three-manual-init" id="rgb_ads_partners-horizontal-three-manual-init" data-label="ads:partners-horizontal-three-manual-init"><div class="b-ads__partners b-partners b-partners_material-relap" id="ads98" data-screen="tablet tabletLandscape desktop desktopFull"></div></div><div class="b-adfox b-adfox_media-direct-3-manual-init" id="rgb_adfox_media-direct-3-manual-init" data-label="adfox:media-direct-3-manual-init"><div id="b-adfox_media-direct-3-manual-init" class="b-adfox_media-direct-3"></div><script>
(function () {
  // вместо РТБ-2 десктоп

  window.adfoxMediaDirectManualInit_3 = {
    rootSelector: '#b-adfox_media-direct-3-manual-init',
    param: {
      pp: 'zkd',
      p2: 'fjgg',
      screenType: 'mobile tablet tabletLandscape',
      services: {
        hb: {
          bids: [
            {
                bidder: 'myTarget',
                params: {
                    placementId: 802378
                }
            },
            {
                bidder: 'criteo',
                params: {
                    placementId: 1525301
                }
            },
            {
                bidder: 'betweenDigital',
                sizes: [300, 250],
                params: {
                    placementId: '3926746'
                }
            }
          ]
        }
      }
    }
  };

})();
</script></div><div class="b-adfox b-adfox_media-direct-1-manual-init" id="rgb_adfox_media-direct-1-manual-init" data-label="adfox:media-direct-1-manual-init"><div id="b-adfox_media-direct-1-manual-init" class="b-adfox_media-direct-1"></div><script>
(function () {
  // вместо РТБ-2 десктоп

  window.adfoxMediaDirectManualInit_1 = {
    rootSelector: '#b-adfox_media-direct-1-manual-init',
    param: {
      pp: 'zkb',              
      p2: 'fjgg',
      screenType: 'desktop desktopFull',
      services: {
          hb: {
              bids: [
                  {
                      bidder: 'myTarget',
                      params: {
                          placementId: 802393
                      }
                  }
              ]
          }
      }
    }
  };

})();
</script></div><div class="b-ads b-ads_partners-horizontal-one" id="rgb_ads_partners-horizontal-one" data-label="ads:partners-horizontal-one"><div class="b-ads__partners b-partners b-partners_material-grey" id="ads43"></div></div><div class="b-video-spiegel" id="rgb_video-spiegel" data-label="video-spiegel"><div id="videoSpiegel"></div></div></div><div class="b-sidebar-right b-sidebar-right_article" id="rgb_sidebar-right_article" data-label="sidebar-right:article"><div class="b-adfox b-adfox_media-4 b-sidebar-right__item" id="rgb_adfox_media-4" data-label="adfox:media-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491816}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336032}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300х600_right&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;1888&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769696&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;lSCKfQfvhJGyraOzz2pI&quot;}}]}}}"></rg-adfox></div><div class="b-feed b-feed_main-today b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_feed_main-today_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_feed_main-today" data-label="feed:main-today"><div class="b-feed__body b-feed__body_height-auto"><h2 class="b-feed__name">Главное сегодня</h2><div class="b-feed__list"><div data-id="1949937" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/mishustin-utverdil-programmu-lgotnogo-lizinga-dlia-legkoj-promyshlennosti.html">  <span class="b-link__inner-text">Мишустин утвердил программу льготного лизинга для легкой промышленности</span>    </a></div><div data-id="1949955" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2020/09/08/za-sutki-v-rossii-podtverzhdeno-5099-sluchaev-covid-19-v-83-regionah.html">  <span class="b-link__inner-text">За сутки в России подтверждено 5099 случаев COVID-19 в 83 регионах</span>    </a></div><div data-id="1949935" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2020/09/08/samozaniatyh-s-nebolshim-dohodom-predlozhili-osvobodit-ot-naloga.html">  <span class="b-link__inner-text">Самозанятых с небольшим доходом предложили освободить от налога</span>    </a></div><div data-id="1949917" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/agrorynok-ozhidaet-samogo-nizkogo-s-2017-goda-urozhaia-podsolnechnika.html">  <span class="b-link__inner-text">Агрорынок ожидает самого низкого с 2017 года урожая подсолнечника</span>    </a></div><div data-id="1949948" class="b-feed__item ">  <a class="b-link b-link_title" href="/2020/09/08/schetnaia-palata-proverit-vyplaty-medikam-za-borbu-s-covid-19.html">  <span class="b-link__inner-text">Счетная палата проверит выплаты медикам за борьбу с COVID-19</span>    </a></div></div></div></div><div class="b-adfox b-adfox_media-5 b-sidebar-right__item" id="rgb_adfox_media-5" data-label="adfox:media-5"><rg-adfox param="{&quot;pp&quot;:&quot;ijn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-1 b-sidebar-right__item" id="rgb_adfox_tgb-1" data-label="adfox:tgb-1"><rg-adfox param="{&quot;pp&quot;:&quot;ijp&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-2 b-sidebar-right__item" id="rgb_adfox_tgb-2" data-label="adfox:tgb-2"><rg-adfox param="{&quot;pp&quot;:&quot;ijq&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-3 b-sidebar-right__item" id="rgb_adfox_tgb-3" data-label="adfox:tgb-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijr&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-4 b-sidebar-right__item" id="rgb_adfox_tgb-4" data-label="adfox:tgb-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijz&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-5 b-sidebar-right__item" id="rgb_adfox_tgb-5" data-label="adfox:tgb-5"><rg-adfox param="{&quot;pp&quot;:&quot;ika&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-accents b-accents_projects-article b-sidebar-right__item" id="rgb_accents_projects-article" data-label="accents:projects-article">  <div class="b-accents__list">   <div class="b-accents__item"><div class="b-accents__media"><a href="/2020/09/01/verhovnyj-sud-obiazhet-roditelej-vozmeshchat-vred-za-prestupleniia-detej.html?_openstat=cmcucnU7QWNjZW50czvQktC70LDRgdGC0YwuINCf0YDQvtC10LrRgtGLOzE=" class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/194/61/82/29p_zamena_t_310x206.jpg" alt="" title=""> </a></div>  <div class="b-accents__subtitle"> <a href="/2020/09/01/verhovnyj-sud-obiazhet-roditelej-vozmeshchat-vred-za-prestupleniia-detej.html?_openstat=cmcucnU7QWNjZW50czvQktC70LDRgdGC0YwuINCf0YDQvtC10LrRgtGLOzE=" class="b-accents__link">Верховный суд обяжет родителей возмещать вред за преступления детей</a> </div></div>    <div class="b-accents__item"><div class="b-accents__media"><a href="/2020/09/04/v-obshchestvennoj-palate-predstavili-standart-nabliudeniia-za-vyborami-13-sentiabria.html?_openstat=cmcucnU7QWNjZW50czvQktC70LDRgdGC0YwuINCf0YDQvtC10LrRgtGLOzI=" class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/194/55/31/2p_cik_d_850.jpg" alt="" title=""> </a></div>  <div class="b-accents__subtitle"> <a href="/2020/09/04/v-obshchestvennoj-palate-predstavili-standart-nabliudeniia-za-vyborami-13-sentiabria.html?_openstat=cmcucnU7QWNjZW50czvQktC70LDRgdGC0YwuINCf0YDQvtC10LrRgtGLOzI=" class="b-accents__link">В Общественной палате представили стандарт наблюдения за выборами 13 сентября</a> </div></div>   </div> </div><div class="b-adfox b-adfox_media-6 b-sidebar-right__item" id="rgb_adfox_media-6" data-label="adfox:media-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijo&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491814}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732491}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_240x400_right&quot;}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;1886&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948306&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;eZbxDwUGemKmpLQBjNtx&quot;}}]}}}"></rg-adfox></div><div class="b-relap b-relap_rightSidebar b-sidebar-right__item" id="rgb_relap_rightSidebar" data-label="relap:rightSidebar"><div class="js-relap-anchor" data-relap-id="lWqVlFWV1DzG-fHx"></div></div><div class="b-adfox b-adfox_media-8 b-sidebar-right__item" id="rgb_adfox_media-8" data-label="adfox:media-8"><rg-adfox param="{&quot;pp&quot;:&quot;ikm&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500710}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732487}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250_1&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:2948310}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;CKcurncw5lhuf04OEc55&quot;}},{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;ecgl&quot;,&quot;p2&quot;:&quot;gewe&quot;}}]}}}"></rg-adfox></div><div class="b-ads b-ads_partners-sidebar-right b-sidebar-right__item" id="rgb_ads_partners-sidebar-right" data-label="ads:partners-sidebar-right"><div class="b-ads__partners b-partners" id="ads47"></div></div><div class="b-scroll-block-right b-scroll-block-right_sidebar-right b-sidebar-right__item" id="rgb_scroll-block-right_sidebar-right" data-label="scroll-block-right:sidebar-right"><div class="b-adfox b-adfox_media-28 b-scroll-block-right__item" id="rgb_adfox_media-28" data-label="adfox:media-28"><rg-adfox param="{&quot;pp&quot;:&quot;vsn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500712}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732485}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300х600&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:2948309}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;diNTF0MIOInQsJQq5zA2&quot;}}]}}}"></rg-adfox></div></div></div></div></div><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__vendors b-footer__item" id="rgb_footer__vendors" data-label="footer&vendors"><div class="b-vendors b-vendors_footer b-footer__vendors-item" id="rgb_vendors_footer" data-label="vendors:footer"><div class="hide-scroller"><div id="vendorsRg" class="b-vendors__wrap"><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rg" title="Российская Газета" href="/gazeta/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_subbota" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rodina" title="Журнал Родина" href="https://rg.ru/rodina"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_thematic" title="Тематические приложения" href="/fascicles/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_soyuz" title="Союз Беларусь-Россия" href="/soyuz/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_bibliotechka" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/"></a></div></div></div></div></div><div class="b-footer__toggle b-footer__item" id="rgb_footer__toggle" data-label="footer&toggle"><div class="b-footer__copyright-text">© <span class="b-footer__copyright-error-pages-fix">1998-2020</span> &nbsp; ФГБУ<br><b>«Редакция «Российской газеты»</b></div><span class="b-icon b-footer__toggle-icon"></span></div><div class="b-footer__links b-footer__item" id="rgb_footer__links" data-label="footer&links"><div class="b-footer-links b-footer__links-item" id="rgb_footer-links" data-label="footer-links"><div class="b-footer-links__row has-1"><ul class="b-footer-links__list is-tablet"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Рубрикатор:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/gos/">Власть</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/ekonomika/">Экономика</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rf/">В регионах</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/mir/">В мире</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/bezopasnost/">Происшествия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/obshestvo/">Общество</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/sport/">Спорт</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/kultura/">Культура</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/doc/">Документы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rubricator/">Все рубрики</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Тематические проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//sila.rg.ru">Русское оружие</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/auto/">Автопарк</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//digital.rg.ru">Digital</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//kino.rg.ru">Кинократия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lifecity/">Живущие в Сити</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/style/">Стиль жизни</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/property/">Квадратный метр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//d2.rg.ru/">Дубль дв@</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/pobeda75/#/">Моя победа</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//pravo.rg.ru/">Юридическая консультация</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/spec.html">Все спецпроекты</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Совместные проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lessons/">Пушкинский конкурс</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zhurnalist/">Стань журналистом!</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/olympfa/">Миссия выполнима</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/mgimo/">В МГИМО - с «Российской газетой»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zvezdy_pobedy/index.html">Звезды Победы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://godliteratury.ru/">Год литературы</a></li></ul></div><div class="b-footer-links__row has-2"><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/about/">О газете</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/izdania/">Наши издания</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/reklama/">Реклама</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subs/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//mc.rg.ru/">Медиацентр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subscr/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/services.html">Сервисы и приложения</a></li><li class="b-footer-links__list-item b-footer-links__rss"><a class="b-link b-link_title" href="//rg.ru/xml/index.xml"><span class="b-icon b-icon_type_rss"></span> RSS</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/kontakty/">Контакты</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/vacancies.html">Вакансии</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/inbox/">Обратная связь</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/webpartner/">Использование материалов «РГ»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/sved.html">Сведения о доходах руководителя</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/publicinfo.html">Обязательная для публикации информация</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul></div><div class="b-footer-links__row has-3"><div class="b-footer__copyright-info"><div class="b-footer__copyright-text">Интернет-портал &laquo;Российской газеты&raquo;(16+) зарегистрирован в&nbsp;Роскомнадзоре&nbsp;21.06.2012&nbsp;г. Номер свидетельства ЭЛ&nbsp;&#8470;&nbsp;ФС&nbsp;77&nbsp;&mdash;&nbsp;50379. <strong>Учредитель&nbsp;&mdash;&nbsp;ФГБУ «Редакция «Российской газеты».</strong> Главный редактор – В.А. Фронин<br>+7(495)775-31-18, +7(499)257-56-50 <a href="mailto:web@rg.ru">web@rg.ru</a><br>Редакция не&nbsp;несет ответственности за&nbsp;мнения, высказанные в&nbsp;комментариях читателей.</div>© <span class="b-footer__copyright-error-pages-fix">1998-2020</span> &nbsp; ФГБУ <b>«Редакция «Российской газеты»</b></div><div class="b-footer__special"><!--<div class="b-footer__special-text">Нашли опечатку? Выделите её и нажмите <b>Ctrl+Enter</b></div>--><div class="b-counter b-footer-links__item" id="rgb_counter" data-label="counter"><!--Rating@Mail.ru--><div id="mailruCounter" class="b-counter__item"></div><noscript><img src="//top-fwz1.mail.ru/counter?id=11659;js=na" style="border:0;position:absolute;left:-10000px;" height="1" width="1" alt="MailRu"></noscript><!--/Rating@Mail.ru--><!--LiveInternet counter--><div id="liveInternetCounter" class="b-counter__item"></div><!--/LiveInternet counter--><!--tnsCounter counter--><div id="tnsCounter"></div><noscript><img src="//www.tns-counter.ru/V13a****rg_ru/ru/UTF-8/tmsec=rg_total/" style="border:0;position:absolute;left:-10000px;" width="1" height="1" alt="tnsCounter"></noscript><!--/tnsCounter counter--><!--yaMetrika counter--><div id="yaMetrika"></div><noscript><img src="//mc.yandex.ru/watch/22322746" style="position:absolute; left:-9999px;" alt="yaMetrika"></noscript><!--/yaMetrika counter--></div></div></div></div></div><div class="b-footer__bottom b-footer__item" id="rgb_footer__bottom" data-label="footer&bottom"><div class="b-footer__social b-footer__bottom-item" id="rgb_footer__social" data-label="footer&social"><div class="b-social b-footer__social-item" id="rgb_social" data-label="social"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/www.rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/rgrus"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ok" title="Одноклассники" target="_blank" href="//www.odnoklassniki.ru/rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ok"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tel" title="Telegram" target="_blank" href="https://ttttt.me/rgrunews"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tel"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_you" title="YouTube" target="_blank" href="https://www.youtube.com/c/RGRUMEDIA"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-you"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ins" title="Instagram" target="_blank" href="//instagram.com/online_rg"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ins"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_flip" title="Flipboard" target="_blank" href="//flipboard.com/@WWWRGRU"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-flip"></use></svg></a></div></div><div class="b-footer__developer b-footer__bottom-item" id="rgb_footer__developer" data-label="footer&developer"><div class="b-footer__developer-item b-footer__developer-item_wm">Создание и поддержка сайта — <a class="b-link" href="http://www.w-m.ru/" target="_blank"><b>WEB-МАСТЕРСКАЯ</b></a></div><div class="b-footer__developer-item b-footer__developer-item_agima">Дизайн сайта — <a class="b-link" href="//agima.ru" target="_blank"><b>AGIMA</b></a></div><div class="b-age b-footer__developer-item shiftContainer" id="rgb_age" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_age" data-label="age"></div></div></div><div class="b-adfox b-adfox_media-9 b-footer__item" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-27 b-footer__item" id="rgb_adfox_media-27" data-label="adfox:media-27"><rg-adfox param="{&quot;pp&quot;:&quot;vsm&quot;}"></rg-adfox></div></div><div class="b-adfox b-adfox_media-16" id="rgb_adfox_media-16" data-label="adfox:media-16"><rg-adfox param="{&quot;pp&quot;:&quot;lhq&quot;,&quot;screenType&quot;:&quot;desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?802353a9aa3c"><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-_vk" viewbox="0 0 9.13 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M7,5.48A2.17,2.17,0,0,0,8.73,3.18,3,3,0,0,0,5.48,0H0V12H5.48s3.65,0,3.65-3.53C9.13,8.47,9.29,5.48,7,5.48ZM2,2H5.48s.81.22.81,1.41S5.81,5,5.27,5H2ZM5.31,9.84c-.09,0-.16.16-.21.16H2V7H5.48s1.21-.13,1.21,1.46C6.69,9.81,5.79,9.83,5.31,9.84Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-fb" viewbox="0 0 8 16.1"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5,3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2,3.2,0,0,0,2,3.36V5.1H0v3H2v8H5v-8H7.42l.29-3H5Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-flip" viewbox="0 0 14 14"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><polygon class="st0" points="14,0 0,0 0,2.1 0,4.7 0,14 4.7,14 4.7,9.3 9.3,9.3 9.3,4.7 14,4.7"></polygon></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-goo" viewbox="0 0 18 11.44"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5.72,4.59V6.85H8.81A2.83,2.83,0,0,1,5.72,9.11a3.35,3.35,0,0,1-3.34-3.4,3.35,3.35,0,0,1,3.34-3.4,3.23,3.23,0,0,1,2.22.84c.47-.47.43-.54,1.63-1.67a5.72,5.72,0,1,0-3.85,9.95c4.72,0,5.87-4.11,5.49-6.85ZM16,4.7v-2H14.61v2h-2V6.11h2v2H16v-2h2V4.7Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-google" viewbox="0 0 11.65 11.65"><g fill-rule="evenodd"><path d="m 6.36,7.38 h 2.8 A 3.66,3.66 0 0 1 5.84,9.49 3.72,3.72 0 0 1 2.11,5.8 3.71,3.71 0 0 1 8.79,3.6 l 1.5,-1.51 A 5.78,5.78 0 1 0 11.64,5.8 V 5.27 H 6.36 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ins" viewbox="0 0 14 14"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><g fill-rule="evenodd"><path class="st0" d="M7,1.3c1.9,0,2.1,0,2.8,0c0.7,0,1.1,0.1,1.3,0.2c0.3,0.1,0.6,0.3,0.8,0.5c0.2,0.2,0.4,0.5,0.5,0.8 c0.1,0.2,0.2,0.6,0.2,1.3c0,0.7,0,1,0,2.8s0,2.1,0,2.8c0,0.7-0.1,1.1-0.2,1.3c-0.1,0.3-0.3,0.6-0.5,0.8c-0.2,0.2-0.5,0.4-0.8,0.5 c-0.2,0.1-0.6,0.2-1.3,0.2c-0.7,0-1,0-2.8,0s-2.1,0-2.8,0c-0.7,0-1.1-0.1-1.3-0.2c-0.3-0.1-0.6-0.3-0.8-0.5 c-0.2-0.2-0.4-0.5-0.5-0.8c-0.1-0.2-0.2-0.6-0.2-1.3c0-0.7,0-1,0-2.8s0-2.1,0-2.8c0-0.7,0.1-1.1,0.2-1.3c0.1-0.3,0.3-0.6,0.5-0.8 c0.2-0.2,0.5-0.4,0.8-0.5c0.2-0.1,0.6-0.2,1.3-0.2C4.9,1.3,5.1,1.3,7,1.3 M7,0C5.1,0,4.9,0,4.1,0c-0.7,0-1.3,0.2-1.7,0.3 C2,0.5,1.6,0.8,1.2,1.2C0.8,1.6,0.5,2,0.4,2.4C0.2,2.9,0.1,3.4,0,4.1c0,0.7,0,1,0,2.9c0,1.9,0,2.1,0,2.9c0,0.7,0.2,1.3,0.3,1.7 c0.2,0.5,0.4,0.9,0.8,1.2c0.4,0.4,0.8,0.6,1.2,0.8c0.4,0.2,1,0.3,1.7,0.3c0.7,0,1,0,2.9,0s2.1,0,2.9,0c0.7,0,1.3-0.2,1.7-0.3 c0.5-0.2,0.9-0.4,1.2-0.8c0.4-0.4,0.6-0.8,0.8-1.2c0.2-0.4,0.3-1,0.3-1.7c0-0.7,0-1,0-2.9s0-2.1,0-2.9c0-0.7-0.2-1.3-0.3-1.7 c-0.2-0.5-0.4-0.9-0.8-1.2c-0.4-0.4-0.8-0.6-1.2-0.8c-0.4-0.2-1-0.3-1.7-0.3C9.1,0,8.9,0,7,0L7,0z"></path><path class="st0" d="M7,3.4C5,3.4,3.4,5,3.4,7S5,10.6,7,10.6S10.6,9,10.6,7S9,3.4,7,3.4z M7,9.3c-1.3,0-2.3-1-2.3-2.3 c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3C9.3,8.3,8.3,9.3,7,9.3z"></path><circle class="st0" cx="10.7" cy="3.3" r="0.8"></circle></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta" viewbox="0 0 21.6 21.6"><g fill-rule="evenodd"><defs><style>
      .cls-1 {
        fill: #fff;
      }
    </style></defs><g fill-rule="evenodd"><path class="cls-1" d="M13,2.2h4.4a6,6,0,0,1,2,.4,3.3,3.3,0,0,1,1.2.8,3.3,3.3,0,0,1,.8,1.2,6,6,0,0,1,.4,2c.1,1.1.1,1.5.1,4.4s0,3.2-.1,4.4a6,6,0,0,1-.4,2,3.6,3.6,0,0,1-2,2,6,6,0,0,1-2,.4H8.6a6,6,0,0,1-2-.4,3.6,3.6,0,0,1-2-2,6,6,0,0,1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6,6,0,0,1,.4-2,3.3,3.3,0,0,1,.8-1.2,3.3,3.3,0,0,1,1.2-.8,6,6,0,0,1,2-.4H13M13,.2H8.6A7.9,7.9,0,0,0,5.9.8,5.3,5.3,0,0,0,4,2,5.3,5.3,0,0,0,2.8,3.9a7.9,7.9,0,0,0-.5,2.6c-.1,1.2-.1,1.5-.1,4.4s0,3.3.1,4.4a7.9,7.9,0,0,0,.5,2.6,5.5,5.5,0,0,0,3.2,3.2,7.9,7.9,0,0,0,2.6.5h8.9a7.9,7.9,0,0,0,2.6-.5,5.5,5.5,0,0,0,3.2-3.2,7.9,7.9,0,0,0,.5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9,7.9,0,0,0-.5-2.6A5.3,5.3,0,0,0,22,2,5.3,5.3,0,0,0,20.1.8,7.9,7.9,0,0,0,17.4.3Z" transform="translate(-2.2 -0.2)"></path><path class="cls-1" d="M13,5.5A5.5,5.5,0,1,0,18.5,11,5.5,5.5,0,0,0,13,5.5Zm0,9.1A3.6,3.6,0,1,1,16.6,11,3.6,3.6,0,0,1,13,14.6Z" transform="translate(-2.2 -0.2)"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta_full" viewbox="0 0 109 21"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.5,4.89A4.61,4.61,0,1,0,14.11,9.5,4.62,4.62,0,0,0,9.5,4.89Zm0,7.6a3,3,0,1,1,3-3A3,3,0,0,1,9.5,12.49Zm5.43-9.23A1.09,1.09,0,1,0,16,4.34,1.08,1.08,0,0,0,14.93,3.26ZM14.39,0H4.61A4.62,4.62,0,0,0,0,4.61v9.78A4.62,4.62,0,0,0,4.61,19h9.78A4.62,4.62,0,0,0,19,14.39V4.61A4.62,4.62,0,0,0,14.39,0Zm3,14.39a3,3,0,0,1-3,3H4.61a3,3,0,0,1-3-3V4.61a3,3,0,0,1,3-3h9.78a3,3,0,0,1,3,3ZM32,19h1V0H32ZM47.93,2.37A2,2,0,0,0,46.78,2a3.53,3.53,0,0,0-1.85,1.09,6.08,6.08,0,0,0-1.93,4A2.6,2.6,0,0,0,45,9.7a.23.23,0,0,0,.25-.25.67.67,0,0,0-.18-.39,3.23,3.23,0,0,1-.49-1.88,5.85,5.85,0,0,1,1.29-3.64c.11-.12.35-.37.42-.37s.09.06.09.24L46.32,13.6a10,10,0,0,1-.45,2.6c0,.16.07.21.21.21.63,0,1.26-.79,1.44-1.08.55-1,.69-1.73.69-3.93V2.84A.48.48,0,0,0,47.93,2.37Zm60.78,9.31c-.17,0-.26.12-.3.3a9.72,9.72,0,0,1-.32,1.14c-.14.37-.35.59-.6.59a.63.63,0,0,1-.52-.37,7,7,0,0,1-.4-3l.09-2.85a.82.82,0,0,0-.45-.72A3.2,3.2,0,0,0,105,6.35a.65.65,0,0,0-.63.49,18.92,18.92,0,0,0-1.22,4.25s-.06.05-.06,0c-.11-1.18-.17-2.61-.17-3.56a1,1,0,0,0-.67-1,2.1,2.1,0,0,0-.83-.2c-.37,0-.45.19-.58.43a21.73,21.73,0,0,0-1.13,3.1v-3a.36.36,0,0,0-.32-.36,5.27,5.27,0,0,0-1.09-.2.27.27,0,0,0-.27.28l0,5c-.11.62-.57,2.09-1.23,2.09S96,13.2,96,10.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.41,0-.55.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.79,2-2.79,4.79A7,7,0,0,0,90,12.57c-.14.66-.48,1.2-1,1.2s-1-.85-1-2.32a26.75,26.75,0,0,1,.56-3.6A.83.83,0,0,0,87.72,7c-.3,0-1.41.26-2,.35a2.1,2.1,0,0,0,.06-.5A.74.74,0,0,0,85,6a1.26,1.26,0,0,0-1.25,1.42,1.2,1.2,0,0,0,.53,1,12.11,12.11,0,0,1-2,4.28l.08-5.59c0-.19,0-.3-.39-.44a2.25,2.25,0,0,0-.87-.17c-.55,0-.51.4-.48.7a1.91,1.91,0,0,0-1.66-1c-2.31,0-3,3.6-2.67,6.16,0,.31-.3,1.42-1,1.42s-.79-.56-.79-2.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.4,0-.54.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.81,1.79-2.81,4.62,0,1.08-.91,2.74-1.55,2.74-.36,0-.74-.67-.74-2.37,0-1.16.16-5.11.16-5.11l2.24,0c.1,0,.17-.12.2-.19a1.18,1.18,0,0,0,.16-.61c0-.23,0-.32-.34-.33l-2.23-.14.1-2.12c0-.13-.07-.22-.22-.28A4,4,0,0,0,64.87,2c-.3,0-.43.16-.44.65l-.07,2-1.74-.06c-.11,0-.15,0-.2.12a1.7,1.7,0,0,0-.23.88c0,.3.14.33.26.33l1.81,0V9.91a4.27,4.27,0,0,1-1.41,2.78,2,2,0,0,0,.07-.55,2.69,2.69,0,0,0-1.17-2L60.11,8.86A3.52,3.52,0,0,0,61,7c0-.53-.32-.75-.93-.75a2,2,0,0,0-1.84,2,1.63,1.63,0,0,0,.47,1.11c-.39.76-.95,1.76-1.36,2.48-.31.55-.84,1.38-1.16,1.38s-.33-.37-.33-1.79c0-1.18.08-2.46.12-3.7a.86.86,0,0,0-.4-.8,2.43,2.43,0,0,0-1.16-.51c-.94,0-1.58.87-2,1.73a17.28,17.28,0,0,0-1,2.73l0-3.74a.41.41,0,0,0-.26-.47,3.05,3.05,0,0,0-1-.25c-.3,0-.33.13-.33.45l0,4.49v1.74c0,1.56.19,1.82,1.1,1.82.51,0,.67-.06.68-.49a10.22,10.22,0,0,1,.32-1.65A11.56,11.56,0,0,1,54.07,7.9c.11-.12.2-.08.18.09,0,0-.17,2.74-.17,3.86,0,2,.3,3,1.27,3s1.89-1.25,2.41-2.1L59.4,10c1.06.92,1.8,1.64,1.8,2.51,0,.54-.33,1.07-.84,1.07s-1-.69-1.48-.69-.82.71-.82,1.11.81.91,2.26.91c2.14,0,3.29-1.5,4-3.16.13,2,.9,3.12,2.1,3.12.78,0,1.69-1,2.11-2.25a3.77,3.77,0,0,0,.35,1,2,2,0,0,0,1.91,1.25,2.72,2.72,0,0,0,2.41-1.68A1.84,1.84,0,0,0,75,14.84a2,2,0,0,0,1.66-1.37,2.23,2.23,0,0,0,2,1.41,2.68,2.68,0,0,0,2.06-1.36l0,.83-2.2,2.07A3.85,3.85,0,0,0,77.2,19a2.14,2.14,0,0,0,2.24,2,2.67,2.67,0,0,0,2.2-1.29,7.34,7.34,0,0,0,.71-3.6l0-2.11a16.84,16.84,0,0,0,3.17-5.6l1.13,0c.22,0,.21.07.18.2a12.52,12.52,0,0,0-.38,2.79,3.71,3.71,0,0,0,.88,2.85,1.79,1.79,0,0,0,1.37.64,1.91,1.91,0,0,0,1.68-1.27,2,2,0,0,0,1.89,1.26,2.72,2.72,0,0,0,2.41-1.68,1.84,1.84,0,0,0,1.8,1.68c.79,0,1.24-.46,1.6-1.34l0,.86a.32.32,0,0,0,.23.28,2.46,2.46,0,0,0,.89.19c.69,0,.84-.14.84-.6a14.76,14.76,0,0,1,.23-2.92,10.14,10.14,0,0,1,1-2.8c0-.08.14-.06.15,0,.06,1.61.17,4.35.58,5a1.13,1.13,0,0,0,1.57.43.24.24,0,0,0,.1-.23A13.27,13.27,0,0,1,105,8.39s.07,0,.07,0l0,1.49c0,2.44.18,4,1.37,4.72a1.54,1.54,0,0,0,.77.21,1.61,1.61,0,0,0,1.45-.91,4.94,4.94,0,0,0,.43-1.75C109,12,109,11.68,108.71,11.68ZM71.27,13.73c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C72.84,12.58,72,13.73,71.27,13.73Zm7.8,0c-.54,0-1.16-.9-1.13-2.68,0-1.14.37-3.47,1.55-3.47.78,0,1.13.82,1.13,2.4C80.62,12.38,79.92,13.74,79.07,13.74Zm1.74,2.79c0,3.12-.82,3.66-1.47,3.66a.89.89,0,0,1-.86-1,5,5,0,0,1,1.45-2.69l.88-.94Zm11.94-2.8c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C94.32,12.58,93.43,13.73,92.75,13.73Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ok" viewbox="0 0 9.34 16.13"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16,9a1.22,1.22,0,0,0-1.68-.38,5.28,5.28,0,0,1-5.6,0,1.22,1.22,0,0,0-1.3,2.07,7.7,7.7,0,0,0,2.42,1L.66,14a1.22,1.22,0,0,0,1.72,1.73l2.29-2.29L7,15.77A1.22,1.22,0,0,0,8.68,14L6.35,11.72a7.73,7.73,0,0,0,2.42-1A1.22,1.22,0,0,0,9.16,9Z"></path><path d="M4.67,8.32A4.16,4.16,0,1,0,.51,4.16,4.17,4.17,0,0,0,4.67,8.32Zm0-5.88A1.72,1.72,0,1,1,2.95,4.16,1.73,1.73,0,0,1,4.67,2.44Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photorep-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel" viewbox="0 0 14 12"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><path d="M0.9,5.3l8.3-3.4c0.8-0.4,3.6-1.5,3.6-1.5S14.1-0.2,14,1c0,0.5-0.3,2.3-0.6,4.2l-0.9,5.6c0,0-0.1,0.8-0.7,1 s-1.6-0.5-1.8-0.6C9.9,11,7.3,9.4,6.4,8.6C6.2,8.4,5.9,8,6.4,7.5c1.3-1.2,2.8-2.6,3.8-3.6c0.4-0.4,0.9-1.4-0.9-0.2l-5,3.4 c0,0-0.6,0.4-1.6,0S0.2,6.4,0.2,6.4S-0.6,5.8,0.9,5.3L0.9,5.3z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel_old" viewbox="0 0 14.8 14.71"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.79,1.24h0a.8.8,0,0,0,0-.14A1.1,1.1,0,0,0,13.7,0a2.32,2.32,0,0,0-.84.19L.94,4.53h0A1.26,1.26,0,0,0,0,5.58a.81.81,0,0,0,.12.5c.52,1.19,5,2.58,5.48,3s2.17,4.3,2.56,4.83.65.78,1,.78a1.09,1.09,0,0,0,1-.6C10.34,13.76,14.6,3.05,14.79,1.24Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-telegram"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M11.270,12.000 C11.161,12.000 11.052,11.969 10.959,11.908 L7.439,9.620 L5.551,10.922 C5.403,11.024 5.212,11.050 5.040,10.991 C4.868,10.932 4.738,10.796 4.691,10.627 L3.743,7.184 L0.356,5.943 C0.143,5.864 0.002,5.669 0.000,5.450 C-0.001,5.231 0.137,5.034 0.349,4.953 L13.229,0.042 C13.287,0.018 13.349,0.004 13.411,0.001 C13.433,-0.001 13.456,-0.001 13.478,0.001 C13.607,0.008 13.734,0.058 13.833,0.151 C13.843,0.161 13.853,0.171 13.862,0.181 C13.944,0.271 13.989,0.380 13.998,0.492 C14.000,0.520 14.000,0.548 13.997,0.577 C13.995,0.597 13.992,0.617 13.988,0.637 L11.814,11.568 C11.779,11.744 11.655,11.891 11.482,11.959 C11.414,11.987 11.342,12.000 11.270,12.000 ZM7.748,8.538 L10.883,10.576 L12.575,2.070 L6.466,7.704 L7.733,8.528 C7.738,8.531 7.743,8.534 7.748,8.538 ZM5.138,8.085 L5.558,9.609 L6.462,8.985 L5.278,8.215 C5.223,8.180 5.175,8.135 5.138,8.085 ZM2.079,5.437 L4.405,6.289 C4.571,6.350 4.697,6.484 4.743,6.649 L5.038,7.721 C5.051,7.597 5.110,7.481 5.204,7.393 L11.026,2.025 L2.079,5.437 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tw" viewbox="0 0 15.94 12.95"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.06,2A3.28,3.28,0,0,0,15.5.24,6.55,6.55,0,0,1,13.42,1,3.27,3.27,0,0,0,7.85,4,9.28,9.28,0,0,1,1.11.6,3.25,3.25,0,0,0,.66,2.24,3.34,3.34,0,0,0,2.2,5C1.66,4.95.79,4.8.79,4.56v0A3.21,3.21,0,0,0,3.34,7.81a3.6,3.6,0,0,1-.9.11,3.23,3.23,0,0,1-.63-.06,3.26,3.26,0,0,0,3,2.27,6.58,6.58,0,0,1-4.07,1.4,7,7,0,0,1-.78,0A9.24,9.24,0,0,0,5,13a9.24,9.24,0,0,0,9.31-9.31c0-.14,0-.28,0-.42a6.65,6.65,0,0,0,1.63-1.69A6.51,6.51,0,0,1,14.06,2Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-video-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk" viewbox="0 0 34 19"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M31.5584982,1.28655527 C31.7808894,0.544942969 31.5584984,0 30.500061,0 L27.000061,0 C26.1101263,0 25.6998536,0.470750876 25.4773391,0.989848628 C25.4773391,0.989848628 23.6974695,5.32823432 21.1760494,8.14629935 C20.3603068,8.96204202 19.9894697,9.2215909 19.5445024,9.2215909 C19.3220495,9.2215909 18.9883086,8.96204202 18.9883086,8.22049144 L18.9883086,1.28655527 C18.9883086,0.396620508 18.7417351,0 18.000061,0 L12.500061,0 C11.943929,0 11.6094667,0.413039057 11.6094667,0.804491844 C11.6094667,1.64813371 12.8701151,1.84268735 13.000061,4.21584672 L13.000061,9.36997508 C13.000061,10.5 12.7959847,10.7048772 12.3510173,10.7048772 C11.1644994,10.7048772 8.27829116,6.34711025 6.56650306,1.36068564 C6.23103383,0.391497427 5.89456337,0 5.00006104,0 L1.50006104,0 C0.500061035,0 0.300048828,0.470750876 0.300048828,0.989848628 C0.300048828,1.91687944 1.48662852,6.514814 5.82495248,12.5959115 C8.71714788,16.7488169 12.7920612,19 16.500061,19 C18.7248362,19 19.000061,18.5 19.000061,17.6387517 L19.000061,14.5 C19.000061,13.5 19.2108231,13.3004277 19.9153394,13.3004277 C20.4344371,13.3004277 21.3243719,13.5599766 23.4008863,15.5622989 C25.773984,17.9353966 26.1652206,19 27.500061,19 L31.000061,19 C32.000061,19 32.500061,18.5 32.2116188,17.513278 C31.8959765,16.5298527 30.7629505,15.1030336 29.259531,13.4116541 C28.4437266,12.447589 27.2201126,11.4093935 26.8492755,10.8901723 C26.3301778,10.2228138 26.4785003,9.92610716 26.8492755,9.33287904 C26.8492755,9.33287904 31.1135309,3.32591196 31.5584982,1.28655527 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk_new" viewbox="0 0 548.358 548.358"><g fill-rule="evenodd"><?xml version="1.0" encoding="iso-8859-1"?><!--Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)--><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><g fill-rule="evenodd"><path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571 l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13 c2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939 l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568 c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859 c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238 c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849 c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995 c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706 c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125 c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137 c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71 c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851 c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837 c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418 c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431 c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558 c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267 c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427 c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711 C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659 c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981 c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416 c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834 c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851 c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418 c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429 c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274 l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14 c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712 C546.782,404.25,546.115,401.725,545.451,400.298z"></path></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-you" viewbox="0 0 16.01 11.26"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="The_Sharpness" d="M6.35,3.21l3.79,2.53.53-.28Z"></path><g fill-rule="evenodd"><path d="M15.84,2.43A3.45,3.45,0,0,0,15.21.84,2.29,2.29,0,0,0,13.6.16C11.37,0,8,0,8,0H8S4.64,0,2.4.16A2.29,2.29,0,0,0,.8.84,3.47,3.47,0,0,0,.16,2.43,24.21,24.21,0,0,0,0,5V6.23A24.15,24.15,0,0,0,.16,8.82,3.45,3.45,0,0,0,.8,10.41a2.71,2.71,0,0,0,1.77.69c1.28.12,5.44.16,5.44.16s3.36,0,5.6-.17a2.28,2.28,0,0,0,1.6-.68,3.46,3.46,0,0,0,.64-1.59A24.15,24.15,0,0,0,16,6.23V5A24.21,24.21,0,0,0,15.84,2.43ZM6.35,7.7V3.21l4.32,2.26Z"></path></g></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-arrow-down" viewbox="0 0 89.99 40.86"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,0,36.6,40.86H48.54L90,0H69.94L43.45,27.6,20,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-back_to_rg" viewbox="0 0 391.52 360.39"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M300.63,58.73H133.49l14-34.23A17.79,17.79,0,0,0,120.83,3.2L7.66,81.81a17.82,17.82,0,0,0,.92,29.88l118.34,71.86a17.86,17.86,0,0,0,25.36-23l-15.56-32.91H300.63a22.13,22.13,0,0,1,21.94,22.13V269.69a21.81,21.81,0,0,1-21.94,21.75H119.24a29.3,29.3,0,0,0-29.3,29.3v10.35a29.3,29.3,0,0,0,29.3,29.3H300.63a90.83,90.83,0,0,0,90.89-90.7V149.81c0-50.12-40.77-91.08-90.89-91.08Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-breaking_news" viewbox="0 0 34 34"><g fill-rule="evenodd"><path d="M16.9818 0C7.59538 0 -0.0181885 7.61357 -0.0181885 17C-0.0181885 23.0593 3.15717 28.3779 7.92931 31.3893L7.90503 31.4257L8.12967 31.5168C10.71 33.0893 13.7397 34 16.9818 34C26.3682 34 33.9818 26.3864 33.9818 17C33.9818 7.61357 26.3682 0 16.9818 0ZM1.80324 17C1.80324 8.61536 8.59717 1.82143 16.9818 1.82143C17.4068 1.82143 17.8257 1.84571 18.2386 1.87607L10.0482 19.4286H14.9054L8.8461 29.8107C4.61431 27.1211 1.80324 22.3914 1.80324 17ZM16.9818 32.1786C15.0207 32.1786 13.1507 31.8021 11.4325 31.1282L24.6197 14.5714H19.1554L24.735 3.9525C29.1793 6.59964 32.1604 11.4507 32.1604 17C32.1604 25.3846 25.3665 32.1786 16.9818 32.1786Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-enter" viewbox="0 0 301 225.74"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M291.58,0H140.67a9.54,9.54,0,0,0-9.43,9.66,9.54,9.54,0,0,0,9.43,9.66H282.15V206.43H140.67a9.66,9.66,0,0,0,0,19.32H291.58a9.54,9.54,0,0,0,9.42-9.65V9.66A9.54,9.54,0,0,0,291.58,0Zm-117,107.11L127.41,58.44a7.49,7.49,0,0,0-10.82,0,8.06,8.06,0,0,0,0,11.16l34.14,35.2H7.66a7.9,7.9,0,0,0,0,15.79H150.72l-34.14,35.2a8.06,8.06,0,0,0,0,11.16,7.49,7.49,0,0,0,10.82,0l47.21-48.67A8.06,8.06,0,0,0,174.62,107.11Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-followed" viewbox="0 0 48 64"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="flag" d="M48,4H6V2A2,2,0,0,0,4,0H2A2,2,0,0,0,0,2V62a2,2,0,0,0,2,2H4a2,2,0,0,0,2-2V38H48L38.57,21ZM40.18,33H6V9H40.22L33.56,21Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-geo" viewbox="0 0 55.5 77.9"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26,76.3a134.55,134.55,0,0,1-13-15C4.3,49.5,0,39.1,0,30.6,0,13.4,12.2,0,27.7,0S55.5,13.5,55.5,30.6c0,8.2-4.3,18.3-12.6,29.9A139.6,139.6,0,0,1,29.6,76.3l-1.7,1.6ZM27.6,4.7C14.8,4.7,4.8,16,4.8,30.6c0,14.9,17,34.4,22.8,40.6C32.2,66.4,50.5,46,50.5,30.7,50.6,16.1,40.5,4.7,27.6,4.7Z"></path><path d="M27.75,25.58a5.31,5.31,0,1,1-5.31,5.31A5.31,5.31,0,0,1,27.75,25.58Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-heart" viewbox="0 0 14 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M3.83,0A3.82,3.82,0,0,0,0,4.05C0,8,3,9.57,7,12c4-2.43,7-4,7-7.95a3.82,3.82,0,0,0-3.83-4A4.79,4.79,0,0,0,7,1.3,4.79,4.79,0,0,0,3.83,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-mute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,1A11,11,0,1,1,1,12,11,11,0,0,1,12,1Zm1,4.64-2.66,2L14,12.11V12a2,2,0,0,0-1-1.73Zm-5,.6-.78.63L16,17.76l.78-.63Zm8.7.36L16,7.31a6.5,6.5,0,0,1,.87,8.35l.64.8a7.45,7.45,0,0,0-.82-9.86Zm-2.09,1-.6.8A4.47,4.47,0,0,1,15.79,12a4.4,4.4,0,0,1-.4,1.83l.69.85A5.45,5.45,0,0,0,14.6,7.62ZM8,9.35l-.21.15H5v5H7.74L13,18.36V15.6Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-orangeclose" viewbox="0 0 69.99 69.99"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect class="b-umbrella-complete__close-background" width="69.99" height="69.99"></rect><polygon class="b-umbrella-complete__close-cross" points="59.11 11.99 57.08 9.97 34.53 32.48 12 9.95 9.98 11.97 32.49 34.52 9.96 57.02 12.02 59.08 34.53 36.57 57.03 59.1 59.09 57.04 36.58 34.52 59.11 11.99"></polygon></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photo" viewbox="0 0 88 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78,12H68V10A10,10,0,0,0,58,0H30A10,10,0,0,0,20,10v2H10A10,10,0,0,0,0,22V62A10,10,0,0,0,10,72H78A10,10,0,0,0,88,62V22A10,10,0,0,0,78,12ZM45,62A19,19,0,1,1,64,43,19,19,0,0,1,45,62ZM80,27H68V20H80Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-play" viewbox="0 0 80 80"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="video" d="M40,0A40,40,0,1,0,80,40,40,40,0,0,0,40,0ZM32,55V25.34L56,40.17Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-rss" viewbox="0 0 98.92 100"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57,100H46.35C46.35,74.12,25.6,53.14,0,53.14H0V33.72C36.21,33.72,65.57,63.39,65.57,100Z"></path><path d="M79.14,100C79.14,55.82,43.71,20,0,20V0C54.63,0,98.92,44.77,98.92,100Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-search" viewbox="0 0 14 14"><g fill-rule="evenodd"><path d="m12.809 12.254-.487.523c-.268.287-.715.299-.998.025l-2.561-2.479 1.459-1.568 2.561 2.481c.282.273.294.729.026 1.018zm-7.223-2.043c-2.534 0-4.588-2.062-4.588-4.606 0-2.543 2.054-4.605 4.588-4.605s4.588 2.062 4.588 4.605c0 2.544-2.054 4.606-4.588 4.606zm0-7.805c-1.754 0-3.176 1.427-3.176 3.188 0 1.76 1.422 3.187 3.176 3.187 1.755 0 3.177-1.427 3.177-3.187 0-1.761-1.422-3.188-3.177-3.188z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-speech-bubble" viewbox="0 0 75 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="bubble" d="M75,31.06C75,14.23,57.83,0,37.5,0S0,14.23,0,31.06C0,39.69,4.75,48.8,12,54.24,12,60,11,63,5,72c.14,0,18.88-1.88,27.06-10.21a47.38,47.38,0,0,0,5.44.33C57.82,62.12,75,47.89,75,31.06ZM37.5,56.94a44,44,0,0,1-6-.42,2,2,0,0,0-1.79.71C24.83,62.85,20,63,16,64c1-2,2-9,2-11,0-1-1.73-1.8-2.46-2.28C8.89,46.34,4.41,38.44,4.41,31.06,4.41,17.27,19.87,5.18,37.5,5.18S70.59,17.26,70.59,31.05,55.12,56.94,37.5,56.94Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-unmute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,23A11,11,0,1,1,23,12,11,11,0,0,1,12,23Z"></path><g fill-rule="evenodd"><path d="M18.9,13.2a5.87,5.87,0,0,0,.1-1V12c0-.31,0-.61-.06-.92,0-.08,0-.16,0-.24A7.45,7.45,0,0,0,16.69,6.6L16,7.31A6.52,6.52,0,0,1,17,8.47a7.32,7.32,0,0,1,.45.82s0,0,0,.05a5,5,0,0,1,.31.84c0,.05,0,.11.05.16.06.23.1.45.14.68a2.13,2.13,0,0,1,0,.25,6.29,6.29,0,0,1-1.08,4.39h0a6.51,6.51,0,0,1-1,1.13l.68.73a7.46,7.46,0,0,0,2.32-4.32Z"></path><path d="M16.79,12v0c0-.06,0-.12,0-.18s0-.3,0-.44A5.47,5.47,0,0,0,14.6,7.62l-.6.8a4.45,4.45,0,0,1,1.44,1.86,4.94,4.94,0,0,1,.25.83l0,.13a5.16,5.16,0,0,1,.07.79,4.59,4.59,0,0,1-.4,1.8h0a4.55,4.55,0,0,1-1.47,1.82l.58.81a5.51,5.51,0,0,0,2.28-4.34A.4.4,0,0,0,16.79,12Z"></path></g><path d="M13,10.29l0,0V5.64L7.74,9.5H5v5H7.74L13,18.36v-4.7A1.8,1.8,0,0,0,14,12h0v0A1.81,1.81,0,0,0,13,10.29Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-user" viewbox="0 0 277.3 327.3"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,327.3v-8.7c0-88.7,32.7-104.8,34-105.4l64.9-26.7,2.6-15.3a97.9,97.9,0,0,1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3,5.3-79.9,55.1-89.2A123.86,123.86,0,0,1,145.6,0c18.2,0,33.2,4.7,44.5,14a48.69,48.69,0,0,1,14.4,19.1c6.9,18.9,8.7,41.2,6.3,77.1-1.2,25.2-11.3,45.6-29.9,60.7l3,17.7L243,212.9l.1.1c2.3,1.2,10.4,6.3,18.2,20.9,10.6,20,16,48.4,16,84.6v8.7H0Zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93,18.15-45.43,18-70.3-1.4L47.5,226.7c-3.7,1.8-8,4.3-9,5.3-5.9,6.3-19.5,26.4-20.8,78H259.8ZM166,189.2l-1.4-7.8c-13.79,7.76-23.58,9.43-23.58,9.43a82.28,82.28,0,0,1-24-8.93l-1.2,7.1C135.39,204.7,149.31,203.37,166,189.2Zm-62.4-40.67c14,17.08,37.11,24.24,38.33,24.67.81-.54,20.79-8.36,33.72-20.93,5.87-5.7,26.61-31.24,17.61-95.24C188.39,26.84,162.2,17.4,145.6,17.4c-21.55,0-52.82,7.13-59.33,40.3C76.77,113,97.88,141.56,103.6,148.53Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-viewed" viewbox="0 0 92.7 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1,5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26L60.87,35.39,49.12,24.21c-.53-.46-2.07.47-3.44,2.06l-.7.81c-1.37,1.59-2.05,3.26-1.53,3.71L58.64,44.53c1.56,1.29,3.61,1.4,4.55.26l29-35.39C93.17,8.25,92.66,6.26,91.1,5Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-watch_again" viewbox="0 0 49 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M24.15,56A24.1,24.1,0,0,1,7,48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87,28.3.54,39.47,8.5,47.46A22.15,22.15,0,0,0,25.43,53.9a23.26,23.26,0,0,0,15.11-6.5c7.76-7.79,9.58-22.48,0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4,6-1.48,1.35L18,8.8a1,1,0,0,1,0-1.35L24.76,0l1.48,1.35L21.32,6.77a25.38,25.38,0,0,1,20.58,7c10.46,10.49,8.43,26.54,0,35a25.23,25.23,0,0,1-16.39,7A4.58,4.58,0,0,1,24.15,56Z"></path></g></g></g></symbol></svg></div><div class="b-accents b-accents_russia2018-video" id="rgb_accents_russia2018-video" data-label="accents:russia2018-video"></div><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/article.css?2854551b2067"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html"},"url":"https://rg.ru/2020/09/08/peskov-zaiavil-ob-otsutstvii-kontaktov-moskvy-i-koordinacionnogo-soveta-belarusi.html","headline":"Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси","name":"Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси","dateCreated":"2020-09-08T12:58:00","datePublished":"2020-09-08T12:58:00","dateModified":"2020-09-08T12:58:09","description":"Песков заявил об отсутствии контактов Москвы и Координационного совета Беларуси, Кира Латухина","thumbnailUrl":"https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg","articleSection":"Власть","genre":"Власть","author":{"@type":"Person","name":"Кира Латухина","sameAs":"https://rg.ru/author-Kira-Latuhina/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg","contentUrl":"https://cdnimg.rg.ru/res/images/logo/rg-substrate-650x360.jpg","caption":"Российская газеты","author":"Российская газеты","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"360"}}}</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="pNykDooO6qdayklM"></script></div></body><!--/tmpl article--></html>