<!--page.swig--><!DOCTYPE html><html><!--tmpl kino>--><head><meta charset="utf-8"><link rel="canonical" href="https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#FFFFFF"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><meta property="fb:pages" content="138770769480839"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2021-03-10T20:46:00","id":"2056319","title":"Умерла звезда мексиканского кино Исела Вега","image":"//cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","url":"https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html","length":"649"},"theme":{"uri":"tema-kino/news"},"reg":{"uri":""},"org":{"uri":""},"project":{"uri":"project-kino"},"fascicle":{"uri":""},"authors":{"uri":"Kozma-Lohankin","name":"Козьма Лоханкин"},"sujets":{"uri":"","firstId":"","firstTitle":""},"sections":{"name":"Кинократия, Кино, Сайт"},"tags":{"name":"дзен,Мексика,утраты,латиноамериканское кино,сериалы"},"counters":{"li":"","ga":" UA-7039329-25 "},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/kino/art/","url":"/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html","reg":"","custom":""}</script><title>Умерла звезда мексиканского кино Исела Вега &mdash; Российская газета</title><meta name="description" content="Звезда мексиканского кино Исела Вега умерла на 82-м году жизни."><meta name="keywords" content="Кинократия, Новости, дзен, сериалы, утраты, Мексика, латиноамериканское кино"><meta name="authors" content="Козьма Лоханкин"><meta property="og:url" content="https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Умерла звезда мексиканского кино Исела Вега"><meta property="og:description" content="Звезда мексиканского кино Исела Вега умерла на 82-м году жизни."><meta property="yandex_recommendations_tag" content="article_withimg_tag"><meta name="rg-data" property="article:published_time" content="2021-03-10T20:46:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"><meta name="rg-data" property="article:id" content="2056319"> <meta name="rg-data" property="theme:uri" content="tema-kino/news">  <meta name="rg-data" property="project:uri" content="project-kino">  <meta name="rg-data" property="author:uri" content="Kozma-Lohankin"> <meta name="rg-data" property="author:name" content="Козьма Лоханкин"><meta name="rg-data" property="article:length" content="649">  <meta name="rg-data" property="section:name" content="Кинократия, Кино, Сайт"><meta name="rg-data" property="customLiveinternet" content=""><meta name="rg-data" property="preview" content=""><meta name="relap-rg-segment" content="kino"><meta name="relap-rg" content="recommendation"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><script src="//www.gstatic.com/firebasejs/5.5.4/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/5.5.4/firebase-messaging.js" defer></script><style>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</style><meta charset="utf-8"><link rel="canonical" href="https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=no"><link rel="shortcut icon" href="/favicon.ico"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=latin,cyrillic"><link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css"><script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script><script src="https://cdn.jsdelivr.net/npm/vue"></script><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><!--помещаем ДО библиотеки adfox--><script async src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>
const adfoxBiddersMap = {
    criteo: "851770",
    betweenDigital: "873981",
    adriver: "998474", // Soloway
    myTarget: "874698",
    // 'adfox_imho-mobile': "1082275" // IMHO
    'adfox_imho-mobile': "1085976", // IMHO
    'adfox_imho-banners': "1443716", // IMHO desktop
    'adfox_adsmart': "1195710", // AdSmart
    'adfox_WiseUP': "1288243",
    buzzoola: "1224359",
    rtbhouse: "1352133",
    otm: "1421443"
};
const adUnits = [];
const userTimeout = 1000;

// Конфигурация HB
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout,
    callbacks: {
        onBidsRecieved: function (bids) {
            console.log('onBidsRecieved: ', bids);
        }
    }
};
</script><script defer src="//cdn.rutarget.ru/static/publishertag/publishertag.js"></script><script src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="preconnect" href="https://ads.betweendigital.com" ; crossorigin><script src="//yastatic.net/share2/share.js"></script><script src="//cdnimg.rg.ru/res/scripts/lib.js?738c845a67e0"></script><script src="//cdnimg.rg.ru/res/scripts/global.js?c45b1e3c075b"></script><script src="//cdnimg.rg.ru/res/scripts/custom/projects/kino/global.js?45a7f02c467f"></script><script src="//cdnimg.rg.ru/res/scripts/material.js?60ca3ffaf222"></script></head><body><!--div id="cboxOverlay" class="container-overlay"></div--><div class="page page_article "><header class="page__layout page_layout_header"><div class="b-header" id="rgb_header" data-label="header"><div class="b-header__body"><div class="b-lmenu" id="rgb_lmenu" data-label="lmenu"><nav class="b-menu__body"><ul class="b-menu__content"><li><a href="//rg.ru" class="b-menu__item back-to-rg">На сайт RG.RU</a></li><li><a href="/kino/" class="b-menu__item sp">Специальный проект</a></li></ul></nav></div><div class="b-logo b-header__item" id="rgb_logo" data-label="logo"><a href="/kino/"><div class="b-header__logo"></div></a></div><div class="b-menu" id="rgb_menu" data-label="menu"><nav class="b-menu__body"><ul class="b-menu__content"><li class="b-menu__item"><a href="/tema/kino/news/" class="b-menu__link">Новости</a></li><li class="b-menu__item"><a href="/tema/kino/rakurs/" class="b-menu__link">Рецензии</a></li><li class="b-menu__item"><a href="/tema/kino/journal/" class="b-menu__link">В фокусе</a></li></ul></nav><div class="b-search"><a class="b-icon_type_search" href="#" title="Поиск по сайту" onclick="RG.events.publish('kino.search.overlay.show')"><svg viewbox="0 0 70 70"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-search"></use></svg></a></div></div><div class="b-header__search b-header__search--mobile"><a class="b-icon_type_search" href="#" title="Поиск по сайту" onclick="RG.events.publish('kino.search.overlay.show')"><svg viewbox="0 0 70 70"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-search"></use></svg></a></div><div class="mobile-menu__toggle-wrap"><div class="mobile-menu__toggle-box"><a href="#" id="mobile-menu-toggle" class="mobile-menu-toggle"></a></div></div></div></div></header><div class="page_layout_branding"><div class="b-adfox b-adfox_media-1" id="rgb_adfox_media-1" data-label="adfox:media-1"><rg-adfox param="{&quot;pp&quot;:&quot;ibg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;adaptive&quot;:true,&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491818},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491819},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336034},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_728x90_top&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_970x250&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769698&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948307&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;paXMnDWH2EVbiItseDzc&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[728,90],&quot;params&quot;:{&quot;placementId&quot;:&quot;pu7GHJ3vbf3aLHwhv5NZ&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape&quot;},{&quot;bidder&quot;:&quot;adfox_imho-banners&quot;,&quot;sizes&quot;:[970,250],&quot;params&quot;:{&quot;p1&quot;:&quot;cmkle&quot;,&quot;p2&quot;:&quot;fhcb&quot;},&quot;screenType&quot;:&quot;desktop desktopFull&quot;}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-1-mobile" id="rgb_adfox_media-1-mobile" data-label="adfox:media-1-mobile"><rg-adfox param="{&quot;pp&quot;:&quot;wta&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_imho-mobile&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;cfnsi&quot;,&quot;p2&quot;:&quot;ffpw&quot;},&quot;screenType&quot;:&quot;mobile&quot;},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491815}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336038}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250mob&quot;}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2151&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769795&quot;}},{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cvad&quot;,&quot;p2&quot;:&quot;flhc&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;1eAD18LzI82vA3vPAA3s&quot;}}]}}}"></rg-adfox></div></div><div class="page__layout page_layout_article"><div class="container page__layout_content group"><div class="article group article__wrapper"><div class="article-left-wrapper group"><div class="b-sidebar-left" id="rgb_sidebar-left" data-label="sidebar-left"><!--blocks.custom.kino.sidebar.b-sidebar-left.b-sidebar-left--><div class="b-general-post" id="rgb_general-post" data-label="general-post"><div class="b-posts b-posts-order" id="similarArticle"><h2 class="b-posts__title">Рецензии</h2> <!-- include b-feed.xml -->           <div data-id="2053095" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/04/para-iz-budushchego-temporalnyj-romkom-s-burunovym-i-aronovoj.html">   <span class="b-link__inner-text">"Пара из будущего": темпоральный ромком с Буруновым и Ароновой</span>     </a>  <span class="b-feed__date _date"> 04.03.2021  </span>  </div>  <div data-id="2052964" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/04/rajia-i-poslednij-drakon-disney-povtoriaet-za-nickelodeon.html">   <span class="b-link__inner-text">"Райя и последний дракон": Disney повторяет за Nickelodeon</span>     </a>  <span class="b-feed__date _date"> 04.03.2021  </span>  </div>  <div data-id="2052385" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/03/rashn-iug-zhora-kryzhovnikov-opiat-pro-svadbu.html">   <span class="b-link__inner-text">"Рашн Юг": Жора Крыжовников опять про свадьбу</span>     </a>  <span class="b-feed__date _date"> 03.03.2021  </span>  </div>  <div data-id="2048891" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/25/tom-i-dzherri-pir-bespredelnogo-haosa-vo-slavu-dobra-i-smeha.html">   <span class="b-link__inner-text">"Том и Джерри": пир беспредельного хаоса - во славу добра и смеха</span>     </a>  <span class="b-feed__date _date"> 25.02.2021  </span>  </div>  <div data-id="2045589" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/02/18/mavritanec-istoriia-amerikanskogo-plennika-s-kamberbetchem-i-foster.html">   <span class="b-link__inner-text">"Мавританец": история американского пленника с Камбербэтчем и Фостер</span>     </a>  <span class="b-feed__date _date"> 18.02.2021  </span>  </div> <!-- / include b-feed.xml --></div></div><div class="b-rubric-post" id="rgb_rubric-post" data-label="rubric-post"><div class="b-posts b-posts-order" id="rubricArticle"><h2 class="b-posts__title">В Фокусе</h2> <!-- include b-feed.xml -->           <div data-id="2053757" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/05/chto-v-kino-disneevskij-multik-rossijskie-komedii-biografiia-lyzhnicy.html">   <span class="b-link__inner-text">Что в кино: диснеевский мультик, российские комедии, биография лыжницы</span>     </a>  <span class="b-feed__date _date"> 05.03.2021  </span>  </div>  <div data-id="2053671" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/05/serial-na-vyhodnye-plemena-evropy-nemeckij-postapokalipsis.html">   <span class="b-link__inner-text">Сериал на выходные: "Племена Европы" - немецкий постапокалипсис</span>     </a>  <span class="b-feed__date _date"> 05.03.2021  </span>  </div>  <div data-id="2051311" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/02/carnage-kakim-poluchilsia-albom-kotoryj-nik-kejv-zapisal-na-karantine.html">   <span class="b-link__inner-text">Carnage: каким получился альбом, который Ник Кейв записал на карантине</span>     </a>  <span class="b-feed__date _date"> 02.03.2021  </span>  </div>  <div data-id="2050478" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/01/nazvany-laureaty-kinopremii-zolotoj-globus-2021-goda.html">   <span class="b-link__inner-text">Названы лауреаты кинопремии "Золотой глобус" 2021 года</span>     </a>  <span class="b-feed__date _date"> 01.03.2021  </span>  </div>  <div data-id="2049623" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/26/chto-v-kino-tom-i-dzherri-batia-vdovichenkov-fon-trier-vedma-i-soroka.html">   <span class="b-link__inner-text">Что в кино: Том и Джерри, батя Вдовиченков, фон Триер, ведьма и сорока</span>     </a>  <span class="b-feed__date _date"> 26.02.2021  </span>  </div> <!-- / include b-feed.xml --></div></div><div class="b-recent-post" id="rgb_recent-post" data-label="recent-post"><div class="b-last-posts"><div class="b-posts without_avatar"><h2 class="b-posts__title">Новости</h2> <!-- include b-feed.xml -->           <div data-id="2056061" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/na-oficialnom-kanale-evrovideniia-opublikovan-klip-manizhi.html">   <span class="b-link__inner-text">На официальном канале "Евровидения" опубликован клип Манижи</span>     </a>  <span class="b-feed__date _date"> 18:16  </span>  </div>  <div data-id="2055809" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/el-fanning-i-elizabet-moss-sygraiut-v-kino-o-sozdanii-krestnogo-otca.html">   <span class="b-link__inner-text">Эль Фаннинг и Элизабет Мосс сыграют в кино о создании "Крестного отца"</span>     </a>  <span class="b-feed__date _date"> 12:55  </span>  </div>  <div data-id="2055807" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/foto-najdeny-aktrisy-na-roli-v-remejke-superkroshek-diablo-kodi.html">   <span class="b-link__inner-text">Фото: найдены актрисы на роли в ремейке "Суперкрошек" Диабло Коди</span>     </a>  <span class="b-feed__date _date"> 12:45  </span>  </div>  <div data-id="2055779" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/skunsa-pepe-obvinili-v-harassmente-i-vyrezali-iz-multika.html">   <span class="b-link__inner-text">Скунса Пепе обвинили в харассменте и вырезали из мультика</span>     </a>  <span class="b-feed__date _date"> 12:26  </span>  </div>  <div data-id="2055760" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/ot-koronavirusa-umer-akter-iz-letiat-zhuravli-nikolaj-smorchkov.html">   <span class="b-link__inner-text">От коронавируса умер актер из "Летят журавли" Николай Сморчков</span>     </a>  <span class="b-feed__date _date"> 11:48  </span>  </div> <!-- / include b-feed.xml --></div></div></div><!--/blocks.custom.kino.sidebar.b-sidebar-left.b-sidebar-left--></div></div><div class="article-main-wrapper"><div class="article-main"><div class="article-header"><div class="b-share b-share_kino" id="rgb_share_kino" data-label="share:kino"><rg-share url="/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html" class="shareObject"></rg-share><!--для примера параметров--><!--<rg-share class="shareObject"
 url="https://rg.ru/2016/09/28/pravitelstvo-podderzhalo-zakonoproekt-o-zaprete-bebi-boksov.html"
 title="title1"
 description="description3"
 img="//cdnimg.rg.ru/img/content/128/40/73/AP_666878526550_1000_d_850.jpg"
 share="vk ok fb twit gp"
></rg-share>--></div><div class="b-article-rating b-article-rating_kino" id="rgb_article-rating_kino" data-label="article-rating:kino"><div class="article-rating__app"></div></div></div><div class="content"><div class="b-centered-content b-centered-content_article" id="rgb_centered-content_article" data-label="centered-content:article"><div class="b-material-head b-material-head_art b-centered-content__item" id="rgb_material-head_art" data-label="material-head:art"><div class="b-material-head__row"><div class="b-material-head__row-title"><!--заголовок--><h1 class="b-material-head__title">  Умерла звезда мексиканского кино Исела Вега </h1><!--/заголовок--></div><div class="b-material-head__row--info"><!--дата и время--><div class="b-material-head__row-item b-material-head__date">      <div class="__rubric"><b>Новости</b></div>     &nbsp; &#8287; <span class="b-material-head__date-item b-material-head__date-day">10.03.2021,</span> <span class="b-material-head__date-item b-material-head__date-time">20:46</span></div><!--/дата и время--><!--авторы--><div class="b-material-head__row-item b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   &#8287; <a href="/author-Kozma-Lohankin/" class="b-link b-link_tag b-material-head__authors-link">Козьма Лоханкин</a> </div></div><!--/авторы--></div><!--газетный выпуск--><!--/газетный выпуск--><!--a class="b-icon_type_print b-material-head__print" href="#">
 <svg class="b-material-head__print-icon">
 <use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-printer"></use>
 </svg>
 </a--></div></div><div class="b-centered-wrapper b-centered-content__item" id="rgb_centered-wrapper" data-label="centered-wrapper"><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art b-centered-wrapper__item" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><article id="articleContainer">  <div class="b-material-img b-material-img_art" id="rgb_material-img_art" data-label="material-img:art"><picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/205/63/19/223477_t_100x67.jpg" class="media-placeholder__small-img" alt=" Фото: kino-teatr.ru">    <img alt=" Фото: kino-teatr.ru" title=" Фото: kino-teatr.ru" src="//cdnimg.rg.ru/img/content/205/63/19/223477_d_850.jpg" class="b-material-img__img">  </picture> <div class="b-material-img__title">  Фото: kino-teatr.ru </div> <div class="b-material-img__ads"><div class="b-adfox b-adfox_in-image" id="rgb_adfox_in-image" data-label="adfox:in-image"><rg-adfox param="{&quot;pp&quot;:&quot;bimv&quot;,&quot;ps&quot;:&quot;cgiu&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div></div></div> <div class="b-material-wrapper__text"><p>Звезда мексиканского кино Исела Вега умерла на 82-м году жизни.</p><p>"Сегодня умерла женщина и родилась легенда, Исела Вега, твое сердце плывет, а душа отдыхает, я уверена, что скоро мы снова увидимся", - приводит <a href="https://ria.ru" rel="noopener noreferrer" target="_blank">РИА Новости</a> слова племянницы актрисы.</p><p>Вега начала сниматься в 1960-м, экранный дебют - "Жестокое лето" режиссера Альфонсо Короны. Всего фильмография Иселы насчитывает 130 картин и телесериалов.</p><p>В 1974-м снялась для Playboy, став первой мексиканкой в этом журнале. Пятикратная обладательница премии Мексиканской киноакадемии "Ариэль".</p><p>В нашей стране Исела Вега в первую очередь известна по картине Роберто Гальвадоны 1977 года "Грибной человек".</p></div></article><div class="msprint"><div id="banner_show_box" class="typos_text">Нашли ошибку? Выделите текст с ошибкой и нажмите <span>Ctrl+Enter</span>, чтобы сообщить нам о ней.</div></div><div class="b-contacts__wrap"><div class="b-contacts__wrap--first-line"><div class="first-line__item"><div class="b-telegram" id="rgb_telegram" data-label="telegram"><a href="https://ttttt.me/cinemacracy" target="_blank" class="b-telegram__link"><svg class="b-telegram__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tel"></use></svg><span class="b-telegram__text">Наш&nbsp;Telegram</span></a></div></div><div class="first-line__item"><div class="b-favourites-sources b-favourites-sources_kino" id="rgb_favourites-sources_kino" data-label="favourites-sources:kino"><div class="b-favourites-sources__inner"><!--<div class="b-favourites-sources__title">
 <i class="b-favourites-sources__title-icon">
 
 </i>
 <span class="b-favourites-sources__title-text">Добавьте RG.RU&nbsp;<br> в&nbsp;избранные источники</span>
 </div>--><div class="b-favourites-sources__list"><a class="b-favourites-sources__item" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=1116" target="_blank" title="Яндекс Новости"><i class="b-favourites-sources__item-icon b-favourites-sources__item-icon_yandex-news"><svg xmlns="http://www.w3.org/2000/svg" width="155.076" height="38.04" viewbox="0 0 155.076 38.04"><path fill="red" d="M9.35 21.43v8.68h2.44V7.45H8.15c-3.59 0-6.6 2.38-6.6 7.13 0 3.39 1.33 5.23 3.33 6.25L.63 30.11h2.83l3.86-8.68zm0-2.03h-1.3c-2.12 0-3.87-1.17-3.87-4.82 0-3.77 1.91-5.07 3.87-5.07h1.3z"></path><path d="M36.26 28.09H35V14.14h-7.42v1.36c0 4.25-.16 9.19-1.62 12.59h-.98v5.16h2.22v-3.14h6.85v3.14h2.21zm10.75.95l-.57-1.9c-.63.44-1.74 1.07-3.14 1.07-1.96 0-2.98-1.9-2.98-5.51h6.66v-1.37c0-5.42-1.74-7.41-4.41-7.41-3.39 0-4.82 3.74-4.82 8.87 0 4.92 2.03 7.55 5.33 7.55 1.59 0 2.92-.51 3.93-1.3zm-25.9-14.9v6.78h-3.68v-6.78h-2.47v15.97h2.47v-7.16h3.68v7.16h2.44V14.14zM56.2 30.11h2.7l-4.53-8.46 3.96-7.51h-2.51l-3.83 7.38v-7.38h-2.47v15.97h2.47v-7.95zm8.5.23c1.46 0 2.47-.48 3.33-1.21l-.57-1.84c-.57.51-1.49.99-2.7.99-1.99 0-2.95-2.29-2.95-6.28 0-4.03 1.27-6.02 3.05-6.02 1.01 0 1.96.54 2.63 1.11l.35-2.35c-.7-.44-1.52-.82-2.95-.82-3.74 0-5.67 3.2-5.67 8.21 0 5.45 2.06 8.21 5.48 8.21zm-32.14-2.25h-4.25c1.33-3.4 1.49-8.31 1.49-11.67v-.28h2.76zm10.01-12.14c1.43 0 1.87 1.99 1.87 4.72h-4.09c.16-2.85.7-4.72 2.22-4.72zm41.69 14.16h1.58V7.45h-1.58v10.46h-7.04V7.45h-1.58v22.66h1.58v-10.9h7.04zm9.22.32c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm11.03.88c3.02 0 5.01-1.45 5.01-4.59 0-1.94-.92-3.27-2.98-3.87 1.56-.7 2.25-2.03 2.25-3.64 0-2.54-1.52-3.87-4.34-3.87h-3.36v15.97zm-.12-14.8c1.84 0 2.98.73 2.98 2.76 0 2.22-1.24 3.17-2.98 3.17h-1.84v-5.93zm.09 7.04c2.32 0 3.55.95 3.55 3.26 0 2.48-1.45 3.36-3.52 3.36h-1.96v-6.62zm11.76 8.08c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm12.08-.1c-2.47 0-3.58-2.6-3.58-6.97 0-4.5 1.14-7.07 3.58-7.07 1.36 0 2.38.82 3.08 1.81l.41-1.59c-.7-.85-1.84-1.49-3.49-1.49-3.26 0-5.07 3.08-5.07 8.34 0 5.2 1.84 8.27 5.04 8.27 2.5 0 3.68-1.77 3.68-1.77l-.48-1.24s-1.11 1.71-3.17 1.71zm13.79-13.76v-1.23h-8.87v1.23h3.7v14.74h1.49V15.37zm9.73 14.74h1.43V14.14h-1.3l-5.2 11.22c-.32.7-.63 1.39-.85 2.12h-.1c.06-.69.13-1.39.13-2.25V14.14h-1.4v15.97h1.27l5.2-11.25c.35-.7.63-1.36.85-2.06h.1c-.06.67-.13 1.36-.13 2.19z"></path></svg></i></a></div></div></div></div><div class="first-line__item"><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><div class="b-comment__icon"><svg viewbox="0 0 75 72"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg></div><span class="b-comment__text">Комментарии <i class="b-comment__count"></i></span></a></div></div></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div></div><div class="b-article-rating b-article-rating_kino b-centered-wrapper__item" id="rgb_article-rating_kino" data-label="article-rating:kino"><div class="article-rating__app"></div></div><div class="b-adfox b-adfox_media-7 b-centered-wrapper__item" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_adsmart&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;ceiyi&quot;,&quot;p2&quot;:&quot;ul&quot;,&quot;puid20&quot;:&quot;&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491817}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336036}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2879&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769699&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;E0JhWUi3XI7yLtu4ycCY&quot;}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-7-mobile b-centered-wrapper__item" id="rgb_adfox_media-7-mobile" data-label="adfox:media-7-mobile"><rg-adfox param="{&quot;pp&quot;:&quot;wxk&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cvad&quot;,&quot;p2&quot;:&quot;flhc&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500711}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:650217}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250_2&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948317&quot;}},{&quot;bidder&quot;:&quot;adfox_imho-mobile&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;cjrny&quot;,&quot;p2&quot;:&quot;ffpw&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;jtyUj5xkKgS1WRGUWfQc&quot;}}]}}}"></rg-adfox></div></div><div class="b-under-material-wrapper b-centered-content__item" id="rgb_under-material-wrapper" data-label="under-material-wrapper"><div class="b-adfox b-adfox_widget-rotation b-under-material-wrapper__item" id="rgb_adfox_widget-rotation" data-label="adfox:widget-rotation"><rg-adfox param="{&quot;pp&quot;:&quot;bfmc&quot;,&quot;ps&quot;:&quot;cgiu&quot;,&quot;p2&quot;:&quot;fjgg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;appear&quot;:true}"></rg-adfox></div><div class="b-relap-widget b-under-material-wrapper__item" id="rgb_relap-widget" data-label="relap-widget"><div class="js-relap-anchor" data-relap-id="7kFBaaBhUapQBwcH"></div></div><div class="b-adfox b-adfox_tgb-6 b-under-material-wrapper__item" id="rgb_adfox_tgb-6" data-label="adfox:tgb-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijl&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;mobile tablet&quot;}"></rg-adfox></div><div class="b-yandex-zen-widget b-under-material-wrapper__item" id="rgb_yandex-zen-widget" data-label="yandex-zen-widget"><div class="b-yandex-zen-widget__container widget-container"></div><script defer src="//cdnimg.rg.ru/res/scripts/yandex-zen-widget.js?a0203e2d96f5"></script></div><div class="b-ads b-ads_partners-horizontal-two b-under-material-wrapper__item shiftContainer shiftContainer_active" id="rgb_ads_partners-horizontal-two_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_ads_partners-horizontal-two" data-label="ads:partners-horizontal-two"><div class="b-ads__partners b-partners b-partners_material-white" id="ads59" data-image-size="undefined" data-item-length="5"></div></div><div class="b-adfox b-adfox_media-direct-1 b-under-material-wrapper__item" id="rgb_adfox_media-direct-1" data-label="adfox:media-direct-1"><rg-adfox param="{&quot;pp&quot;:&quot;zkb&quot;,&quot;p2&quot;:&quot;fjgg&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:802393}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-direct-3-article b-under-material-wrapper__item" id="rgb_adfox_media-direct-3-article" data-label="adfox:media-direct-3-article"><rg-adfox param="{&quot;pp&quot;:&quot;zkd&quot;,&quot;p2&quot;:&quot;fjgg&quot;,&quot;screenType&quot;:&quot;mobile tablet tabletLandscape&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:802378}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1525301}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;3926746&quot;}}]}}}"></rg-adfox></div></div><div class="b-sidebar-left b-centered-content__item" id="rgb_sidebar-left" data-label="sidebar-left"><!--blocks.custom.kino.sidebar.b-sidebar-left.b-sidebar-left--><div class="b-general-post" id="rgb_general-post" data-label="general-post"><div class="b-posts b-posts-order" id="similarArticle"><h2 class="b-posts__title">Рецензии</h2> <!-- include b-feed.xml -->           <div data-id="2045562" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/02/18/aferistka-obiraiushchaia-pensionerov-moshennica-protiv-russkoj-mafii.html">   <span class="b-link__inner-text">"Аферистка": обирающая пенсионеров мошенница против русской мафии</span>     </a>  <span class="b-feed__date _date"> 18.02.2021  </span>  </div>  <div data-id="2045509" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/18/rycari-spravedlivosti-mads-mikkelsen-i-teoriia-bolshogo-haosa.html">   <span class="b-link__inner-text">"Рыцари справедливости": Мадс Миккельсен и теория большого хаоса</span>     </a>  <span class="b-feed__date _date"> 18.02.2021  </span>  </div>  <div data-id="2042111" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/13/raskopki-zemlia-hranit-sledy-vekov.html">   <span class="b-link__inner-text">"Раскопки": земля хранит следы веков</span>     </a>  <span class="b-feed__date _date"> 13.02.2021  </span>  </div>  <div data-id="2041290" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/11/malkolm-i-mari-chyorno-belyj-spektakl-na-dvoih-ot-avtora-ejforii.html">   <span class="b-link__inner-text">"Малкольм и Мари": черно-белый спектакль на двоих от автора "Эйфории"</span>     </a>  <span class="b-feed__date _date"> 11.02.2021  </span>  </div>  <div data-id="2040558" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/10/rodnye-izgib-gitary-zheltoj-kryzhovnikov-priobnial.html">   <span class="b-link__inner-text">"Родные": изгиб гитары желтой Крыжовников приобнял</span>     </a>  <span class="b-feed__date _date"> 10.02.2021  </span>  </div> <!-- / include b-feed.xml --></div></div><div class="b-rubric-post" id="rgb_rubric-post" data-label="rubric-post"><div class="b-posts b-posts-order" id="rubricArticle"><h2 class="b-posts__title">В Фокусе</h2> <!-- include b-feed.xml -->           <div data-id="2046204" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/19/chto-v-kino-konyok-gorbunok-mikkelsen-kamberbetch-i-povorot-ne-tuda.html">   <span class="b-link__inner-text">Что в кино: Конёк-горбунок, Миккельсен, Камбербэтч и "Поворот не туда"</span>     </a>  <span class="b-feed__date _date"> 19.02.2021  </span>  </div>  <div data-id="2042063" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/12/chto-v-kino-kryzhovnikov-hichkok-kurilshchika-lavkraft-dlia-bednyh.html">   <span class="b-link__inner-text">Что в кино: Крыжовников, Хичкок курильщика, Лавкрафт для бедных</span>     </a>  <span class="b-feed__date _date"> 12.02.2021  </span>  </div>  <div data-id="2037840" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/05/chto-v-kino-ocherednoj-boevik-s-nisonom-renata-litvinova-i-liutyj-tresh.html">   <span class="b-link__inner-text">Что в кино: очередной боевик с Нисоном, Рената Литвинова и лютый трэш</span>     </a>  <span class="b-feed__date _date"> 05.02.2021  </span>  </div>  <div data-id="2037815" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/05/serial-na-vyhodnye-dva-zimnih-superhita-netflix.html">   <span class="b-link__inner-text">Сериал на выходные: два зимних суперхита Netflix</span>     </a>  <span class="b-feed__date _date"> 05.02.2021  </span>  </div>  <div data-id="2036503" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/02/03/nazvany-nominanty-zolotogo-globusa-2021.html">   <span class="b-link__inner-text">Названы номинанты "Золотого глобуса-2021"</span>     </a>  <span class="b-feed__date _date"> 03.02.2021  </span>  </div> <!-- / include b-feed.xml --></div></div><div class="b-recent-post" id="rgb_recent-post" data-label="recent-post"><div class="b-last-posts"><div class="b-posts without_avatar"><h2 class="b-posts__title">Новости</h2> <!-- include b-feed.xml -->           <div data-id="2055749" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/mishel-uiliams-sygraet-mat-stivena-spilberga-u-stivena-spilberga.html">   <span class="b-link__inner-text">Мишель Уильямс сыграет мать Стивена Спилберга у Стивена Спилберга</span>     </a>  <span class="b-feed__date _date"> 11:28  </span>  </div>  <div data-id="2055724" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/ushedshaia-iz-betvumen-rubi-rouz-zahotela-vernutsia.html">   <span class="b-link__inner-text">Ушедшая из "Бэтвумен" Руби Роуз захотела вернуться</span>     </a>  <span class="b-feed__date _date"> 10:56  </span>  </div>  <div data-id="2055720" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/akter-iz-nachalnika-chukotki-iosif-konopackij-umer-v-norvegii.html">   <span class="b-link__inner-text">Актер из "Начальника Чукотки" Иосиф Конопацкий умер в Норвегии</span>     </a>  <span class="b-feed__date _date"> 10:46  </span>  </div>  <div data-id="2055698" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/ot-covid-19-umerla-pianistka-pevica-i-kompozitor-liudmila-liadova.html">   <span class="b-link__inner-text">От COVID-19 умерла пианистка, певица и композитор Людмила Лядова</span>     </a>  <span class="b-feed__date _date"> 10:06  </span>  </div> <!-- / include b-feed.xml --></div></div></div><!--/blocks.custom.kino.sidebar.b-sidebar-left.b-sidebar-left--></div><div class="b-adfox b-adfox_partners-horizontal-one b-centered-content__item" id="rgb_adfox_partners-horizontal-one" data-label="adfox:partners-horizontal-one"></div></div></div></div></div><div class="article-side-wrapper group"><div class="b-article-tags" id="rgb_article-tags" data-label="article-tags"><div class="b-article-tags__wrap"><div class="b-article-tags__list"><!--ТЕГИ-->    <div class="js-article-tags-item article-tags__item"><div class="article-tags__item-content"><div class="b-item__tags"><a class="tag" href="/kino/tag/сериалы/">&eparsl;&nbsp;сериалы</a></div> <!-- include b-news-tags.xml -->         <div data-id="2054883" class="b-feed__item ">    <div class="b-feed-accents__media"> <a href="/2021/03/09/zemlia-kochevnikov-poluchila-glavnyj-priz-critics-choice-movie-awards.html">   <img class="b-feed-accents__img" alt="Фото: kinopoisk.ru" title="Фото: kinopoisk.ru" src="//cdnimg.rg.ru/img/content/205/48/83/rqh9h273_t_310x206.jpg">   </a> </div>    <a class="b-link b-link_title" href="/2021/03/09/zemlia-kochevnikov-poluchila-glavnyj-priz-critics-choice-movie-awards.html">   "Земля кочевников" получила главный приз Critics' Choice Movie Awards     </a>  <span class="b-feed__date _date"> 09.03.2021  </span>  </div> <!-- / include b-news-tags.xml --><div class="b-item__tags-noImg_wrap"> <!-- include b-news-tags.xml -->         <div data-id="2054242" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/07/eroticheskij-triller-s-duglasom-rokovoe-vlechenie-stanet-serialom.html">   Эротический триллер с Дугласом "Роковое влечение" станет сериалом     </a>  <span class="b-feed__date _date"> 07.03.2021  </span>  </div>  <div data-id="2053884" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/06/v-vandevizhne-raskryli-znachenie-aloj-vedmy-dlia-kinovselennoj-marvel.html">   В "Ванде/Вижне" раскрыли значение Алой Ведьмы для киновселенной Marvel     </a>  <span class="b-feed__date _date"> 06.03.2021  </span>  </div> <!-- / include b-news-tags.xml --></div></div></div>    <div class="js-article-tags-item article-tags__item"><div class="article-tags__item-content"><div class="b-item__tags"><a class="tag" href="/kino/tag/утраты/">&eparsl;&nbsp;утраты</a></div> <!-- include b-news-tags.xml -->         <div data-id="2054985" class="b-feed__item ">    <div class="b-feed-accents__media"> <a href="/2021/03/09/umer-laureat-premii-oskar-rezhisser-leon-gast.html">   <img class="b-feed-accents__img" alt="Фото: facebook.com/ MeiraBlaustein" title="Фото: facebook.com/ MeiraBlaustein" src="//cdnimg.rg.ru/img/content/205/49/85/158195599_10158697647887550_7422058920241886181_o_t_310x206.jpg">   </a> </div>    <a class="b-link b-link_title" href="/2021/03/09/umer-laureat-premii-oskar-rezhisser-leon-gast.html">   Умер лауреат премии "Оскар", режиссер Леон Гаст     </a>  <span class="b-feed__date _date"> 09.03.2021  </span>  </div> <!-- / include b-news-tags.xml --><div class="b-item__tags-noImg_wrap"> <!-- include b-news-tags.xml -->         <div data-id="2054912" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/09/umer-vokalist-gruppy-entombed-lars-jyoran-petrov.html">   Умер вокалист группы Entombed Ларс-Йёран Петров     </a>  <span class="b-feed__date _date"> 09.03.2021  </span>  </div>  <div data-id="2054825" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/09/reg-cfo/v-iaroslavle-skonchalas-narodnaia-artistka-rf-tatiana-ivanova.html">   В Ярославле скончалась Народная артистка РФ Татьяна Иванова     </a>  <span class="b-feed__date _date"> 09.03.2021  </span>  </div> <!-- / include b-news-tags.xml --></div></div></div>    <div class="js-article-tags-item article-tags__item"><div class="article-tags__item-content"><div class="b-item__tags"><a class="tag" href="/kino/tag/Мексика/">&eparsl;&nbsp;Мексика</a></div> <!-- include b-news-tags.xml -->         <div data-id="2041253" class="b-feed__item ">    <div class="b-feed-accents__media"> <a href="/2021/02/11/vyshel-trejler-vsadnika-smerti-v-dome-vampirov-s-denni-treho.html">   <img class="b-feed-accents__img" alt="Фото: youtube.com/ JoBlo Horror Trailers" title="Фото: youtube.com/ JoBlo Horror Trailers" src="//cdnimg.rg.ru/img/content/204/12/53/Bez_imeni-1_t_310x206.jpg">   </a> </div>    <a class="b-link b-link_title" href="/2021/02/11/vyshel-trejler-vsadnika-smerti-v-dome-vampirov-s-denni-treho.html">   Вышел трейлер "Всадника смерти в Доме вампиров" с Дэнни Трехо     </a>  <span class="b-feed__date _date"> 11.02.2021  </span>  </div> <!-- / include b-news-tags.xml --><div class="b-item__tags-noImg_wrap"> <!-- include b-news-tags.xml -->         <div data-id="2032070" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/27/robert-rodriges-perezapustit-detej-shpionov.html">   Роберт Родригес перезапустит "Детей шпионов"     </a>  <span class="b-feed__date _date"> 27.01.2021  </span>  </div>  <div data-id="2028891" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/21/rodriges-snimet-multserial-po-filmu-ot-zakata-do-rassveta.html">   Родригес снимет мультсериал по фильму "От заката до рассвета"     </a>  <span class="b-feed__date _date"> 21.01.2021  </span>  </div> <!-- / include b-news-tags.xml --></div></div></div>      <!--/ТЕГИ--></div></div></div></div></div><div class="article-right-wrapper group"><div class="b-sidebar-right" id="rgb_sidebar-right" data-label="sidebar-right"><div class="b-adfox b-adfox_media-2 b-sidebar-right__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;bind&quot;:{&quot;place&quot;:246},&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491813}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:335808}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_240x400_left&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;1887&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769701&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;QQBchpfslpRy0zhywevo&quot;}},{&quot;bidder&quot;:&quot;adfox_imho-banners&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;p1&quot;:&quot;cmklf&quot;,&quot;p2&quot;:&quot;fhca&quot;}}]}}}"></rg-adfox></div><div class="b-relap b-relap_rightSidebar b-sidebar-right__item" id="rgb_relap_rightSidebar" data-label="relap:rightSidebar"><div class="js-relap-anchor" data-relap-id="lWqVlFWV1DzG-fHx"></div></div><div class="b-dm b-dm_sidebar b-sidebar-right__item" id="rgb_dm_sidebar" data-label="dm:sidebar"><div class="b-dm__inner b-dm__inner_59ed8575c0b67 b-dm__inner_sidebar"><div data-spklw-widget="widget-59ed8575c0b67"></div></div></div><div class="b-adfox b-adfox_media-5 b-sidebar-right__item" id="rgb_adfox_media-5" data-label="adfox:media-5"><rg-adfox param="{&quot;pp&quot;:&quot;ijn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_partners-sidebar-right b-sidebar-right__item" id="rgb_ads_partners-sidebar-right" data-label="ads:partners-sidebar-right"><div class="b-ads__partners b-partners" id="ads47" data-image-size="small" data-item-length="4"></div></div><div class="b-adfox b-adfox_tgb-1 b-sidebar-right__item" id="rgb_adfox_tgb-1" data-label="adfox:tgb-1"><rg-adfox param="{&quot;pp&quot;:&quot;ijp&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-2 b-sidebar-right__item" id="rgb_adfox_tgb-2" data-label="adfox:tgb-2"><rg-adfox param="{&quot;pp&quot;:&quot;ijq&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-3 b-sidebar-right__item" id="rgb_adfox_tgb-3" data-label="adfox:tgb-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijr&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-4 b-sidebar-right__item" id="rgb_adfox_tgb-4" data-label="adfox:tgb-4"><rg-adfox param="{&quot;pp&quot;:&quot;ijz&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_tgb-5 b-sidebar-right__item" id="rgb_adfox_tgb-5" data-label="adfox:tgb-5"><rg-adfox param="{&quot;pp&quot;:&quot;ika&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-6 b-sidebar-right__item" id="rgb_adfox_media-6" data-label="adfox:media-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijo&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491814}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732491}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_240x400_right&quot;}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;1886&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948306&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;eZbxDwUGemKmpLQBjNtx&quot;}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-28 b-sidebar-right__item" id="rgb_adfox_media-28" data-label="adfox:media-28"><rg-adfox param="{&quot;pp&quot;:&quot;vsn&quot;,&quot;screenType&quot;:&quot;desktop desktopFull&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500712}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:732485}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300х600&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:2948309}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,600],&quot;params&quot;:{&quot;placementId&quot;:&quot;diNTF0MIOInQsJQq5zA2&quot;}}]}}}"></rg-adfox></div></div></div></div><div class="page__layout page_layout_footer"><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__wrapper"><div class="b-footer__sub-wrapper"><div class="b-footer__logo"><a class="b-footer-back-to-rg" href="//rg.ru"><span>Обратно на сайт →</span><svg class="b-footer__logo-svg" viewbox="0 0 59 18" xmlns="http://www.w3.org/2000/svg"><title>logo</title><path class="b-logo-svg_rg" d="M31.877 13.07a2.29 2.29 0 0 0-2.088 1.35V7.98h-7.72v3.093h3.67v2.032a5.12 5.12 0 0 1-2.91.944c-2.646 0-4.286-1.72-4.286-5.08 0-3.63 1.656-5.49 4.41-5.49 1.68 0 3.07.77 4.186 2.29l2.63-2.42c-1.687-2.27-4-3.357-6.92-3.357-4.027 0-7.01 2.116-8.094 5.69 0-.13.02-.264.02-.397C14.78 1.936 12.31 0 7.52 0H0v17.65h4.183v-6.784H6.43l4.188 6.784h4.863l-4.63-7.39c1.79-.37 3-1.452 3.57-2.91a12.09 12.09 0 0 0-.1 1.556c0 5.36 3.57 8.744 8.44 8.744 2.7 0 5.007-1.034 7.02-3.196a2.29 2.29 0 1 0 2.105-1.384zM7.337 7.64H4.183V3.25h3.154c2.196 0 3.027.68 3.027 2.095 0 1.59-.908 2.296-3.027 2.296z" fill="#fff"></path><path class="b-logo-svg_ru" d="M55.065.03v10.768c0 2.117-1.006 3.44-3.254 3.44s-3.22-1.323-3.22-3.44V.03h-4.13v4.313C44.01 1.59 41.6.03 37.29.03h-7.52v14.42c.53-1.165 1.88-1.667 3.017-1.138.53.238.926.66 1.164 1.164v-3.572h2.25l4.18 6.773h4.87l-4.63-7.38c2.2-.45 3.52-1.986 3.84-3.97v5.133c0 3.942 2.54 6.217 7.36 6.217s7.17-2.354 7.17-6.297V.03zM37.1 7.676h-3.15V3.284h3.15c2.196 0 3.016.688 3.016 2.09.027 1.588-.9 2.302-3.016 2.302z" fill="#f26922"></path></svg></a></div><div class="b-block-rubrics-wrapper"><div class="b-footer__block__head"><h2 class="b-footer__block__title">Рубрики</h2><div class="b-menu-social__footer-wrap"><div class="b-menu-social b-menu-social_footer" id="rgb_menu-social_footer" data-label="menu-social:footer"><span class="icon__title"></span> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/rg.iskusstvo"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <span class="icon__title"></span> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/#!/Cinemacracy"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <span class="icon__title"></span> <a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="Vkontakte" target="_blank" href="//vk.com/cinemacracy"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <span class="icon__title">RSS</span> <a class="b-icon b-icon_type_social b-social__item b-social__item_rss" title="RSS" target="_blank" href="//rg.ru/tema/kino/rss.xml"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-rss"></use></svg></a></div></div></div><ul class="b-footer__block__rubrics"><li class="b-footer__block__rubrics__item"><a href="/tema/kino/news/">Новости</a></li><li class="b-footer__block__rubrics__item"><a href="/tema/kino/rakurs/">Рецензии</a></li><li class="b-footer__block__rubrics__item"><a href="/tema/kino/journal/">В фокусе</a></li></ul></div><div class="b-block-info-wrapper"><!--h2 class="b-footer__block__head">Информация</h2--><div class="b-footer__block__info"><p class="b-footer__block__info__about">© 1998-2021&nbsp;ФГБУ "Редакция "Российской газеты"<br><span>Интернет-портал "Российской газеты" зарегистрирован в Роскомнадзоре 21.06.2012 г.</span><br><span>Номер свидетельства ЭЛ № ФС 77 - 50379.</span></p></div></div></div><div class="b-footer__counts"><div id="mailruCounter" class="counter-item"></div><div id="liveInternetCounter" class="counter-item"></div><div id="tnsCounter"></div><div id="yaMetrika"></div></div></div></div><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?802353a9aa3c"><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><div class="b-adfox b-adfox_media-9" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-27" id="rgb_adfox_media-27" data-label="adfox:media-27"><rg-adfox param="{&quot;pp&quot;:&quot;vsm&quot;}"></rg-adfox></div><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-_vk" viewbox="0 0 9.13 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M7,5.48A2.17,2.17,0,0,0,8.73,3.18,3,3,0,0,0,5.48,0H0V12H5.48s3.65,0,3.65-3.53C9.13,8.47,9.29,5.48,7,5.48ZM2,2H5.48s.81.22.81,1.41S5.81,5,5.27,5H2ZM5.31,9.84c-.09,0-.16.16-.21.16H2V7H5.48s1.21-.13,1.21,1.46C6.69,9.81,5.79,9.83,5.31,9.84Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-fb" viewbox="0 0 8 16.1"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5,3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2,3.2,0,0,0,2,3.36V5.1H0v3H2v8H5v-8H7.42l.29-3H5Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-flip" viewbox="0 0 14 14"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><polygon class="st0" points="14,0 0,0 0,2.1 0,4.7 0,14 4.7,14 4.7,9.3 9.3,9.3 9.3,4.7 14,4.7"></polygon></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-goo" viewbox="0 0 18 11.44"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5.72,4.59V6.85H8.81A2.83,2.83,0,0,1,5.72,9.11a3.35,3.35,0,0,1-3.34-3.4,3.35,3.35,0,0,1,3.34-3.4,3.23,3.23,0,0,1,2.22.84c.47-.47.43-.54,1.63-1.67a5.72,5.72,0,1,0-3.85,9.95c4.72,0,5.87-4.11,5.49-6.85ZM16,4.7v-2H14.61v2h-2V6.11h2v2H16v-2h2V4.7Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-google" viewbox="0 0 11.65 11.65"><g fill-rule="evenodd"><path d="m 6.36,7.38 h 2.8 A 3.66,3.66 0 0 1 5.84,9.49 3.72,3.72 0 0 1 2.11,5.8 3.71,3.71 0 0 1 8.79,3.6 l 1.5,-1.51 A 5.78,5.78 0 1 0 11.64,5.8 V 5.27 H 6.36 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ins" viewbox="0 0 14 14"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><g fill-rule="evenodd"><path class="st0" d="M7,1.3c1.9,0,2.1,0,2.8,0c0.7,0,1.1,0.1,1.3,0.2c0.3,0.1,0.6,0.3,0.8,0.5c0.2,0.2,0.4,0.5,0.5,0.8 c0.1,0.2,0.2,0.6,0.2,1.3c0,0.7,0,1,0,2.8s0,2.1,0,2.8c0,0.7-0.1,1.1-0.2,1.3c-0.1,0.3-0.3,0.6-0.5,0.8c-0.2,0.2-0.5,0.4-0.8,0.5 c-0.2,0.1-0.6,0.2-1.3,0.2c-0.7,0-1,0-2.8,0s-2.1,0-2.8,0c-0.7,0-1.1-0.1-1.3-0.2c-0.3-0.1-0.6-0.3-0.8-0.5 c-0.2-0.2-0.4-0.5-0.5-0.8c-0.1-0.2-0.2-0.6-0.2-1.3c0-0.7,0-1,0-2.8s0-2.1,0-2.8c0-0.7,0.1-1.1,0.2-1.3c0.1-0.3,0.3-0.6,0.5-0.8 c0.2-0.2,0.5-0.4,0.8-0.5c0.2-0.1,0.6-0.2,1.3-0.2C4.9,1.3,5.1,1.3,7,1.3 M7,0C5.1,0,4.9,0,4.1,0c-0.7,0-1.3,0.2-1.7,0.3 C2,0.5,1.6,0.8,1.2,1.2C0.8,1.6,0.5,2,0.4,2.4C0.2,2.9,0.1,3.4,0,4.1c0,0.7,0,1,0,2.9c0,1.9,0,2.1,0,2.9c0,0.7,0.2,1.3,0.3,1.7 c0.2,0.5,0.4,0.9,0.8,1.2c0.4,0.4,0.8,0.6,1.2,0.8c0.4,0.2,1,0.3,1.7,0.3c0.7,0,1,0,2.9,0s2.1,0,2.9,0c0.7,0,1.3-0.2,1.7-0.3 c0.5-0.2,0.9-0.4,1.2-0.8c0.4-0.4,0.6-0.8,0.8-1.2c0.2-0.4,0.3-1,0.3-1.7c0-0.7,0-1,0-2.9s0-2.1,0-2.9c0-0.7-0.2-1.3-0.3-1.7 c-0.2-0.5-0.4-0.9-0.8-1.2c-0.4-0.4-0.8-0.6-1.2-0.8c-0.4-0.2-1-0.3-1.7-0.3C9.1,0,8.9,0,7,0L7,0z"></path><path class="st0" d="M7,3.4C5,3.4,3.4,5,3.4,7S5,10.6,7,10.6S10.6,9,10.6,7S9,3.4,7,3.4z M7,9.3c-1.3,0-2.3-1-2.3-2.3 c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3C9.3,8.3,8.3,9.3,7,9.3z"></path><circle class="st0" cx="10.7" cy="3.3" r="0.8"></circle></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta" viewbox="0 0 21.6 21.6"><g fill-rule="evenodd"><defs><style>
      .cls-1 {
        fill: #fff;
      }
    </style></defs><g fill-rule="evenodd"><path class="cls-1" d="M13,2.2h4.4a6,6,0,0,1,2,.4,3.3,3.3,0,0,1,1.2.8,3.3,3.3,0,0,1,.8,1.2,6,6,0,0,1,.4,2c.1,1.1.1,1.5.1,4.4s0,3.2-.1,4.4a6,6,0,0,1-.4,2,3.6,3.6,0,0,1-2,2,6,6,0,0,1-2,.4H8.6a6,6,0,0,1-2-.4,3.6,3.6,0,0,1-2-2,6,6,0,0,1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6,6,0,0,1,.4-2,3.3,3.3,0,0,1,.8-1.2,3.3,3.3,0,0,1,1.2-.8,6,6,0,0,1,2-.4H13M13,.2H8.6A7.9,7.9,0,0,0,5.9.8,5.3,5.3,0,0,0,4,2,5.3,5.3,0,0,0,2.8,3.9a7.9,7.9,0,0,0-.5,2.6c-.1,1.2-.1,1.5-.1,4.4s0,3.3.1,4.4a7.9,7.9,0,0,0,.5,2.6,5.5,5.5,0,0,0,3.2,3.2,7.9,7.9,0,0,0,2.6.5h8.9a7.9,7.9,0,0,0,2.6-.5,5.5,5.5,0,0,0,3.2-3.2,7.9,7.9,0,0,0,.5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9,7.9,0,0,0-.5-2.6A5.3,5.3,0,0,0,22,2,5.3,5.3,0,0,0,20.1.8,7.9,7.9,0,0,0,17.4.3Z" transform="translate(-2.2 -0.2)"></path><path class="cls-1" d="M13,5.5A5.5,5.5,0,1,0,18.5,11,5.5,5.5,0,0,0,13,5.5Zm0,9.1A3.6,3.6,0,1,1,16.6,11,3.6,3.6,0,0,1,13,14.6Z" transform="translate(-2.2 -0.2)"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta_full" viewbox="0 0 109 21"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.5,4.89A4.61,4.61,0,1,0,14.11,9.5,4.62,4.62,0,0,0,9.5,4.89Zm0,7.6a3,3,0,1,1,3-3A3,3,0,0,1,9.5,12.49Zm5.43-9.23A1.09,1.09,0,1,0,16,4.34,1.08,1.08,0,0,0,14.93,3.26ZM14.39,0H4.61A4.62,4.62,0,0,0,0,4.61v9.78A4.62,4.62,0,0,0,4.61,19h9.78A4.62,4.62,0,0,0,19,14.39V4.61A4.62,4.62,0,0,0,14.39,0Zm3,14.39a3,3,0,0,1-3,3H4.61a3,3,0,0,1-3-3V4.61a3,3,0,0,1,3-3h9.78a3,3,0,0,1,3,3ZM32,19h1V0H32ZM47.93,2.37A2,2,0,0,0,46.78,2a3.53,3.53,0,0,0-1.85,1.09,6.08,6.08,0,0,0-1.93,4A2.6,2.6,0,0,0,45,9.7a.23.23,0,0,0,.25-.25.67.67,0,0,0-.18-.39,3.23,3.23,0,0,1-.49-1.88,5.85,5.85,0,0,1,1.29-3.64c.11-.12.35-.37.42-.37s.09.06.09.24L46.32,13.6a10,10,0,0,1-.45,2.6c0,.16.07.21.21.21.63,0,1.26-.79,1.44-1.08.55-1,.69-1.73.69-3.93V2.84A.48.48,0,0,0,47.93,2.37Zm60.78,9.31c-.17,0-.26.12-.3.3a9.72,9.72,0,0,1-.32,1.14c-.14.37-.35.59-.6.59a.63.63,0,0,1-.52-.37,7,7,0,0,1-.4-3l.09-2.85a.82.82,0,0,0-.45-.72A3.2,3.2,0,0,0,105,6.35a.65.65,0,0,0-.63.49,18.92,18.92,0,0,0-1.22,4.25s-.06.05-.06,0c-.11-1.18-.17-2.61-.17-3.56a1,1,0,0,0-.67-1,2.1,2.1,0,0,0-.83-.2c-.37,0-.45.19-.58.43a21.73,21.73,0,0,0-1.13,3.1v-3a.36.36,0,0,0-.32-.36,5.27,5.27,0,0,0-1.09-.2.27.27,0,0,0-.27.28l0,5c-.11.62-.57,2.09-1.23,2.09S96,13.2,96,10.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.41,0-.55.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.79,2-2.79,4.79A7,7,0,0,0,90,12.57c-.14.66-.48,1.2-1,1.2s-1-.85-1-2.32a26.75,26.75,0,0,1,.56-3.6A.83.83,0,0,0,87.72,7c-.3,0-1.41.26-2,.35a2.1,2.1,0,0,0,.06-.5A.74.74,0,0,0,85,6a1.26,1.26,0,0,0-1.25,1.42,1.2,1.2,0,0,0,.53,1,12.11,12.11,0,0,1-2,4.28l.08-5.59c0-.19,0-.3-.39-.44a2.25,2.25,0,0,0-.87-.17c-.55,0-.51.4-.48.7a1.91,1.91,0,0,0-1.66-1c-2.31,0-3,3.6-2.67,6.16,0,.31-.3,1.42-1,1.42s-.79-.56-.79-2.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.4,0-.54.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.81,1.79-2.81,4.62,0,1.08-.91,2.74-1.55,2.74-.36,0-.74-.67-.74-2.37,0-1.16.16-5.11.16-5.11l2.24,0c.1,0,.17-.12.2-.19a1.18,1.18,0,0,0,.16-.61c0-.23,0-.32-.34-.33l-2.23-.14.1-2.12c0-.13-.07-.22-.22-.28A4,4,0,0,0,64.87,2c-.3,0-.43.16-.44.65l-.07,2-1.74-.06c-.11,0-.15,0-.2.12a1.7,1.7,0,0,0-.23.88c0,.3.14.33.26.33l1.81,0V9.91a4.27,4.27,0,0,1-1.41,2.78,2,2,0,0,0,.07-.55,2.69,2.69,0,0,0-1.17-2L60.11,8.86A3.52,3.52,0,0,0,61,7c0-.53-.32-.75-.93-.75a2,2,0,0,0-1.84,2,1.63,1.63,0,0,0,.47,1.11c-.39.76-.95,1.76-1.36,2.48-.31.55-.84,1.38-1.16,1.38s-.33-.37-.33-1.79c0-1.18.08-2.46.12-3.7a.86.86,0,0,0-.4-.8,2.43,2.43,0,0,0-1.16-.51c-.94,0-1.58.87-2,1.73a17.28,17.28,0,0,0-1,2.73l0-3.74a.41.41,0,0,0-.26-.47,3.05,3.05,0,0,0-1-.25c-.3,0-.33.13-.33.45l0,4.49v1.74c0,1.56.19,1.82,1.1,1.82.51,0,.67-.06.68-.49a10.22,10.22,0,0,1,.32-1.65A11.56,11.56,0,0,1,54.07,7.9c.11-.12.2-.08.18.09,0,0-.17,2.74-.17,3.86,0,2,.3,3,1.27,3s1.89-1.25,2.41-2.1L59.4,10c1.06.92,1.8,1.64,1.8,2.51,0,.54-.33,1.07-.84,1.07s-1-.69-1.48-.69-.82.71-.82,1.11.81.91,2.26.91c2.14,0,3.29-1.5,4-3.16.13,2,.9,3.12,2.1,3.12.78,0,1.69-1,2.11-2.25a3.77,3.77,0,0,0,.35,1,2,2,0,0,0,1.91,1.25,2.72,2.72,0,0,0,2.41-1.68A1.84,1.84,0,0,0,75,14.84a2,2,0,0,0,1.66-1.37,2.23,2.23,0,0,0,2,1.41,2.68,2.68,0,0,0,2.06-1.36l0,.83-2.2,2.07A3.85,3.85,0,0,0,77.2,19a2.14,2.14,0,0,0,2.24,2,2.67,2.67,0,0,0,2.2-1.29,7.34,7.34,0,0,0,.71-3.6l0-2.11a16.84,16.84,0,0,0,3.17-5.6l1.13,0c.22,0,.21.07.18.2a12.52,12.52,0,0,0-.38,2.79,3.71,3.71,0,0,0,.88,2.85,1.79,1.79,0,0,0,1.37.64,1.91,1.91,0,0,0,1.68-1.27,2,2,0,0,0,1.89,1.26,2.72,2.72,0,0,0,2.41-1.68,1.84,1.84,0,0,0,1.8,1.68c.79,0,1.24-.46,1.6-1.34l0,.86a.32.32,0,0,0,.23.28,2.46,2.46,0,0,0,.89.19c.69,0,.84-.14.84-.6a14.76,14.76,0,0,1,.23-2.92,10.14,10.14,0,0,1,1-2.8c0-.08.14-.06.15,0,.06,1.61.17,4.35.58,5a1.13,1.13,0,0,0,1.57.43.24.24,0,0,0,.1-.23A13.27,13.27,0,0,1,105,8.39s.07,0,.07,0l0,1.49c0,2.44.18,4,1.37,4.72a1.54,1.54,0,0,0,.77.21,1.61,1.61,0,0,0,1.45-.91,4.94,4.94,0,0,0,.43-1.75C109,12,109,11.68,108.71,11.68ZM71.27,13.73c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C72.84,12.58,72,13.73,71.27,13.73Zm7.8,0c-.54,0-1.16-.9-1.13-2.68,0-1.14.37-3.47,1.55-3.47.78,0,1.13.82,1.13,2.4C80.62,12.38,79.92,13.74,79.07,13.74Zm1.74,2.79c0,3.12-.82,3.66-1.47,3.66a.89.89,0,0,1-.86-1,5,5,0,0,1,1.45-2.69l.88-.94Zm11.94-2.8c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C94.32,12.58,93.43,13.73,92.75,13.73Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ok" viewbox="0 0 9.34 16.13"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16,9a1.22,1.22,0,0,0-1.68-.38,5.28,5.28,0,0,1-5.6,0,1.22,1.22,0,0,0-1.3,2.07,7.7,7.7,0,0,0,2.42,1L.66,14a1.22,1.22,0,0,0,1.72,1.73l2.29-2.29L7,15.77A1.22,1.22,0,0,0,8.68,14L6.35,11.72a7.73,7.73,0,0,0,2.42-1A1.22,1.22,0,0,0,9.16,9Z"></path><path d="M4.67,8.32A4.16,4.16,0,1,0,.51,4.16,4.17,4.17,0,0,0,4.67,8.32Zm0-5.88A1.72,1.72,0,1,1,2.95,4.16,1.73,1.73,0,0,1,4.67,2.44Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photorep-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel" viewbox="0 0 14 12"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><path d="M0.9,5.3l8.3-3.4c0.8-0.4,3.6-1.5,3.6-1.5S14.1-0.2,14,1c0,0.5-0.3,2.3-0.6,4.2l-0.9,5.6c0,0-0.1,0.8-0.7,1 s-1.6-0.5-1.8-0.6C9.9,11,7.3,9.4,6.4,8.6C6.2,8.4,5.9,8,6.4,7.5c1.3-1.2,2.8-2.6,3.8-3.6c0.4-0.4,0.9-1.4-0.9-0.2l-5,3.4 c0,0-0.6,0.4-1.6,0S0.2,6.4,0.2,6.4S-0.6,5.8,0.9,5.3L0.9,5.3z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel_old" viewbox="0 0 14.8 14.71"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.79,1.24h0a.8.8,0,0,0,0-.14A1.1,1.1,0,0,0,13.7,0a2.32,2.32,0,0,0-.84.19L.94,4.53h0A1.26,1.26,0,0,0,0,5.58a.81.81,0,0,0,.12.5c.52,1.19,5,2.58,5.48,3s2.17,4.3,2.56,4.83.65.78,1,.78a1.09,1.09,0,0,0,1-.6C10.34,13.76,14.6,3.05,14.79,1.24Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-telegram"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M11.270,12.000 C11.161,12.000 11.052,11.969 10.959,11.908 L7.439,9.620 L5.551,10.922 C5.403,11.024 5.212,11.050 5.040,10.991 C4.868,10.932 4.738,10.796 4.691,10.627 L3.743,7.184 L0.356,5.943 C0.143,5.864 0.002,5.669 0.000,5.450 C-0.001,5.231 0.137,5.034 0.349,4.953 L13.229,0.042 C13.287,0.018 13.349,0.004 13.411,0.001 C13.433,-0.001 13.456,-0.001 13.478,0.001 C13.607,0.008 13.734,0.058 13.833,0.151 C13.843,0.161 13.853,0.171 13.862,0.181 C13.944,0.271 13.989,0.380 13.998,0.492 C14.000,0.520 14.000,0.548 13.997,0.577 C13.995,0.597 13.992,0.617 13.988,0.637 L11.814,11.568 C11.779,11.744 11.655,11.891 11.482,11.959 C11.414,11.987 11.342,12.000 11.270,12.000 ZM7.748,8.538 L10.883,10.576 L12.575,2.070 L6.466,7.704 L7.733,8.528 C7.738,8.531 7.743,8.534 7.748,8.538 ZM5.138,8.085 L5.558,9.609 L6.462,8.985 L5.278,8.215 C5.223,8.180 5.175,8.135 5.138,8.085 ZM2.079,5.437 L4.405,6.289 C4.571,6.350 4.697,6.484 4.743,6.649 L5.038,7.721 C5.051,7.597 5.110,7.481 5.204,7.393 L11.026,2.025 L2.079,5.437 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tiktok" viewbox="0 0 14 16"><g fill-rule="evenodd"><style>.prefix__kt0,.prefix__kt2{opacity:.5;fill-rule:evenodd;clip-rule:evenodd;fill:#fff}.prefix__kt2{opacity:.3}</style><path class="prefix__kt0" d="M10.4 5.9c1 .7 2.2 1.1 3.6 1.1V4.5c-.3 0-.5 0-.8-.1v2c-1.4 0-2.6-.4-3.6-1.2v5.3c0 2.7-2.2 4.8-4.8 4.8-1 0-1.9-.3-2.7-.8.9.9 2.1 1.5 3.5 1.5 2.7 0 4.8-2.2 4.8-4.8V5.9zM11.3 3.3c-.5-.6-.9-1.3-.9-2.1V.8h-.7c.1 1 .8 1.9 1.6 2.5z"></path><path class="prefix__kt0" d="M3.8 12.5c-.3-.4-.4-.8-.4-1.3C3.4 10 4.3 9 5.6 9c.2 0 .4 0 .6.1V6.4h-.8v2.1c-.1-.1-.4-.1-.6-.1-1.2 0-2.2 1-2.2 2.2 0 .8.5 1.6 1.2 1.9z"></path><path d="M9.6 5.3c1 .7 2.3 1.2 3.6 1.2v-2c-.8-.2-1.4-.6-1.9-1.1C10.4 2.9 9.8 2 9.6.9H7.8v10.4c0 1.2-1 2.2-2.2 2.2-.7 0-1.3-.3-1.8-.9-.7-.4-1.2-1.1-1.2-2 0-1.2 1-2.2 2.2-2.2.2 0 .5 0 .7.1V6.4C2.9 6.5.8 8.6.8 11.2c0 1.3.5 2.5 1.4 3.4.8.5 1.7.8 2.7.8 2.7 0 4.8-2.2 4.8-4.8l-.1-5.3z" fill-rule="evenodd" clip-rule="evenodd"></path><path class="prefix__kt2" d="M13.2 4.4v-.6c-.7 0-1.3-.2-1.9-.5.5.5 1.2.9 1.9 1.1zM9.7.8V0H7v10.6c0 1.2-1 2.2-2.2 2.2-.4 0-.7-.1-1-.2.4.5 1 .9 1.8.9 1.2 0 2.2-1 2.2-2.2V.8h1.9z"></path><path class="prefix__kt2" d="M5.5 6.4v-.6h-.7C2.2 5.8 0 7.9 0 10.6c0 1.7.8 3.1 2.1 4-.8-.9-1.4-2.1-1.4-3.4.1-2.6 2.2-4.8 4.8-4.8z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tw" viewbox="0 0 15.94 12.95"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.06,2A3.28,3.28,0,0,0,15.5.24,6.55,6.55,0,0,1,13.42,1,3.27,3.27,0,0,0,7.85,4,9.28,9.28,0,0,1,1.11.6,3.25,3.25,0,0,0,.66,2.24,3.34,3.34,0,0,0,2.2,5C1.66,4.95.79,4.8.79,4.56v0A3.21,3.21,0,0,0,3.34,7.81a3.6,3.6,0,0,1-.9.11,3.23,3.23,0,0,1-.63-.06,3.26,3.26,0,0,0,3,2.27,6.58,6.58,0,0,1-4.07,1.4,7,7,0,0,1-.78,0A9.24,9.24,0,0,0,5,13a9.24,9.24,0,0,0,9.31-9.31c0-.14,0-.28,0-.42a6.65,6.65,0,0,0,1.63-1.69A6.51,6.51,0,0,1,14.06,2Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-video-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk" viewbox="0 0 34 19"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M31.5584982,1.28655527 C31.7808894,0.544942969 31.5584984,0 30.500061,0 L27.000061,0 C26.1101263,0 25.6998536,0.470750876 25.4773391,0.989848628 C25.4773391,0.989848628 23.6974695,5.32823432 21.1760494,8.14629935 C20.3603068,8.96204202 19.9894697,9.2215909 19.5445024,9.2215909 C19.3220495,9.2215909 18.9883086,8.96204202 18.9883086,8.22049144 L18.9883086,1.28655527 C18.9883086,0.396620508 18.7417351,0 18.000061,0 L12.500061,0 C11.943929,0 11.6094667,0.413039057 11.6094667,0.804491844 C11.6094667,1.64813371 12.8701151,1.84268735 13.000061,4.21584672 L13.000061,9.36997508 C13.000061,10.5 12.7959847,10.7048772 12.3510173,10.7048772 C11.1644994,10.7048772 8.27829116,6.34711025 6.56650306,1.36068564 C6.23103383,0.391497427 5.89456337,0 5.00006104,0 L1.50006104,0 C0.500061035,0 0.300048828,0.470750876 0.300048828,0.989848628 C0.300048828,1.91687944 1.48662852,6.514814 5.82495248,12.5959115 C8.71714788,16.7488169 12.7920612,19 16.500061,19 C18.7248362,19 19.000061,18.5 19.000061,17.6387517 L19.000061,14.5 C19.000061,13.5 19.2108231,13.3004277 19.9153394,13.3004277 C20.4344371,13.3004277 21.3243719,13.5599766 23.4008863,15.5622989 C25.773984,17.9353966 26.1652206,19 27.500061,19 L31.000061,19 C32.000061,19 32.500061,18.5 32.2116188,17.513278 C31.8959765,16.5298527 30.7629505,15.1030336 29.259531,13.4116541 C28.4437266,12.447589 27.2201126,11.4093935 26.8492755,10.8901723 C26.3301778,10.2228138 26.4785003,9.92610716 26.8492755,9.33287904 C26.8492755,9.33287904 31.1135309,3.32591196 31.5584982,1.28655527 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk_new" viewbox="0 0 548.358 548.358"><g fill-rule="evenodd"><?xml version="1.0" encoding="iso-8859-1"?><!--Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)--><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><g fill-rule="evenodd"><path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571 l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13 c2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939 l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568 c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859 c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238 c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849 c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995 c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706 c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125 c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137 c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71 c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851 c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837 c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418 c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431 c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558 c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267 c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427 c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711 C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659 c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981 c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416 c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834 c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851 c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418 c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429 c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274 l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14 c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712 C546.782,404.25,546.115,401.725,545.451,400.298z"></path></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-you" viewbox="0 0 16.01 11.26"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="The_Sharpness" d="M6.35,3.21l3.79,2.53.53-.28Z"></path><g fill-rule="evenodd"><path d="M15.84,2.43A3.45,3.45,0,0,0,15.21.84,2.29,2.29,0,0,0,13.6.16C11.37,0,8,0,8,0H8S4.64,0,2.4.16A2.29,2.29,0,0,0,.8.84,3.47,3.47,0,0,0,.16,2.43,24.21,24.21,0,0,0,0,5V6.23A24.15,24.15,0,0,0,.16,8.82,3.45,3.45,0,0,0,.8,10.41a2.71,2.71,0,0,0,1.77.69c1.28.12,5.44.16,5.44.16s3.36,0,5.6-.17a2.28,2.28,0,0,0,1.6-.68,3.46,3.46,0,0,0,.64-1.59A24.15,24.15,0,0,0,16,6.23V5A24.21,24.21,0,0,0,15.84,2.43ZM6.35,7.7V3.21l4.32,2.26Z"></path></g></g></g></g></g></symbol></svg></div><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-half" viewbox="0 0 19.3 18.42"><g fill-rule="evenodd"><!--<svg data-v-217e3916="" width="26" height="26" step="100" style="overflow: visible;"><linearGradient id="sw8w5" x1="0" x2="50%" y1="0" y2="0"><stop offset="100%" stop-color="#ffd055"></stop> <stop offset="100%" stop-color="#d8d8d8"></stop></linearGradient> <polygon points="12.209302325581396,4.023255813953488,6.069767441860465,23.26046511627907,21.41860465116279,10.981395348837209,3,10.981395348837209,18.348837209302324,23.26046511627907" fill="url(#sw8w5)" stroke="#999" stroke-width="2"></polygon> <polygon points="12.209302325581396,4.023255813953488,6.069767441860465,23.26046511627907,21.41860465116279,10.981395348837209,3,10.981395348837209,18.348837209302324,23.26046511627907" fill="url(#sw8w5)"></polygon></svg>--><defs><lineargradient id="svg-half" x1="1.4" y1="4.87" x2="9.82" y2="11.72" gradientunits="userSpaceOnUse"><stop offset="0" stop-color="#ffe50d"></stop><stop offset="1" stop-color="#f4b607"></stop></lineargradient></defs><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.2.31,6.74,6.12.46,6.66a.5.5,0,0,0-.29.87l4.77,4.13L3.52,17.81a.49.49,0,0,0,.73.54l5.4-3.25V0A.48.48,0,0,0,9.2.31Z"></path><path d="M9.65,0V15.1l5.4,3.25a.49.49,0,0,0,.73-.54l-1.42-6.15,4.77-4.13a.5.5,0,0,0-.29-.87l-6.28-.54L10.1.31A.48.48,0,0,0,9.65,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-star"><g fill-rule="evenodd"><!--<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 19.31 18.42"><title>star</title><g id="Layout_2" data-name="Слой 2"><g id="Layout_1-2" data-name="Layout_1"><path d="M10.11.3l2.46,5.82,6.29.54a.5.5,0,0,1,.28.87l-4.77,4.13,1.43,6.15a.5.5,0,0,1-.74.54l-5.4-3.27L4.25,18.35a.5.5,0,0,1-.74-.54l1.43-6.15L.17,7.53a.5.5,0,0,1,.28-.87l6.29-.54L9.2.3a.5.5,0,0,1,.91,0Z" /></g></g></svg>--><lineargradient id="otwkzd" x1="0" x2="50%" y1="0" y2="0"><stop offset="0%" stop-color="#ffd055"></stop><stop offset="0%" stop-color="#d8d8d8"></stop></lineargradient><polygon points="26.02325581395349,5.558139534883722,10.674418604651162,53.65116279069768,49.04651162790698,22.953488372093023,3,22.953488372093023,41.372093023255815,53.65116279069768"></polygon><polygon points="26.02325581395349,5.558139534883722,10.674418604651162,53.65116279069768,49.04651162790698,22.953488372093023,3,22.953488372093023,41.372093023255815,53.65116279069768"></polygon></g></symbol></svg></div><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-arrow-down" viewbox="0 0 89.99 40.86"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,0,36.6,40.86H48.54L90,0H69.94L43.45,27.6,20,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-arrow_left" viewbox="0 0 201.65 381.74"><g fill-rule="evenodd"><defs><style>.cls-1{fill:#c4c4c4;}</style></defs><g fill-rule="evenodd"><g fill-rule="evenodd"><path class="cls-1" d="M3.11,183.26a10.74,10.74,0,0,0,.08,15.2L183.27,378.54a10.53,10.53,0,0,0,7.6,3.2,10.84,10.84,0,0,0,7.6-18.48L26.07,190.86l172.4-172.4A10.81,10.81,0,0,0,183.19,3.18L3.11,183.26Zm0,0"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-arrow_right" viewbox="0 0 201.65 381.74"><g fill-rule="evenodd"><defs><style>.cls-1{fill:#c4c4c4;}</style></defs><g fill-rule="evenodd"><g fill-rule="evenodd"><path class="cls-1" d="M198.54,183.26,18.46,3.18A10.81,10.81,0,0,0,3.18,18.46l172.4,172.4L3.18,363.26a10.77,10.77,0,0,0,0,15.28,10.86,10.86,0,0,0,7.6,3.2,10.53,10.53,0,0,0,7.6-3.2L198.46,198.46a10.74,10.74,0,0,0,.08-15.2Zm0,0"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-back_to_rg" viewbox="0 0 391.52 360.39"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M300.63,58.73H133.49l14-34.23A17.79,17.79,0,0,0,120.83,3.2L7.66,81.81a17.82,17.82,0,0,0,.92,29.88l118.34,71.86a17.86,17.86,0,0,0,25.36-23l-15.56-32.91H300.63a22.13,22.13,0,0,1,21.94,22.13V269.69a21.81,21.81,0,0,1-21.94,21.75H119.24a29.3,29.3,0,0,0-29.3,29.3v10.35a29.3,29.3,0,0,0,29.3,29.3H300.63a90.83,90.83,0,0,0,90.89-90.7V149.81c0-50.12-40.77-91.08-90.89-91.08Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-breaking_news" viewbox="0 0 34 34"><g fill-rule="evenodd"><path d="M16.9818 0C7.59538 0 -0.0181885 7.61357 -0.0181885 17C-0.0181885 23.0593 3.15717 28.3779 7.92931 31.3893L7.90503 31.4257L8.12967 31.5168C10.71 33.0893 13.7397 34 16.9818 34C26.3682 34 33.9818 26.3864 33.9818 17C33.9818 7.61357 26.3682 0 16.9818 0ZM1.80324 17C1.80324 8.61536 8.59717 1.82143 16.9818 1.82143C17.4068 1.82143 17.8257 1.84571 18.2386 1.87607L10.0482 19.4286H14.9054L8.8461 29.8107C4.61431 27.1211 1.80324 22.3914 1.80324 17ZM16.9818 32.1786C15.0207 32.1786 13.1507 31.8021 11.4325 31.1282L24.6197 14.5714H19.1554L24.735 3.9525C29.1793 6.59964 32.1604 11.4507 32.1604 17C32.1604 25.3846 25.3665 32.1786 16.9818 32.1786Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-enter" viewbox="0 0 301 225.74"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M291.58,0H140.67a9.54,9.54,0,0,0-9.43,9.66,9.54,9.54,0,0,0,9.43,9.66H282.15V206.43H140.67a9.66,9.66,0,0,0,0,19.32H291.58a9.54,9.54,0,0,0,9.42-9.65V9.66A9.54,9.54,0,0,0,291.58,0Zm-117,107.11L127.41,58.44a7.49,7.49,0,0,0-10.82,0,8.06,8.06,0,0,0,0,11.16l34.14,35.2H7.66a7.9,7.9,0,0,0,0,15.79H150.72l-34.14,35.2a8.06,8.06,0,0,0,0,11.16,7.49,7.49,0,0,0,10.82,0l47.21-48.67A8.06,8.06,0,0,0,174.62,107.11Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-followed" viewbox="0 0 48 64"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="flag" d="M48,4H6V2A2,2,0,0,0,4,0H2A2,2,0,0,0,0,2V62a2,2,0,0,0,2,2H4a2,2,0,0,0,2-2V38H48L38.57,21ZM40.18,33H6V9H40.22L33.56,21Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-geo" viewbox="0 0 55.5 77.9"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26,76.3a134.55,134.55,0,0,1-13-15C4.3,49.5,0,39.1,0,30.6,0,13.4,12.2,0,27.7,0S55.5,13.5,55.5,30.6c0,8.2-4.3,18.3-12.6,29.9A139.6,139.6,0,0,1,29.6,76.3l-1.7,1.6ZM27.6,4.7C14.8,4.7,4.8,16,4.8,30.6c0,14.9,17,34.4,22.8,40.6C32.2,66.4,50.5,46,50.5,30.7,50.6,16.1,40.5,4.7,27.6,4.7Z"></path><path d="M27.75,25.58a5.31,5.31,0,1,1-5.31,5.31A5.31,5.31,0,0,1,27.75,25.58Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-heart" viewbox="0 0 14 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M3.83,0A3.82,3.82,0,0,0,0,4.05C0,8,3,9.57,7,12c4-2.43,7-4,7-7.95a3.82,3.82,0,0,0-3.83-4A4.79,4.79,0,0,0,7,1.3,4.79,4.79,0,0,0,3.83,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-mute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,1A11,11,0,1,1,1,12,11,11,0,0,1,12,1Zm1,4.64-2.66,2L14,12.11V12a2,2,0,0,0-1-1.73Zm-5,.6-.78.63L16,17.76l.78-.63Zm8.7.36L16,7.31a6.5,6.5,0,0,1,.87,8.35l.64.8a7.45,7.45,0,0,0-.82-9.86Zm-2.09,1-.6.8A4.47,4.47,0,0,1,15.79,12a4.4,4.4,0,0,1-.4,1.83l.69.85A5.45,5.45,0,0,0,14.6,7.62ZM8,9.35l-.21.15H5v5H7.74L13,18.36V15.6Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-orangeclose" viewbox="0 0 69.99 69.99"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect class="b-umbrella-complete__close-background" width="69.99" height="69.99"></rect><polygon class="b-umbrella-complete__close-cross" points="59.11 11.99 57.08 9.97 34.53 32.48 12 9.95 9.98 11.97 32.49 34.52 9.96 57.02 12.02 59.08 34.53 36.57 57.03 59.1 59.09 57.04 36.58 34.52 59.11 11.99"></polygon></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photo" viewbox="0 0 88 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78,12H68V10A10,10,0,0,0,58,0H30A10,10,0,0,0,20,10v2H10A10,10,0,0,0,0,22V62A10,10,0,0,0,10,72H78A10,10,0,0,0,88,62V22A10,10,0,0,0,78,12ZM45,62A19,19,0,1,1,64,43,19,19,0,0,1,45,62ZM80,27H68V20H80Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-play" viewbox="0 0 80 80"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="video" d="M40,0A40,40,0,1,0,80,40,40,40,0,0,0,40,0ZM32,55V25.34L56,40.17Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-rss" viewbox="0 0 98.92 100"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57,100H46.35C46.35,74.12,25.6,53.14,0,53.14H0V33.72C36.21,33.72,65.57,63.39,65.57,100Z"></path><path d="M79.14,100C79.14,55.82,43.71,20,0,20V0C54.63,0,98.92,44.77,98.92,100Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-search" viewbox="0 0 14 14"><g fill-rule="evenodd"><path d="m12.809 12.254-.487.523c-.268.287-.715.299-.998.025l-2.561-2.479 1.459-1.568 2.561 2.481c.282.273.294.729.026 1.018zm-7.223-2.043c-2.534 0-4.588-2.062-4.588-4.606 0-2.543 2.054-4.605 4.588-4.605s4.588 2.062 4.588 4.605c0 2.544-2.054 4.606-4.588 4.606zm0-7.805c-1.754 0-3.176 1.427-3.176 3.188 0 1.76 1.422 3.187 3.176 3.187 1.755 0 3.177-1.427 3.177-3.187 0-1.761-1.422-3.188-3.177-3.188z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-speech-bubble" viewbox="0 0 75 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="bubble" d="M75,31.06C75,14.23,57.83,0,37.5,0S0,14.23,0,31.06C0,39.69,4.75,48.8,12,54.24,12,60,11,63,5,72c.14,0,18.88-1.88,27.06-10.21a47.38,47.38,0,0,0,5.44.33C57.82,62.12,75,47.89,75,31.06ZM37.5,56.94a44,44,0,0,1-6-.42,2,2,0,0,0-1.79.71C24.83,62.85,20,63,16,64c1-2,2-9,2-11,0-1-1.73-1.8-2.46-2.28C8.89,46.34,4.41,38.44,4.41,31.06,4.41,17.27,19.87,5.18,37.5,5.18S70.59,17.26,70.59,31.05,55.12,56.94,37.5,56.94Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-unmute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,23A11,11,0,1,1,23,12,11,11,0,0,1,12,23Z"></path><g fill-rule="evenodd"><path d="M18.9,13.2a5.87,5.87,0,0,0,.1-1V12c0-.31,0-.61-.06-.92,0-.08,0-.16,0-.24A7.45,7.45,0,0,0,16.69,6.6L16,7.31A6.52,6.52,0,0,1,17,8.47a7.32,7.32,0,0,1,.45.82s0,0,0,.05a5,5,0,0,1,.31.84c0,.05,0,.11.05.16.06.23.1.45.14.68a2.13,2.13,0,0,1,0,.25,6.29,6.29,0,0,1-1.08,4.39h0a6.51,6.51,0,0,1-1,1.13l.68.73a7.46,7.46,0,0,0,2.32-4.32Z"></path><path d="M16.79,12v0c0-.06,0-.12,0-.18s0-.3,0-.44A5.47,5.47,0,0,0,14.6,7.62l-.6.8a4.45,4.45,0,0,1,1.44,1.86,4.94,4.94,0,0,1,.25.83l0,.13a5.16,5.16,0,0,1,.07.79,4.59,4.59,0,0,1-.4,1.8h0a4.55,4.55,0,0,1-1.47,1.82l.58.81a5.51,5.51,0,0,0,2.28-4.34A.4.4,0,0,0,16.79,12Z"></path></g><path d="M13,10.29l0,0V5.64L7.74,9.5H5v5H7.74L13,18.36v-4.7A1.8,1.8,0,0,0,14,12h0v0A1.81,1.81,0,0,0,13,10.29Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-user" viewbox="0 0 277.3 327.3"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,327.3v-8.7c0-88.7,32.7-104.8,34-105.4l64.9-26.7,2.6-15.3a97.9,97.9,0,0,1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3,5.3-79.9,55.1-89.2A123.86,123.86,0,0,1,145.6,0c18.2,0,33.2,4.7,44.5,14a48.69,48.69,0,0,1,14.4,19.1c6.9,18.9,8.7,41.2,6.3,77.1-1.2,25.2-11.3,45.6-29.9,60.7l3,17.7L243,212.9l.1.1c2.3,1.2,10.4,6.3,18.2,20.9,10.6,20,16,48.4,16,84.6v8.7H0Zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93,18.15-45.43,18-70.3-1.4L47.5,226.7c-3.7,1.8-8,4.3-9,5.3-5.9,6.3-19.5,26.4-20.8,78H259.8ZM166,189.2l-1.4-7.8c-13.79,7.76-23.58,9.43-23.58,9.43a82.28,82.28,0,0,1-24-8.93l-1.2,7.1C135.39,204.7,149.31,203.37,166,189.2Zm-62.4-40.67c14,17.08,37.11,24.24,38.33,24.67.81-.54,20.79-8.36,33.72-20.93,5.87-5.7,26.61-31.24,17.61-95.24C188.39,26.84,162.2,17.4,145.6,17.4c-21.55,0-52.82,7.13-59.33,40.3C76.77,113,97.88,141.56,103.6,148.53Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-viewed" viewbox="0 0 92.7 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1,5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26L60.87,35.39,49.12,24.21c-.53-.46-2.07.47-3.44,2.06l-.7.81c-1.37,1.59-2.05,3.26-1.53,3.71L58.64,44.53c1.56,1.29,3.61,1.4,4.55.26l29-35.39C93.17,8.25,92.66,6.26,91.1,5Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-watch_again" viewbox="0 0 49 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M24.15,56A24.1,24.1,0,0,1,7,48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87,28.3.54,39.47,8.5,47.46A22.15,22.15,0,0,0,25.43,53.9a23.26,23.26,0,0,0,15.11-6.5c7.76-7.79,9.58-22.48,0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4,6-1.48,1.35L18,8.8a1,1,0,0,1,0-1.35L24.76,0l1.48,1.35L21.32,6.77a25.38,25.38,0,0,1,20.58,7c10.46,10.49,8.43,26.54,0,35a25.23,25.23,0,0,1-16.39,7A4.58,4.58,0,0,1,24.15,56Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-bibliotechka" viewbox="0 0 122.08 18.99"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M25.77,9.37H26l.1-.18.08-1.79-.09-.19h-.21l-2.24.92a.23.23,0,0,0-.14.21.22.22,0,0,0,.14.21Zm4.69-5-.07-.14a.21.21,0,0,0-.11-.13L20.53.1h-.17L12.23,3.5a.23.23,0,0,0,0,.42l9.76,4h.17l7.73-3.2V9.64a7.25,7.25,0,0,0-.64,3l.06.17.16.07H31l.16-.07.06-.17a6.82,6.82,0,0,0-.69-3C30.46,8.85,30.46,4.42,30.46,4.37ZM14.23,6.89a.28.28,0,0,0-.36-.15L7.57,9.32a.28.28,0,0,0,.11.54h.1l6.3-2.58a.28.28,0,0,0,.16-.36ZM16,7.67l-6.3,2.58a.28.28,0,0,0,.11.54h.1l6.3-2.58A.29.29,0,0,0,16,7.67Zm10.83,4.89a.28.28,0,0,0-.36-.15l-8.32,3.46a.28.28,0,0,0-.15.37h0a.28.28,0,0,0,.26.17h.11L26.68,13a.28.28,0,0,0,.19-.35v0Zm-.39,1.11L18.23,17a.28.28,0,0,0,.11.54h.1l8.29-3.33a.3.3,0,0,0-.19-.57l-.07,0Zm.65,1.09-8.7,3.53h0a1.26,1.26,0,0,1-.55.13h0c-.41-.18-.63-.73-.6-1.48a2.06,2.06,0,0,1,.78-1.8h0l9.27-3.77a.28.28,0,0,0,0-.52L10.74,4.18h-.21L1.34,7.91h0A2.33,2.33,0,0,0,0,10a2,2,0,0,0,1.08,2.1L4.67,13.6c4.47,1.83,11.94,4.9,12.93,5.32h0a.57.57,0,0,0,.28.07,2.15,2.15,0,0,0,.71-.16h0l8.7-3.53a.28.28,0,0,0-.17-.53Zm-16.47-10L26.4,11.13,17.87,14.6l-.78-.32L2.23,8.17ZM4.84,13.11,1.27,11.65C.52,11.34.52,10.39.53,10.1A1.87,1.87,0,0,1,1.4,8.49c1.32.56,13.32,5.44,15.9,6.48a3.39,3.39,0,0,0-.68,2A3,3,0,0,0,16.75,18c-2.38-1.06-8.16-3.43-11.87-5Zm32.89-3.7h2.33a2.68,2.68,0,0,0,2-.82,2.83,2.83,0,0,0,0-4,2.69,2.69,0,0,0-2-.82H38.23V.94h3.26A.44.44,0,0,0,41.82.8a.47.47,0,0,0,0-.66A.45.45,0,0,0,41.49,0H37.76a.47.47,0,0,0-.47.47V8.92a.47.47,0,0,0,.47.47Zm.47-4.7h1.87a1.79,1.79,0,0,1,1.32.55,1.9,1.9,0,0,1,0,2.66,1.79,1.79,0,0,1-1.32.55H38.23Zm6.07,4.7a.46.46,0,0,0,.35-.15l5.71-7.39V9a.47.47,0,1,0,.93,0V.5a.46.46,0,0,0-.14-.33A.45.45,0,0,0,50.79,0a.47.47,0,0,0-.36.17L44.74,7.58V.5A.45.45,0,0,0,44.6.17a.46.46,0,0,0-.65,0h0A.45.45,0,0,0,43.8.5V9a.47.47,0,0,0,.47.47Zm8.38,0H55a2.69,2.69,0,0,0,2-.82,2.83,2.83,0,0,0,0-4,2.69,2.69,0,0,0-2-.82H53.12V.94h3.26A.45.45,0,0,0,56.71.8a.47.47,0,0,0,0-.66A.45.45,0,0,0,56.38,0H52.65a.44.44,0,0,0-.33.14.45.45,0,0,0-.09.36V9a.47.47,0,0,0,.47.47Zm.47-4.7H55a1.79,1.79,0,0,1,1.32.55,1.89,1.89,0,0,1,0,2.66A1.79,1.79,0,0,1,55,8.47H53.12Zm6.39,4.55.1-.15,2.83-7.34,2.83,7.34.11.15a.43.43,0,0,0,.33.14.47.47,0,0,0,.47-.47v-.2L62.93.33,62.81.14A.47.47,0,0,0,62.48,0a.44.44,0,0,0-.33.13L62,.33,58.79,8.72v.2a.45.45,0,0,0,.14.33.46.46,0,0,0,.65,0h-.07Zm8.07.14a.47.47,0,0,0,.35-.15l5.71-7.39V8.94a.47.47,0,1,0,.94,0V.5a.45.45,0,0,0-.14-.33A.45.45,0,0,0,74.11,0a.47.47,0,0,0-.36.17L68.06,7.58V.5a.45.45,0,0,0-.14-.33.46.46,0,0,0-.65,0h0a.45.45,0,0,0-.14.33V9a.43.43,0,0,0,.5.44Zm12.58,0A4.47,4.47,0,0,0,83.45,8,4.54,4.54,0,0,0,84.82,4.7a4.54,4.54,0,0,0-1.37-3.32,4.63,4.63,0,0,0-6.55,0l0,0A4.54,4.54,0,0,0,75.49,4.7,4.54,4.54,0,0,0,76.86,8a4.47,4.47,0,0,0,3.37,1.37ZM77.52,2.05a3.71,3.71,0,0,1,5.25,0l0,0a3.63,3.63,0,0,1,1.09,2.66,3.63,3.63,0,0,1-1.09,2.66,3.71,3.71,0,0,1-5.25,0l0,0a3.63,3.63,0,0,1-1.09-2.66A3.63,3.63,0,0,1,77.56,2ZM91.23,0h-6a.45.45,0,0,0-.33.14.47.47,0,0,0,0,.66.45.45,0,0,0,.33.14h2.56v8a.46.46,0,0,0,.14.33.45.45,0,0,0,.33.14.47.47,0,0,0,.47-.47v-8h2.5A.44.44,0,0,0,91.56.8a.47.47,0,0,0,0-.66A.44.44,0,0,0,91.23,0ZM99,9.25a.47.47,0,0,0-.33-.8H93.56V5.16h3.73a.47.47,0,0,0,0-.94H93.56V.94h5.13A.45.45,0,0,0,99,.8a.47.47,0,0,0,0-.66A.45.45,0,0,0,98.69,0H93.13a.44.44,0,0,0-.33.14.45.45,0,0,0-.14.33V8.92a.47.47,0,0,0,.47.47h5.59a.45.45,0,0,0,.34-.14ZM106.23,0a.45.45,0,0,0-.33.14.46.46,0,0,0-.14.33V2.82a2.27,2.27,0,0,1-.68,1.66,2.32,2.32,0,0,1-3.28,0l0,0a2.27,2.27,0,0,1-.68-1.66V.5A.45.45,0,0,0,101,.17a.46.46,0,0,0-.65,0h0a.46.46,0,0,0-.14.33V2.82a3.18,3.18,0,0,0,1,2.32,3.25,3.25,0,0,0,4.6,0h0v3.8a.47.47,0,0,0,.47.47.45.45,0,0,0,.33-.14.46.46,0,0,0,.14-.33V.5a.46.46,0,0,0-.14-.33A.45.45,0,0,0,106.23,0Zm1.86,9.39a.47.47,0,0,0,.47-.47V5.83l1-1.06,3.23,4.41a.45.45,0,0,0,.4.2.44.44,0,0,0,.27-.09.48.48,0,0,0,.19-.39.45.45,0,0,0-.09-.26L110.23,4.1,113.5.8a.47.47,0,0,0,.13-.33.45.45,0,0,0-.14-.33.44.44,0,0,0-.33-.14.48.48,0,0,0-.34.15l-4.3,4.35V.5a.45.45,0,0,0-.14-.33.46.46,0,0,0-.65,0h0a.45.45,0,0,0-.14.33V9a.43.43,0,0,0,.47.44Zm13.85-.14a.45.45,0,0,0,.14-.33v-.2L118.84.33l-.12-.19a.46.46,0,0,0-.33-.13.44.44,0,0,0-.33.13l-.12.19L114.7,8.72v.2a.48.48,0,0,0,.47.47.46.46,0,0,0,.33-.13l.1-.15,1.16-3h3.35l1.16,3,.11.15a.46.46,0,0,0,.65,0h-.09ZM117,5.16l1.31-3.4,1.31,3.4ZM38.72,12.67H37.5a.31.31,0,0,0-.31.31V18.5a.3.3,0,1,0,.61,0V16.66h.91a1.9,1.9,0,0,0,1.4-.59,2,2,0,0,0,0-2.82,1.9,1.9,0,0,0-1.44-.57Zm1,3a1.32,1.32,0,0,1-1,.4h-.91V13.29h.91a1.32,1.32,0,0,1,1,.4,1.38,1.38,0,0,1,0,2Zm4.66-3a2.92,2.92,0,0,0-2.15.9,3.08,3.08,0,0,0,0,4.33,3,3,0,0,0,4.24.06l.06-.06a3.08,3.08,0,0,0,0-4.33,2.92,2.92,0,0,0-2.23-.89Zm1.72,4.8a2.42,2.42,0,0,1-3.42,0l0,0a2.47,2.47,0,0,1,0-3.47,2.42,2.42,0,0,1,3.42,0l0,0A2.46,2.46,0,0,1,46.1,17.47Zm5-4.19a2.32,2.32,0,0,1,1.5.52.3.3,0,0,0,.42,0h0a.31.31,0,0,0,0-.44,3.05,3.05,0,0,0-4.09,4.53h0a2.92,2.92,0,0,0,2.15.9A3,3,0,0,0,53,18.11a.31.31,0,0,0-.22-.52l-.17,0a2.42,2.42,0,0,1-3.38-.14,2.46,2.46,0,0,1,0-3.47A2.34,2.34,0,0,1,51,13.29Zm5.63,0a2.31,2.31,0,0,1,1.5.52.3.3,0,0,0,.22.09.31.31,0,0,0,.21-.53,3,3,0,0,0-1.94-.7,2.92,2.92,0,0,0-2.15.9,3.08,3.08,0,0,0,0,4.33,2.92,2.92,0,0,0,2.15.9,3,3,0,0,0,1.91-.68.31.31,0,0,0-.22-.52l-.18,0A2.41,2.41,0,0,1,55,17.46,2.47,2.47,0,0,1,55,14a2.34,2.34,0,0,1,1.63-.7Zm7.15-.61a.3.3,0,0,0-.24.11L59.92,17.6V13a.3.3,0,0,0-.09-.22.29.29,0,0,0-.21-.09.31.31,0,0,0-.31.31V18.5a.3.3,0,0,0,.09.22.29.29,0,0,0,.22.09.3.3,0,0,0,.23-.1l3.73-4.83V18.5a.31.31,0,0,0,.51.23h0a.3.3,0,0,0,.09-.22V13a.3.3,0,0,0-.09-.22.29.29,0,0,0-.33-.08ZM66,11.29a.79.79,0,0,0,.35.65,1.51,1.51,0,0,0,1.72,0,.81.81,0,0,0,.36-.65.31.31,0,0,0-.3-.31.3.3,0,0,0-.3.3h0c0,.08-.06.16-.18.22a1.08,1.08,0,0,1-.86,0c-.12-.06-.18-.13-.18-.22a.31.31,0,0,0-.51-.23h0a.3.3,0,0,0-.19.23Zm3.2,1.39a.3.3,0,0,0-.23.11l-3.72,4.82V13a.31.31,0,0,0-.52-.22.3.3,0,0,0-.09.22V18.5a.3.3,0,0,0,.09.22.29.29,0,0,0,.22.09.3.3,0,0,0,.23-.1l3.73-4.83V18.5a.31.31,0,0,0,.51.23h0a.3.3,0,0,0,.09-.22V13a.3.3,0,0,0-.09-.22A.29.29,0,0,0,69.23,12.68Zm4,.61a2.32,2.32,0,0,1,1.5.52.3.3,0,0,0,.52-.22.31.31,0,0,0-.09-.22,3.06,3.06,0,0,0-4.09,4.53,2.92,2.92,0,0,0,2.15.9,3,3,0,0,0,1.91-.68.31.31,0,0,0-.22-.52l-.17,0a2.42,2.42,0,0,1-3.24-.18,2.46,2.46,0,0,1,0-3.47A2.33,2.33,0,0,1,73.23,13.29ZM79.77,13a.31.31,0,0,0-.31-.31.31.31,0,0,0-.22.1l-2.82,2.84V13a.3.3,0,0,0-.29-.31h0a.31.31,0,0,0-.31.31V18.5a.3.3,0,1,0,.6,0v-2l.69-.69,2.13,2.86a.3.3,0,0,0,.26.13l.18-.06a.31.31,0,0,0,.12-.26l-.06-.17-2.17-3,2.14-2.15a.31.31,0,0,0,0-.18ZM83,12.67a2.92,2.92,0,0,0-2.15.9,3.08,3.08,0,0,0,0,4.33A3,3,0,0,0,85,18l.06-.06a3.08,3.08,0,0,0,0-4.33,2.92,2.92,0,0,0-2.17-.89Zm1.72,4.8a2.42,2.42,0,0,1-3.42,0l0,0a2.47,2.47,0,0,1,0-3.47,2.42,2.42,0,0,1,3.42,0l0,0a2.47,2.47,0,0,1,0,3.47Zm5.25-5.53a.81.81,0,0,0,.36-.65.3.3,0,1,0-.61,0c0,.08-.06.16-.18.22a1.07,1.07,0,0,1-.86,0c-.12-.06-.18-.13-.18-.22a.31.31,0,0,0-.3-.31.31.31,0,0,0-.31.31.79.79,0,0,0,.35.65,1.51,1.51,0,0,0,1.72,0Zm1.24.73a.3.3,0,0,0-.24.11l-3.69,4.83V13a.3.3,0,0,0-.09-.22.29.29,0,0,0-.21-.09.31.31,0,0,0-.31.31V18.5a.31.31,0,0,0,.54.21l3.73-4.83V18.5a.31.31,0,1,0,.61,0V13a.3.3,0,0,0-.09-.22.29.29,0,0,0-.26-.08Zm7.06.52a.31.31,0,0,0-.22-.53H94.66a.29.29,0,0,0-.21.09.3.3,0,0,0-.09.22V18.5a.31.31,0,0,0,.3.31.31.31,0,0,0,.31-.3h0V13.29h3a.29.29,0,0,0,.26-.09Zm2-.31-.08-.13a.3.3,0,0,0-.22-.09.29.29,0,0,0-.21.09l-.08.13-2.11,5.48v.13a.3.3,0,0,0,.09.22.29.29,0,0,0,.22.09.3.3,0,0,0,.22-.09l.07-.1.76-2h2.18l.76,2,.07.1a.29.29,0,0,0,.21.09.31.31,0,0,0,.3-.31v-.13ZM99.07,16l.86-2.22.86,2.22Zm6.62-.48.16-.15a1.62,1.62,0,0,0,0-2.28,1.59,1.59,0,0,0-2.25,0h0a1.56,1.56,0,0,0-.47,1.14.31.31,0,1,0,.61,0,1,1,0,1,1,1.69.71.94.94,0,0,1-.7.29.31.31,0,0,0,0,.61,1.1,1.1,0,0,1,.81.34,1.16,1.16,0,0,1,0,1.62,1.13,1.13,0,0,1-1.6,0h0a1.11,1.11,0,0,1-.33-.81.29.29,0,0,0-.09-.22.3.3,0,0,0-.42,0h0A.3.3,0,0,0,103,17a1.71,1.71,0,0,0,.51,1.25,1.74,1.74,0,0,0,2.46,0l0,0a1.78,1.78,0,0,0,0-2.5,2.08,2.08,0,0,0-.3-.21ZM111,13.28a.31.31,0,0,0,.3-.31.3.3,0,0,0-.29-.31h-3.66a.29.29,0,0,0-.21.09.3.3,0,0,0-.09.22V18.5a.31.31,0,0,0,.3.31H111a.31.31,0,0,0,0-.61h-3.35V16.05h2.43a.31.31,0,0,0,0-.61h-2.43V13.29Zm5.17-.61h-4a.29.29,0,0,0-.21.09.3.3,0,0,0-.09.22.31.31,0,0,0,.3.31h1.67V18.5a.31.31,0,0,0,.51.23h0a.29.29,0,0,0,.09-.22V13.29h1.74a.3.3,0,0,0,.3-.3h0a.29.29,0,0,0-.3-.3Zm5.48,0a.29.29,0,0,0-.21.09.3.3,0,0,0-.09.22V18.5a.31.31,0,0,0,.3.31.31.31,0,0,0,.3-.31V13a.29.29,0,0,0-.32-.3Zm-2.59,2.76h-1.37V13a.31.31,0,0,0-.31-.31.29.29,0,0,0-.21.09.3.3,0,0,0-.09.22V18.5a.31.31,0,0,0,.3.31h1.67a1.61,1.61,0,0,0,1.18-.49,1.69,1.69,0,0,0,0-2.38,1.61,1.61,0,0,0-1.19-.51Zm.75,2.44a1,1,0,0,1-.75.31h-1.37V16.05h1.37a1,1,0,0,1,.75.31,1.08,1.08,0,0,1,0,1.52Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-rg" viewbox="0 0 95 32.05"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M41,7.39a.12.12,0,0,1,0-.15s0-.07,0-.11-.11.1-.14.16.11.16.17.22h0S41.06,7.43,41,7.39Zm8,6.12a.42.42,0,0,1,.07.22c0,.05,0,.08-.08.12s-.08,0-.09.06a.21.21,0,0,0,.13,0c.09,0,.1-.13.11-.21a.29.29,0,0,0-.08-.19ZM42.69,5.84c-.09,0-.13.1-.2.15s0,.14.06.22h0a.15.15,0,0,0,0-.14c0-.09.08-.15.13-.21Zm1,2.63a.36.36,0,0,0,.07.18h.19s-.12,0-.16-.05-.06-.18-.13-.13ZM42.58,6.83c0-.07-.11-.13,0-.2s0-.06,0-.1-.11.08-.17.11.09.14.13.21Zm7.13,7a.57.57,0,0,1,.35.37h0a.46.46,0,0,0-.18-.34l-.22-.07.06.06ZM43.2,8.09h0a.48.48,0,0,0,0,.21.45.45,0,0,0,.25.06h0s-.18-.05-.22-.15A.14.14,0,0,0,43.2,8.09Zm2.67,5.65a.42.42,0,0,1,.07-.22.29.29,0,0,0-.15.18c0,.08,0,.18.11.21a.2.2,0,0,0,.13,0,.11.11,0,0,1-.09-.06c0-.06-.08-.07-.07-.12Zm-1.75-5a.17.17,0,0,0,.13.2.52.52,0,0,0,.22-.07c0-.06-.12,0-.18,0S44.21,8.68,44.12,8.74Zm-2.91,0V8.55h0v.06h-.1l.18.12h-.08Zm3.69,5.43h0a.57.57,0,0,1,.35-.37v-.05l-.22.07a.46.46,0,0,0-.14.39Zm.83-3.86h0a.62.62,0,0,1-.33,0,.49.49,0,0,0,.32,0ZM45.4,8.85c.07,0,.12.09.2.07a.42.42,0,0,0,.12-.17c-.08,0-.09.1-.16.1s-.13,0-.17,0Zm.07,1c.08,0,.15-.09.2-.15s0-.08.07-.11,0,0-.06,0-.21.22-.21.34ZM42.7,7.08l-.11.12s.08.13.13.2h.06c0-.05-.08-.07-.1-.12S42.73,7.14,42.7,7.08Zm2.79,6.37H45.4s-.29,0-.36-.11,0,.06,0,.08a.17.17,0,0,0,.16.1.37.37,0,0,0,.29-.06ZM41.18,8.27h.07a.23.23,0,0,1,0-.08h-.08v.06h0Zm1.25,1h0c0-.08-.1,0-.14-.07A.27.27,0,0,1,42.15,9h-.06c-.06,0,0,.22.11.28s.16,0,.23,0Zm2,.59s-.06-.08-.12-.07.08.12.13.15a.36.36,0,0,0,.25-.11h0a.32.32,0,0,1-.31.06Zm.39-1h0S44.94,9,45,9s.1-.08.15-.11h0s-.19.12-.28,0-.1,0-.13.06Zm-.85.9c0-.06-.08,0-.13,0s-.16-.11-.27-.11a.25.25,0,0,0,.14.19.4.4,0,0,0,.21,0Zm-.72-.19H43a.34.34,0,0,1-.19-.21c0,.1.09.17.13.25a.54.54,0,0,0,.22,0ZM43,7.93c0-.07-.07-.07-.09-.11h0a.42.42,0,0,1,0-.2.06.06,0,0,0-.07,0,.41.41,0,0,0,0,.15h0A.52.52,0,0,0,43,7.93Zm2.49,6.33c-.07-.46.33-.79.66-1a2.81,2.81,0,0,0,.48-.36l-.12.08c-.48.33-1.26.69-1.13,1.4a.48.48,0,0,0,.3.35.44.44,0,0,0,.34,0h-.2a1,1,0,0,1-.35-.47Zm-1.7-6.82v.07c0,.07.13,0,.21.07h0c-.13-.06-.22-.06-.23-.14Zm.07-.63v.08s.14,0,.2,0a.08.08,0,0,0,0-.08.45.45,0,0,0-.23,0Zm7-2.93a.06.06,0,0,0,0-.07c-.06-.06-.15,0-.2,0a.07.07,0,0,0-.06.1h.08l.15,0ZM45.7,7c0-.05-.07,0-.11-.06s-.16-.24-.32-.18c0,.18.24.24.4.27S45.7,7,45.7,7Zm-1.31-3.2c-.06,0-.15-.08-.2,0a.06.06,0,0,0,0,.07.62.62,0,0,0,.2,0h.08l-.08-.06Zm-.7,2.84c0,.07-.16.14-.12.24a.37.37,0,0,0,.15.14c0-.07-.07-.11-.08-.18s.08-.11,0-.18ZM44,6.29s-.1-.07-.13,0a.06.06,0,0,0,0,.08c.07,0,.16.11.22,0s0,0-.09-.06Zm-.14,1V7.4a.36.36,0,0,0,.17-.11.07.07,0,0,0,0-.06.26.26,0,0,0-.17.13Zm-.12-1.21a.26.26,0,0,0-.1.07c0,.07,0,.17.08.2s0-.12,0-.18l.1-.09-.08,0Zm6.38,1.69s0,.14.1.11,0-.08,0-.12h0s0-.11-.09-.09,0,.06,0,.1Zm.55-.09V7.66s-.06-.12-.12-.13,0,0,0,.06S50.64,7.74,50.72,7.73Zm-4.93,0s-.08-.22-.16-.11a.26.26,0,0,0,.1.15S45.78,7.75,45.79,7.73ZM50.43,8c0-.07-.08,0-.12.06s-.11,0-.16,0h0a.36.36,0,0,0,.17.06A.24.24,0,0,0,50.43,8Zm.44-2.27a1.49,1.49,0,0,0-.3.34.09.09,0,0,0,0,.11h.07a1.27,1.27,0,0,1,.18-.27.93.93,0,0,0,0-.2Zm-1.66,2h0a.26.26,0,0,0,.11-.15c-.08-.09-.14.08-.16.13Zm.52-.94c-.16-.06-.19.16-.32.18s-.1,0-.11.06h0c.18,0,.38-.08.43-.26ZM49.57,8h0a.3.3,0,0,0,.15.14A.14.14,0,0,0,49.89,8c0-.12,0,0-.08,0A.42.42,0,0,1,49.57,8Zm.27-.24h-.07a.26.26,0,0,0,0,.14.07.07,0,0,0,.09,0,.7.7,0,0,0,0-.11ZM45.21,8a.08.08,0,0,0,.09,0,.28.28,0,0,0,0-.14h-.07A.7.7,0,0,0,45.21,8ZM42.67,5.31a.77.77,0,0,0,.07.25h0V5.39c0-.06,0-.07.07-.1s.07,0,.09-.05h0A.35.35,0,0,0,42.67,5.31ZM41.14,3.79s.09,0,.06-.08-.09-.13-.16-.1a.66.66,0,0,0,0,.2,1,1,0,0,0,.25.61h0A1,1,0,0,1,41.14,3.79Zm1.83,1V4.68a.51.51,0,0,1,0-.26s0-.15-.11-.11a.7.7,0,0,0,.13.48Zm-1.86.51c0-.12-.15-.29,0-.38s.14,0,.11-.12a.5.5,0,0,0-.29.14.86.86,0,0,0,.1.32c0,.1.05.09.08.08Zm.45-1.79V3.37A.85.85,0,0,1,41.45,3c0-.12,0-.28.13-.32s-.06-.08-.08-.12,0-.07-.07-.08,0,.13-.07.19a1.15,1.15,0,0,0,.14.8s0,.08.06.06ZM41,6.09c0-.1-.09-.21,0-.31s.11-.09.07-.15a.27.27,0,0,0-.21.2.5.5,0,0,0,.12.26Zm-.42.59c.08.12.21.2.29.32s-.13.11-.16.19-.09.14,0,.21v.09l.36.23a.44.44,0,0,1,0,.08c0,.1-.1.18-.13.28h0a.14.14,0,0,0-.09.06.12.12,0,0,0-.06.08c-.06,0-.09.06-.06.14a.12.12,0,0,0,0,.13h0a.08.08,0,0,0,0,.06h0a.09.09,0,0,0,.06.06h0l.11.1a.15.15,0,0,0,.13.1.12.12,0,0,0,.11,0s.1,0,.13.06v.05a.12.12,0,0,0,.08.14c.08,0,.12,0,.18.08l.6,1.64.1.28v.06a.68.68,0,0,0,.21.43,1,1,0,0,0,0,.2c-.09.07,0,.2,0,.28s.1.07.14.11,0,.11,0,.17-.14.11-.16.19a.44.44,0,0,0,.13.31,1,1,0,0,0,0,.16.39.39,0,0,0,.17.2.59.59,0,0,0,.4.34c.12,0,0,.12.08.18a.25.25,0,0,0,.14.13c.14,0,.1.15.22.15a.31.31,0,0,0,.3-.09c.11-.12-.09-.23,0-.34a.21.21,0,0,0-.07-.23s-.11,0-.11-.09.13-.07.19-.11a5.51,5.51,0,0,1,.49-.29,3.65,3.65,0,0,1,1.14-.27c.16,0,.33,0,.41-.17A.57.57,0,0,0,45.9,12h.2a.9.9,0,0,0,.33-.23h-.32a.43.43,0,0,1-.4-.27c0-.17.2-.22.31-.29a.51.51,0,0,1,.41.08,4.72,4.72,0,0,0,.38.38.22.22,0,0,1,0,.22c-.19.18-.51.23-.59.51,0,.07,0,.18-.08.23-.33,0-.57.32-.87.44a.45.45,0,0,1-.33-.18v-.06a.45.45,0,0,0-.21.41.31.31,0,0,0,.12.23c0,.05-.07.06-.09.1a.71.71,0,0,0-.06.72.88.88,0,0,0,.32.41h0a.57.57,0,0,1,.06-.54v.14a.6.6,0,0,0,.28.45A.64.64,0,0,0,46,15h0a.76.76,0,0,0,.71.3,1.3,1.3,0,0,0,.26-.1c.07,0,.09.14.15.2a.61.61,0,0,0,.37.22h0a.62.62,0,0,0,.37-.22c.06-.06.08-.15.15-.2a1.32,1.32,0,0,0,.26.1A.76.76,0,0,0,49,15h0a.64.64,0,0,0,.59,0,.6.6,0,0,0,.28-.45v-.14a.57.57,0,0,1,.06.54h0a.87.87,0,0,0,.32-.41.7.7,0,0,0-.06-.72s-.08-.05-.09-.1a.32.32,0,0,0,.12-.23A.45.45,0,0,0,50,13.1v.06a.46.46,0,0,1-.34.18c-.3-.12-.54-.4-.87-.44-.06-.06,0-.16-.08-.23-.08-.28-.4-.33-.59-.51a.22.22,0,0,1,0-.22,4.63,4.63,0,0,0,.38-.38.52.52,0,0,1,.42-.08c.11.08.3.13.31.29a.43.43,0,0,1-.4.27h-.32a.9.9,0,0,0,.33.23.73.73,0,0,0,.25,0v.19a.58.58,0,0,0,0,.28.24.24,0,0,0,.16.08,5.93,5.93,0,0,1,1.07.11,4.59,4.59,0,0,1,.81.28c.18.07.34.16.52.24s.21-.09.32-.13a1.75,1.75,0,0,0,.44-.09,5.11,5.11,0,0,0,.52-.34c0-.12.18-.19.21-.31s0-.16.11-.16a.16.16,0,0,0,.08-.1.36.36,0,0,0,.07-.34c-.13-.12-.09-.31-.21-.43a1.24,1.24,0,0,0-.67-.49c-.12-.12.11-.05.12-.15s0-.24-.09-.25,0-.09,0-.13-.24,0-.35,0,0,.08,0,.13,0,0-.08,0,0,.18,0,.28.09,0,.13.08-.09,0-.13.06a1.4,1.4,0,0,0-.58.43c-.11.11-.07.3-.24.36a.36.36,0,0,0,0,.3c0,.09.12,0,.11.14a.26.26,0,0,1,.09.21c0,.06-.11.17-.2.14a1.39,1.39,0,0,0-.39-.06,2.8,2.8,0,0,1-.66-.2.49.49,0,0,1,.11-.14.39.39,0,0,0,.33.09c.07,0,0-.1,0-.15s0-.11,0-.14a.43.43,0,0,0,.37,0,.39.39,0,0,0,.16-.39h0a.27.27,0,0,1-.11.12H51a.15.15,0,0,1,0-.11A1.11,1.11,0,0,0,51,11a.88.88,0,0,0-.58-.39H50.3a.54.54,0,0,1-.22-.12c-.07-.06-.09,0-.1-.09h.09a1.88,1.88,0,0,1-.24-.63A.8.8,0,0,1,49.66,9c.14,0,.23.18.36.24s.07,0,.09,0v.61c.07.11.2.15.29.24s.12.09.2.05l.26-.23c.08,0,.13.07.21.09s.18.1.28.09a3.56,3.56,0,0,0,.31-.33h.08c.08,0,.32.19.48.07a2.52,2.52,0,0,0,.19-.32.11.11,0,0,1,.1-.11,1.11,1.11,0,0,0,.44,0c.07,0,.07-.12.09-.18S53,9,53.21,9s.36,0,.42-.15,0-.26,0-.38.32-.09.44-.21a.26.26,0,0,0,0-.16c0-.1-.09-.19-.13-.28a.39.39,0,0,1,0-.08c.12-.09.24-.15.36-.23v-.3c0-.06-.14-.11-.16-.19s.21-.2.29-.32-.14-.3-.25-.42h0A2.33,2.33,0,0,1,54.4,6a.23.23,0,0,0,0-.23l-.28-.2h0L54.3,5a.22.22,0,0,0-.07-.2,3.31,3.31,0,0,1-.43-.16c.06-.08.15-.13.22-.21a.86.86,0,0,0,.18-.93c-.06-.09-.07-.24-.21-.25s-.09.06-.13.1h0a1.51,1.51,0,0,0,0-1c-.06-.07-.11-.14-.21-.13a1.4,1.4,0,0,0-.26.31l-.88,1.13a2.17,2.17,0,0,1-.24.28c-.25.28-.48.58-.75.85h-.07l-.34.33a5.87,5.87,0,0,0-.86.89.66.66,0,0,0,0,.48c.1.2.42.27.35.53a.65.65,0,0,1-.27.29.69.69,0,0,1-.64-.05.09.09,0,0,1-.09-.08A.74.74,0,0,0,50,6.42l-.1.09a.63.63,0,0,1-.65.1.11.11,0,0,1-.11-.08.9.9,0,0,0,.46-.36h0a.56.56,0,0,1-.29.05.59.59,0,0,1-.46-.39,1,1,0,0,1,.35-1,.53.53,0,0,1,.17-.1c.25.14.48-.06.75,0s.25.25.27.41h0a.39.39,0,0,0,.15-.39h0a.88.88,0,0,0,.6.15c.19,0,.29-.25.33-.42s0-.14,0-.18-.13.2-.23.24c-.31.05-.54-.2-.82-.24h0a.78.78,0,0,1,.54-.09c.11,0,.16.16.2.25s.09-.14.12-.22a.65.65,0,0,0-.32-.69c-.12-.07-.28,0-.39-.16s-.13,0-.13,0a1.51,1.51,0,0,0,.91-.52A1.16,1.16,0,0,0,51.24,2V1.84a.6.6,0,0,1,.24.08.42.42,0,0,1,.21.4c0,.3-.24.66,0,.92a.51.51,0,0,1,0,.42s-.11.09-.07.15a.68.68,0,0,0,.33-.3c.09-.13.21-.31.1-.47s-.1-.1-.1-.16.21,0,.29,0a.39.39,0,0,1,.16.26h0a.72.72,0,0,0,.13-.48.12.12,0,0,0-.11-.14,1.5,1.5,0,0,0-.3,0c-.08,0,.13-.22.18-.33a.38.38,0,0,0,0-.36c-.16-.23-.44-.2-.69-.22s-.32-.38-.54-.4a.22.22,0,0,0-.22.07,1.05,1.05,0,0,1-.41.43c-.17.23.08.43.12.65a1.34,1.34,0,0,1,.08.51c-.13.19-.37.21-.57.27h0a.25.25,0,0,0,0-.1l.06-.14c.06-.17.18-.36.08-.55s-.3-.18-.48-.18V2.11c0-.06-.06-.15-.06-.24h0V1.68c0-.05,0,0-.07,0s0,0,0-.08h-.13v.08s0,0-.07,0,0,.12,0,.19h0s-.11.14-.06.24,0,0,0,.06c-.18,0-.37,0-.48.18s0,.38.08.55l.06.14a.29.29,0,0,0,0,.12h-.21a1.74,1.74,0,0,1-.77-.66V2.44h0a.52.52,0,0,0,0-.21l.09-.2c.09-.25.26-.54.12-.82S48,.91,47.71.9V.81a1.52,1.52,0,0,1-.1-.36c0-.14,0,0,.07,0a.07.07,0,0,0,.08,0V.17c0-.07-.07,0-.11,0s0-.07,0-.12h-.31s0,.08,0,.12-.07,0-.11,0,0,.19,0,.28a.06.06,0,0,0,.08,0h.07c.07,0-.16.21-.1.36s.06.06,0,.09c-.27,0-.56,0-.71.27a.9.9,0,0,0,.12.82l.09.2a.5.5,0,0,0,0,.21h0v.06a1.75,1.75,0,0,1-.77.66h-.2a.31.31,0,0,0,0-.12l.06-.14c.06-.17.18-.36.08-.55s-.3-.18-.48-.18V2.07c0-.06-.06-.15-.06-.24h0V1.64c0-.05,0,0-.07,0s0,0,0-.08h0v.08s0,0-.07,0,0,.12,0,.19h0s-.11.14-.06.24,0,0,0,.06c-.18,0-.37,0-.48.18s0,.38.08.55l.06.14a.24.24,0,0,0,0,.1h0c-.2-.06-.44-.07-.57-.27a1.37,1.37,0,0,1,.08-.51c0-.21.29-.42.12-.65a1.06,1.06,0,0,1-.41-.43.22.22,0,0,0-.22-.07c-.23,0-.37.25-.54.4s-.53,0-.69.22a.38.38,0,0,0,0,.36,1.19,1.19,0,0,1,.18.33c0,.12-.21,0-.3,0s-.09.09-.11.14a.72.72,0,0,0,.13.48h0a.39.39,0,0,1,.16-.26c.08,0,.2,0,.29,0s0,.1-.08.15a.7.7,0,0,0,.1.47.68.68,0,0,0,.37.21s-.06-.09-.07-.15a.51.51,0,0,1,0-.42c.27-.26,0-.62,0-.92a.42.42,0,0,1,.21-.4.6.6,0,0,1,.24-.08v.19a1.15,1.15,0,0,0-.07.79,1.51,1.51,0,0,0,.92.52c0,.08-.09,0-.13,0s-.27.09-.39.16a.65.65,0,0,0-.32.69c0,.08,0,.19.12.22s.08-.21.2-.25a.78.78,0,0,1,.54.09h0c-.29,0-.51.3-.82.24-.1,0-.17-.16-.23-.24s0,.12,0,.18.14.38.33.42a.88.88,0,0,0,.59-.15h0a.39.39,0,0,0,.15.39h0a.41.41,0,0,1,.27-.41c.18,0,.5.18.75,0a.54.54,0,0,1,.17.1,1,1,0,0,1,.35,1,.59.59,0,0,1-.47.39A.57.57,0,0,1,45.44,6h0a.9.9,0,0,0,.46.36l-.11.08a.63.63,0,0,1-.65-.1s-.06-.1-.1-.09a.75.75,0,0,0,.36.78l-.09.08a.69.69,0,0,1-.64.05A.66.66,0,0,1,44.44,7c-.07-.27.26-.34.36-.53a.67.67,0,0,0,0-.48,5.88,5.88,0,0,0-.8-.88l-.34-.33h-.07c-.27-.28-.5-.57-.75-.85a2.22,2.22,0,0,1-.24-.28l-.88-1.13a1.42,1.42,0,0,0-.26-.31.28.28,0,0,0-.21.13,1.5,1.5,0,0,0,0,1h0s-.08-.09-.13-.1-.15.16-.21.25a.86.86,0,0,0,.09.91c.07.09.16.13.22.21a3.3,3.3,0,0,1-.43.16c0,.06-.09.12-.07.2l.2.46h0l-.28.2a.23.23,0,0,0,0,.23,2.38,2.38,0,0,1,.23.31h0c-.16.2-.36.3-.3.5Zm.28.75a.09.09,0,0,1,0-.11.78.78,0,0,1,.3-.29L42.36,7a.17.17,0,0,1,.08.05h0c-.32.06-.63.14-1,.18v.08h0a7.38,7.38,0,0,1,.88-.13.13.13,0,0,1,0,.09c-.36.1-.72.22-1.09.3h-.1Zm2.21-1.21a3.44,3.44,0,0,1,.44.14v.11c-.35-.06-.69-.13-1-.21h0c0-.1-.16-.2-.08-.3a.36.36,0,0,1,.31-.16l.74.32c.07,0,0,.08,0,.12a2.79,2.79,0,0,1-.57-.14.06.06,0,0,0,0,.08h0A.94.94,0,0,1,43.07,6.22Zm-.47.18.9.16h0s0,.07-.06.08h-.67a.07.07,0,0,0,0,.09h.57v.06a2.62,2.62,0,0,0-.79.08,1,1,0,0,1-.27-.24c0-.05.07-.09.1-.14A.25.25,0,0,1,42.6,6.4Zm.88,1.75c.13-.1.24-.23.36-.34h0a.07.07,0,0,1,0,.06l-.38.54h0a.61.61,0,0,1-.34-.06.75.75,0,0,1,0-.3,2.86,2.86,0,0,1,.3-.25l.16-.12h0s.09,0,.1.06l0,.06-.24.27h0a.07.07,0,0,0,.06.08Zm.43.3c.1-.1.14-.24.23-.34a.2.2,0,0,1,.13,0c-.07.19-.2.36-.27.55h0a.43.43,0,0,1-.29,0,.62.62,0,0,1-.07-.21,4.73,4.73,0,0,1,.28-.39c.11-.13,0,0,.08,0s0,0,0,.09a1.28,1.28,0,0,0-.18.35C43.8,8.58,43.88,8.47,43.91,8.45Zm.43.21a.07.07,0,0,0,.1,0h0a3.27,3.27,0,0,1,.12-.35l.11.05c0,.19-.07.34-.07.52h0c-.12,0-.22.09-.34.11a.49.49,0,0,1-.17-.26,4.73,4.73,0,0,1,.29-.6s0-.05.06,0,0,0,0,.05a1.68,1.68,0,0,1-.12.39S44.3,8.63,44.34,8.66Zm.58.14H45V8.32c0-.16.09,0,.12.08a3.94,3.94,0,0,0,.08.6,1.44,1.44,0,0,1-.26.21h0L44.65,9a3.19,3.19,0,0,1,.07-.6.08.08,0,0,1,.06-.07h.06v.49Zm-.14.43v.64c-.06.11-.19.13-.28.22s-.09,0-.12,0a.5.5,0,0,1-.2-.21l.07-.6a.15.15,0,0,1,.15-.15h.11v.62s.06,0,.08,0V9.42a1.42,1.42,0,0,1,0-.28.47.47,0,0,1,.19.08Zm-3-.52a.13.13,0,0,0,0-.06c.06-.06.12-.24,0-.26a.09.09,0,0,0,0-.06.09.09,0,0,0,0-.08l.72-.37a1,1,0,0,1,0,.13c-.2.16-.4.3-.6.47a.07.07,0,0,0,.07.07c.21-.15.41-.32.63-.46a.19.19,0,0,1,.17,0c-.28.26-.59.49-.88.74a.58.58,0,0,1-.21,0,.35.35,0,0,0,0-.07h0a.24.24,0,0,0,.15,0h0l-.06-.06Zm-.53-.89h0a.78.78,0,0,1,0,.14h-.08a.61.61,0,0,0,.08-.16h0c0-.08.13-.07.2-.1.32-.11.64-.17,1-.27.07,0,.1,0,.14.07h0c-.25.09-.49.22-.75.3h0a.06.06,0,0,0-.06.07.09.09,0,0,0-.08,0h0a.12.12,0,0,0-.1,0,.13.13,0,0,0-.13.07h0c-.23,0-.2-.07-.23-.13ZM41.7,8l.3-.14.55-.21h0s0,.09,0,.11l-.18.1-.22.12-.37.2h0a.09.09,0,0,0,0-.06h0a.12.12,0,0,0,0-.08Zm.49.87c.26-.22.51-.45.78-.64a.12.12,0,0,1,0,.11,7.88,7.88,0,0,1-.51.63h0a.08.08,0,0,0,.08,0c.15-.18.29-.37.45-.54h0a.06.06,0,0,1,0,.06l-.5.79H42.4c-.13,0-.29.09-.39,0A1.93,1.93,0,0,1,42,9c0-.1.14-.15.18-.21Zm1-.27h.19c-.1.24-.24.46-.34.69v.08s.08,0,.1,0l.18-.4a2,2,0,0,1,.17-.32s0,.12.1.17c0,.21-.16.41-.23.63a1.18,1.18,0,0,1-.13.27,1.41,1.41,0,0,1-.39.11l-.09-.11c0-.1-.14-.18-.11-.3A6.69,6.69,0,0,1,43.19,8.55Zm.53.33h.14c-.07.24-.12.49-.17.74h.08a3.48,3.48,0,0,1,.17-.69h0l.15.19a5,5,0,0,1-.11.75c-.08,0-.14.09-.22.11s-.17.09-.24,0-.18-.17-.18-.29a4.28,4.28,0,0,0,.39-.81Zm-.19-1.53L43,7.64c-.16.1,0,.06,0,.08a.21.21,0,0,0,.13,0c.11,0,.2-.15.32-.17a.28.28,0,0,1,0,.09l-.24.19L43,8a.43.43,0,0,1-.21,0s-.11,0-.14-.07V7.87a1,1,0,0,1,.07-.23,8.24,8.24,0,0,1,.79-.27s0,0,0,0Zm0-.15c-.13.07-.28.1-.42.16s-.3.19-.45.07-.16-.07-.16-.16A2.51,2.51,0,0,1,42.61,7l.74-.09s.06.05.06.1a4.73,4.73,0,0,1-.51.13.06.06,0,0,0,0,.06h0l.51-.12h.08s0,.08,0,.11ZM41.41,8.9h-.07a.08.08,0,0,0,.07-.05c0-.05,0,0,0-.06h0c-.06,0,0,.06,0,0h0a.32.32,0,0,0-.12.12h0c0-.07-.08,0-.07,0S41,8.77,41,8.72h0s-.07,0,0-.07h0c-.1-.15.15,0,.2,0h.09c.06,0,0,.05,0,.07h.06c.07,0,0-.1,0-.09s-.07,0-.06.05h-.07V8.59s-.08,0-.09-.06,0,.1,0,.12h0s0,0,0-.07,0-.05.08,0,0,.05,0,.07h0V8.59h0a.07.07,0,0,0,0-.07s-.1-.05,0-.1V8h0c.1,0,0,0,.07.07a.07.07,0,0,0,.08,0V8h0V8c0-.06,0-.05.07,0s0,0,.06,0h0s0-.1-.08-.08,0,.06,0,.1.11,0,.08,0h0V8h-.07c-.07,0,0,.12.06.07h0v.05h.06s-.06,0,0-.07a.34.34,0,0,1,0-.09s.06-.32.12-.16,0,0,0,.08h-.07V8c0,.06,0,0,.11,0h.07v-.1h0c.09,0,.11.07,0,.11h-.18c.06,0,0-.07,0,0h.14V8a.06.06,0,0,1-.06,0c0,.05,0,0-.07,0a.44.44,0,1,1-.24.85ZM41.5,9a.11.11,0,0,0,.11-.05h0V9h-.13Zm.22.17h-.08c-.06,0,0,.15-.1.11s0-.05,0-.08.16-.06.22-.11,0,0,0,0S41.77,9.16,41.72,9.14ZM41.83,9c.13,0,.07.21.11.31s0,.15.09.18a1.11,1.11,0,0,0,.44,0s.07.07.1.11a2.77,2.77,0,0,0,.19.32c.16.12.31-.06.48-.07h.08a3.52,3.52,0,0,0,.31.33.92.92,0,0,0,.28-.09c.09,0,.09-.09.21-.09l.26.23a.29.29,0,0,0,.2-.05,1,1,0,0,0,.29-.24V9.35H45s.22-.2.36-.24a.82.82,0,0,1,.06.49,1.92,1.92,0,0,1-.24.63h.09a.48.48,0,0,1-.1.09s-.2,0-.22.12-.1,0-.15,0a.88.88,0,0,0-.58.39,1.11,1.11,0,0,0,0,.72.15.15,0,0,1,0,.11h-.09a.28.28,0,0,1-.11-.12h0a.39.39,0,0,0,.16.39.43.43,0,0,0,.37,0s0,.09,0,.14-.11.11,0,.15a.39.39,0,0,0,.33-.09.41.41,0,0,1,.1.12c-.28.11-.59.28-.89.09-.1-.08-.08-.22-.18-.31a.44.44,0,0,0-.47.09c-.06,0,0-.06-.09-.09a.35.35,0,0,0-.15-.35c-.13,0-.08-.15-.17-.2v-.1a.62.62,0,0,0-.21-.38c-.16-.31-.29-.62-.45-.93l-.43-.91v.07A1,1,0,0,1,41.83,9Zm3.68-.72s0-.06.07-.05l.13.27a1.09,1.09,0,0,1,.11.33,1.51,1.51,0,0,1-.21.2.49.49,0,0,1-.31-.14,3.72,3.72,0,0,1,0-.44h.13l.06.18a.41.41,0,0,0,0,.16.06.06,0,0,0,.08,0,1.85,1.85,0,0,0-.06-.53Zm-1.09,2.86c0-.07,0-.16.12-.19s0,.1,0,.14a.82.82,0,0,0,0,.55h0a.77.77,0,0,1,0-.46s0-.06,0-.07a.39.39,0,0,1,0,.12.79.79,0,0,0,.07.53h0a1.38,1.38,0,0,0,0,.29.3.3,0,0,1-.21.14h0c.26-.4-.09-.69,0-1.07Zm-.11.7a.23.23,0,0,1-.23,0s-.07-.05-.06-.09.11,0,.17,0a.17.17,0,0,0,.08-.11c0-.23-.1-.45,0-.69a.73.73,0,0,1,.68-.43h0l-.12.09a.77.77,0,0,0-.49.41,6.5,6.5,0,0,0,.14.81.24.24,0,0,1-.22.09.54.54,0,0,0,.14-.12c0-.06,0,0,0-.06s-.06.07-.09.08ZM45.6,9.68a.6.6,0,0,0,.13-.33c0-.1,0-.25.08-.32h0v.53c-.06.06,0,.16-.1.22a.73.73,0,0,1-.35.28h0a1.82,1.82,0,0,0,.13-.89h.14a2,2,0,0,1-.09.48Zm.21.22V10a.81.81,0,0,1-.34.28h0c.12.07.23,0,.33-.09a.54.54,0,0,1,0,.18.6.6,0,0,1-.25.1.51.51,0,0,1-.34,0s0,0,.07-.07C45.44,10.14,45.66,10.07,45.81,9.9Zm-.54.68c-.08,0-.16.11-.25.16s-.07,0-.08.08h0a3,3,0,0,1,.32-.16.46.46,0,0,1-.1.18,1.53,1.53,0,0,1-.55.12h0a1.2,1.2,0,0,1,.57-.42S45.29,10.55,45.27,10.58Zm-.53,1h0a.83.83,0,0,1,0-.47.08.08,0,0,1,.09,0,.22.22,0,0,1,0,.16c0,.06,0,.06,0,.08s.06-.08.08-.12S45,11,45.1,11h0a1.78,1.78,0,0,1-.36.57Zm.08.33.06-.15s.07-.12.14-.11a.88.88,0,0,0-.08.27h0v-.09a.4.4,0,0,1,.08-.17.52.52,0,0,1-.19.55.68.68,0,0,1,0-.29Zm.33.21h0l-.19.09Zm0-.39a.25.25,0,0,1,0-.15v.28h0v-.28h0a.48.48,0,0,1,0,.18.91.91,0,0,1,0,.42h0a.63.63,0,0,1,.06-.44ZM45,11.52s-.1.05-.14,0a1,1,0,0,1,.13-.27c.08-.08.12-.25.27-.22h0l-.17.2v.05c0,.05.15-.14.23-.21h0c.08.24-.12.37-.26.46Zm.24-.58a.54.54,0,0,1,.11-.23.34.34,0,0,1,.32-.17l-.24.22h0l.3-.22a.17.17,0,0,1,0,.1.81.81,0,0,1-.43.31Zm.51-2.47h0a1.29,1.29,0,0,1-.13-.32h.14Zm-2.68,4.29h-.19a1.63,1.63,0,0,1-.13-.37c0-.13.19-.11.27-.17s.1.1.13.16a1.24,1.24,0,0,0-.11.25.53.53,0,0,0,.09.13Zm-.27-.9s-.08.05-.13,0a.25.25,0,0,1-.06-.18c0-.06.16-.09.19,0a.18.18,0,0,1,.06.19Zm-1-2.36c.12.22.23.45.33.68s.32.66.47,1a.35.35,0,0,1-.17.06h0C42.23,10.64,42,10.08,41.8,9.5Zm.75,2.12a.67.67,0,0,1-.11-.23c.06-.05.16-.05.23-.11s.07.08.11.12,0,.08,0,.13A.35.35,0,0,1,42.55,11.62Zm.11.53v-.09s.1,0,.14-.06l.23-.11a.06.06,0,0,1,.06.05.14.14,0,0,1,0,.15,1.25,1.25,0,0,1-.31.14A.49.49,0,0,1,42.66,12.15Zm0,.68v-.11s.1-.11.14-.06,0,.05,0,.08.34.08.47.2V13a.6.6,0,0,1-.59-.22Zm.13.28a.08.08,0,0,1,.11,0h0a.54.54,0,0,1,.31.06c.08.06,0,0,.07,0s0,.08,0,.12-.17,0-.26,0a.19.19,0,0,1-.21-.18Zm.57.51a.41.41,0,0,1-.38-.21h.38s.11.18,0,.21Zm.16-.39a.13.13,0,0,1-.11,0s-.09-.06-.1-.11.19,0,.19-.13,0,.09.08.13a.93.93,0,0,1,.16.45.24.24,0,0,1-.24.11s-.06,0,0-.06.19,0,.19-.15-.1,0-.16,0a.5.5,0,0,1-.09-.13c.07,0,.16,0,.19-.11s-.06,0-.08,0Zm-.15-.43h0a.55.55,0,0,1,.09.19h-.14s0,0,0-.05a.31.31,0,0,1,.08-.15Zm.48,1.29a.15.15,0,0,1-.15,0V14a1,1,0,0,0,.21-.11h0a.15.15,0,0,1,0,.15Zm0-.49a.06.06,0,0,1,.06,0v.13s-.26.23-.42.15,0-.06,0-.09.11,0,.16,0a.52.52,0,0,0,.24-.19Zm1.92-1c-.09-.05,0-.16,0-.24s0,0-.06,0,0,.2-.13.29,0,0,0,0,0-.09,0-.16a.06.06,0,0,0-.06,0,.08.08,0,0,0,0,.09s0,.17-.11.16.06-.13,0-.2-.06,0-.09,0a.45.45,0,0,1-.09.21c0-.06.06-.12,0-.18h-.1c0,.07,0,.16-.1.2s0-.11,0-.16-.14.14-.21.21h0a.11.11,0,0,0,0-.09c-.15,0-.1.18-.21.22s0-.05,0-.08h0a1,1,0,0,1-.18.23,2.62,2.62,0,0,1-.53.25,1.21,1.21,0,0,1-.14-.27h0a.63.63,0,0,0,.45-.07h0A.15.15,0,0,0,44,13a.5.5,0,0,1-.38,0,.27.27,0,0,0,.16-.05c0-.05-.12,0-.19-.06a.12.12,0,0,1-.06-.13c0-.09.14-.1.06-.18s-.15.1-.18.16,0,.17-.08.18a.36.36,0,0,1-.11,0,.24.24,0,0,1,0-.2,1.39,1.39,0,0,1,.36-.31h.13s0,.11,0,.18.06,0,.08.06.21.14.33.18a.71.71,0,0,0,.29,0,3.81,3.81,0,0,0,.83-.34.12.12,0,0,0,.14.08c.08-.08.06-.2.1-.29s.06.06.1.07a.49.49,0,0,0,.26.1.58.58,0,0,1,.11.31.22.22,0,0,1-.19-.14Zm-.09-1.06a.28.28,0,0,0,0,.3A.58.58,0,0,0,46,12a.43.43,0,0,1-.19,0s-.1-.09-.16-.09h0l.29.19a.37.37,0,0,1-.27-.07.47.47,0,0,1-.19-.44c0-.19.24-.31.4-.37s.07,0,.08,0a.93.93,0,0,0-.25.15h0a.85.85,0,0,1,.38-.14,1,1,0,0,0-.37.32Zm0-.35a1,1,0,0,1-.21.1.43.43,0,0,1,.08-.19,1,1,0,0,1,.22-.2c.07,0,.14-.13.21-.06h0a1.14,1.14,0,0,0-.22.15h0a.55.55,0,0,1,.34-.15s0,.06,0,.09a2.56,2.56,0,0,0-.4.29Zm.69-.15s-.07-.07,0-.11h.06a.59.59,0,0,0,.13.22h0c0-.07-.06-.12-.06-.2a.07.07,0,0,1,.09,0v.36a1,1,0,0,1-.2-.23Zm.28.37c.13,0,.18.15.27.23h0a1.58,1.58,0,0,1-.16-.26.59.59,0,0,1,.29.39v.18l0-.06c-.06-.12-.32-.22-.33-.44Zm.27-.32v-.14s0,0,.06,0a1.09,1.09,0,0,1,0,.4h0c-.13-.12-.28-.26-.26-.43a.06.06,0,0,1,.07,0c0,.08,0,.21.14.25s0,0,0,0Zm0,1c0,.16-.2.26-.33.36h0a.75.75,0,0,0,.36-.28.74.74,0,0,1-.3.39,1,1,0,0,1-.41.16h0c.19-.31.51-.41.76-.61Zm-1,2.77a.64.64,0,0,1-.55,0,.6.6,0,0,1-.2-.62v-.12a.58.58,0,0,0-.36.55h0a.88.88,0,0,1-.14-.63.59.59,0,0,1,.36-.35c0-.08-.12,0-.17-.06a.25.25,0,0,1-.08-.14.38.38,0,0,1,.06-.29.52.52,0,0,0,.44.18c.29-.11.53-.38.84-.45a1.38,1.38,0,0,0,.84-.44v.08c-.18.45-.71.62-.94,1v.2a.21.21,0,0,0,.2,0,.2.2,0,0,1,0,.11.32.32,0,0,1-.34.13c-.06,0-.1-.12-.17-.07a.57.57,0,0,0,.07.43c.1.18.3.15.44.24s.09,0,.11.09a.79.79,0,0,0-.33.18Zm.86-1.92V13c-.18.23-.41.44-.58.68a.18.18,0,0,1,0-.13,4.21,4.21,0,0,1,.63-.62Zm-.93,1.23a.53.53,0,0,1,0,.14s0-.12,0-.18a.12.12,0,0,1,.05.06Zm1.2.76a.68.68,0,0,1-.59.21.43.43,0,0,1-.35-.26h.11c.09,0,.17.08.24,0a1.18,1.18,0,0,0,.21.16.12.12,0,0,0,.1,0,.12.12,0,0,1-.1-.06.6.6,0,0,1-.21-.59,2.39,2.39,0,0,1,.38-1.07,1.9,1.9,0,0,0,.13-.21h0a2.47,2.47,0,0,0-.56.95,1.37,1.37,0,0,0,0,.62l-.23-.1s-.12,0-.16-.06a.37.37,0,0,1,0-.23c0-.09.13-.07.18-.12a.49.49,0,0,0,.17-.4c.16-.27.43-.49.6-.76a1.35,1.35,0,0,0,.26-.73h0a1.45,1.45,0,0,1-.09.73,9.72,9.72,0,0,0-.47,1.23.73.73,0,0,0,0,.68A.38.38,0,0,0,47,15Zm.4-3.32h0c.06,0,.06-.14.08-.21a.81.81,0,0,1,.18-.34c.1-.09.07-.06.1,0a1.35,1.35,0,0,1-.36.78,1.36,1.36,0,0,1-.36-.78h.1s.22.19.18.34.07.19.13.24ZM48,14.52a.56.56,0,0,1,0,.28.43.43,0,0,1-.21-.05s-.07-.09-.12-.07a.7.7,0,0,0,.17.29v.13a.53.53,0,0,1-.24.18.52.52,0,0,1-.24-.18.09.09,0,0,1,0-.13.7.7,0,0,0,.17-.29s-.08.06-.12.07a.44.44,0,0,1-.21.05.56.56,0,0,1-.15-.28c.1-.55.24-1.08.37-1.62h0v.9a2.56,2.56,0,0,0,0,.64h0a2.49,2.49,0,0,0,0-.64v-.9h0A6.12,6.12,0,0,1,48,14.52Zm-.21-1.4a5.53,5.53,0,0,1,.46,1.37c0,.11,0,.25-.11.29h0a2.42,2.42,0,0,0-.06-.6A2,2,0,0,0,48,13.7C47.92,13.54,47.83,13.32,47.79,13.12ZM47,14.18a2.39,2.39,0,0,0-.06.6h0c-.11,0-.12-.18-.11-.29a5.55,5.55,0,0,1,.46-1.37,3.1,3.1,0,0,1-.15.58C47.1,13.9,47,14,47,14.18Zm.63-2a.08.08,0,0,1-.16,0h0a1.79,1.79,0,0,1-.27-.59V11.4a4,4,0,0,0,.27.42.75.75,0,0,0,.08.33h0a.75.75,0,0,0,.09-.33,4,4,0,0,0,.27-.42v.19a1.8,1.8,0,0,1-.33.63Zm.09,3.17-.17.08-.17-.08a.49.49,0,0,1-.21-.3h0a1,1,0,0,0,.37.29h0a1,1,0,0,0,.37-.29h0a.49.49,0,0,1-.24.34Zm.82-.23a.68.68,0,0,1-.59-.21h0a.38.38,0,0,0,.38-.09.73.73,0,0,0,0-.68,9.84,9.84,0,0,0-.47-1.23,1.43,1.43,0,0,1-.09-.73h0a1.35,1.35,0,0,0,.26.73c.17.27.44.49.6.76a.49.49,0,0,0,.17.4c.06.05.16,0,.18.12a.38.38,0,0,1,0,.23.24.24,0,0,0-.16.06l-.23.1a1.35,1.35,0,0,0,0-.62A2.46,2.46,0,0,0,48,13h0l.13.21a2.39,2.39,0,0,1,.38,1.07.6.6,0,0,1-.21.59.12.12,0,0,0-.1.06.12.12,0,0,0,.1,0,1.18,1.18,0,0,0,.21-.16c.07.09.15,0,.24,0h.11a.43.43,0,0,1-.37.38Zm-.32-2.2a4.2,4.2,0,0,1,.67.63.17.17,0,0,1,0,.13c-.17-.24-.4-.45-.58-.68Zm.65,0c.32.06.55.33.84.45a.53.53,0,0,0,.44-.18.38.38,0,0,1,.06.29.25.25,0,0,1-.08.14s-.17,0-.17.06a.59.59,0,0,1,.36.35.88.88,0,0,1-.14.63h0a.58.58,0,0,0-.36-.55v.12a.6.6,0,0,1-.2.62.64.64,0,0,1-.55,0,.79.79,0,0,0-.39-.13c0-.05.08-.06.11-.09s.34-.06.44-.24A.58.58,0,0,0,49.3,14c-.06,0-.1.06-.17.07a.32.32,0,0,1-.34-.13.19.19,0,0,1,0-.11.21.21,0,0,0,.2,0c.06,0,0-.14,0-.2-.23-.42-.76-.59-.94-1v-.08a1.38,1.38,0,0,0,.77.41Zm.28,1.27h.08v.18a.52.52,0,0,1-.13-.18Zm-.42-1.47v.06a1,1,0,0,1-.41-.16.73.73,0,0,1-.29-.39.75.75,0,0,0,.36.28h0s-.29-.2-.33-.36c.19.16.51.26.62.57Zm-.76-.8,0,.06V11.8a.59.59,0,0,1,.3-.39c0,.09-.13.16-.16.26h0s.14-.22.27-.23c0,.23-.27.33-.41.47Zm.13-.67c.11,0,.09-.17.14-.25a.06.06,0,0,1,.07,0,.62.62,0,0,1-.26.43h0a1.1,1.1,0,0,1,0-.4h.06c.06,0,0,.09,0,.14s-.11,0-.06.07Zm.55-.16a1,1,0,0,1-.29.27V11h.09s0,.12-.06.2h0a.59.59,0,0,0,.13-.22h.06a.18.18,0,0,1,0,.1Zm-1.1.16h0c-.24-.51-.84-.3-1.28-.41a.43.43,0,0,1-.3-.38V6.87h3.17v3.57a.43.43,0,0,1-.3.38c-.5.12-1.09-.1-1.33.41Zm-.79-8.13c.16-.14.35-.22.52-.37l.27-.24.27.24c.16.15.36.23.52.37h-.18s.17.18.26.27H48.2a1.41,1.41,0,0,0,.23.24h0a2.25,2.25,0,0,1-.52.3h-.09a.69.69,0,0,0,.34.06h0c-.08.13-.17.25-.24.38a3.69,3.69,0,0,1-.23.51,1.31,1.31,0,0,0-.08.24L47.42,5c-.11-.16-.14-.35-.23-.51s-.16-.25-.24-.38h0a.69.69,0,0,0,.34-.06H47.2a2.26,2.26,0,0,1-.52-.3h0a1.45,1.45,0,0,0,.23-.24h-.22c.08-.09.21-.16.26-.27s-.19-.12-.23-.15Zm.73-1.61a.09.09,0,0,1,.1,0s.06.08.06.13a.13.13,0,0,1-.23,0,.1.1,0,0,1,0-.14Zm0-.26a.11.11,0,0,1,0-.1.17.17,0,0,1,.07-.06.16.16,0,0,1,.07.06.11.11,0,0,1,0,.1l-.07.07a.27.27,0,0,1-.13-.08Zm0,.7h.14a.14.14,0,0,1,0,.13A.12.12,0,0,1,47.4,2h0a.14.14,0,0,1,0-.08Zm.17,4.17c0,.24.14.43.14.66h-.12a1.36,1.36,0,0,1,0-.65Zm0-.45a1.17,1.17,0,0,1,.2-.72L48,4.81V5a3.16,3.16,0,0,1-.36.69Zm.14.54h0a1.55,1.55,0,0,1,0-.41L48,5.56h0c-.07.24-.2.46-.23.65ZM47.89,6h0a.84.84,0,0,1,0,.68h0V6.65c0-.05-.1-.18-.07-.29A1.62,1.62,0,0,1,47.89,6Zm.08-.3h0a1.37,1.37,0,0,1,.23-.92h0a2.38,2.38,0,0,1,0,.39,2.22,2.22,0,0,1-.2.55Zm.17.56a.71.71,0,0,1,0-.74h0a6,6,0,0,1,0,.81,0,0,0,0,0,0,0Zm0,.27a.6.6,0,0,1,0,.22H48a2.46,2.46,0,0,0,.06-.28l.09.07Zm-.33-1.77a.72.72,0,0,1,.09-.23,1.24,1.24,0,0,1,.45-.45h0a1.16,1.16,0,0,1-.53.7Zm.59,1.33h0a.76.76,0,0,1-.09-.24.81.81,0,0,1,.12-.62h0a1.64,1.64,0,0,1,0,.88Zm0,.64h-.16a1.82,1.82,0,0,1,0-.4V6.4c0,.05.19.25.21.37Zm-.17-1.43h0a1,1,0,0,1,.12-.57c.07,0,.09-.12.17-.16a2.73,2.73,0,0,1-.21.62l0,.13Zm.36,1.27.11.16a.21.21,0,0,1-.13,0,1,1,0,0,1-.12-.43,1.31,1.31,0,0,1,.18.28Zm0-2.24a1.54,1.54,0,0,0-.3.31h0a.73.73,0,0,1,.27-.49h0s-.06.11,0,.16h0Zm0,.55h0a1,1,0,0,1-.07.45h0a.61.61,0,0,1,.13-.44Zm-.09-.84h-.06a.38.38,0,0,1,.25-.26h.07c0,.14-.07.28-.2.28Zm-.08-.14A.77.77,0,0,1,48,4l.35-.21h.08s0,.1,0,.14ZM46.63,6.41V6.36a1.79,1.79,0,0,1,0,.4h-.16C46.41,6.76,46.62,6.54,46.63,6.41Zm-.11-1.08h0a.81.81,0,0,1,.12.62.76.76,0,0,1-.09.24h0a1.65,1.65,0,0,1,0-.86Zm.14-.11a2.79,2.79,0,0,1-.21-.62c.08,0,.1.11.17.16a1,1,0,0,1,.12.57h0l-.07-.11Zm0-1.09h0a1.24,1.24,0,0,1,.45.45.73.73,0,0,1,.09.23,1.15,1.15,0,0,1-.58-.69Zm.59.82a1.16,1.16,0,0,1,.2.72h0A3.18,3.18,0,0,1,47,5c0-.06-.07-.1,0-.16l.21.09ZM47,6.49a2.5,2.5,0,0,0,.06.28h-.13a.61.61,0,0,1,0-.22s0-.06,0-.06Zm-.12-.11a5.92,5.92,0,0,1,0-.81h0a.71.71,0,0,1,0,.74s0,.07,0,.07Zm0-1.17a2.51,2.51,0,0,1,0-.39h0a1.37,1.37,0,0,1,.23.92h0A2.24,2.24,0,0,1,46.84,5.21Zm.25.84h0a1.69,1.69,0,0,1,.1.35c0,.11-.07.19-.07.29h0a.84.84,0,0,1,0-.67Zm.08-.5h0l.15.24a1.53,1.53,0,0,1,0,.41h0a1.23,1.23,0,0,1-.16-.65Zm.24.56h0a1.36,1.36,0,0,1,0,.65h-.12C47.27,6.54,47.41,6.35,47.41,6.11ZM46.89,4a.77.77,0,0,1-.37-.09s-.07-.07-.06-.11h.08Zm-.4.07h0s-.19-.14-.27-.23h.07a.38.38,0,0,1,.26.24Zm-.09.09h0a.74.74,0,0,1,.27.49h0a1.52,1.52,0,0,0-.3-.31h0c.1-.06,0-.13,0-.18Zm0,1.21h0a1,1,0,0,1-.07-.45h0a.61.61,0,0,1,.08.46Zm.11.94a1,1,0,0,1-.12.43.21.21,0,0,1-.13,0l.11-.16a3,3,0,0,1,.15-.26ZM48.83,11a.55.55,0,0,1,.34.15h0a1.16,1.16,0,0,0-.22-.15h0a.39.39,0,0,1,.21.06,1,1,0,0,1,.22.2.43.43,0,0,1,.08.19,1,1,0,0,1-.21-.1,2.57,2.57,0,0,0-.5-.18.76.76,0,0,0,.09-.17Zm.68-.18-.25-.22a.33.33,0,0,1,.32.17.54.54,0,0,1,.11.23.81.81,0,0,1-.56-.23.18.18,0,0,1,0-.1l.3.22h0Zm.63.32a.08.08,0,0,1,.09,0,.83.83,0,0,1,0,.47h0a3.46,3.46,0,0,1-.35-.53h0c.1,0,.16.08.21.16s0,.12.08.12,0-.05,0-.08,0-.09,0-.14Zm-.21.21a1,1,0,0,1,.13.27h-.14a.78.78,0,0,1-.38-.4h0c.08.07.14.17.23.21s0,0,0-.05l-.17-.2h0a1.18,1.18,0,0,1,.34.16Zm-.22.62h0v-.28a.26.26,0,0,1,0,.15.64.64,0,0,1-.15.5h0a.91.91,0,0,1,0-.42.5.5,0,0,1,0-.18h0V12c0,.09.15,0,.16-.06Zm-.66.23c.1-.06.21-.08.29-.19h0l-.16.09A.44.44,0,0,1,49,12a.58.58,0,0,0,.27-.18.28.28,0,0,0,0-.3,1,1,0,0,0-.39-.26,1,1,0,0,1,.38.14h0a.94.94,0,0,0-.25-.15h.08s.38.18.4.37a.47.47,0,0,1-.19.44c-.06,0-.14.1-.24.07Zm3.46.94a.62.62,0,0,1-.37.09.17.17,0,0,1,.16-.12c.13-.06.28-.15.28-.32s0-.08.07-.1.06,0,.07.06a.39.39,0,0,1-.2.39Zm.3-.18a1.23,1.23,0,0,0,0-.21h.13A.38.38,0,0,1,52.81,12.91Zm.2-.31c-.09,0-.07-.18-.17-.14s0,.07,0,.11h-.08c-.12,0-.1-.19-.21-.22s0,.06,0,.1a2.23,2.23,0,0,0-.12.33.23.23,0,0,1-.13.11c0-.09.1-.17.07-.28s-.16-.16-.24-.27h0v.14a.64.64,0,0,0-.18.29.21.21,0,0,1-.19-.07.86.86,0,0,1-.25-.39h0a13.62,13.62,0,0,1,1.38,0h.19a.45.45,0,0,1-.08.29Zm.22-.46a.06.06,0,0,1-.07,0,.12.12,0,0,1,0-.13.07.07,0,0,1,.1,0l0,0,0,.13Zm-.57-.89a.17.17,0,0,1,.15.06.47.47,0,0,1,.2.13.66.66,0,0,1,.2.36h-.55ZM53,12a.11.11,0,0,1,0,.13h-.14a.11.11,0,0,1,0-.11.19.19,0,0,1,.08-.07S52.94,12,53,12Zm-.8-1.17a.1.1,0,0,1,0-.1h.11s.1-.1.16-.1,0,.12,0,.14a.12.12,0,0,0,.09,0s0,.09,0,.09H52.5s0,.07,0,.08a.83.83,0,0,1-.16,0,.07.07,0,0,0,0-.08s-.16,0-.18,0Zm.33.53a.26.26,0,0,1-.18,0,.08.08,0,0,1-.08-.07.11.11,0,0,1,0-.11.15.15,0,0,1,.15-.05.29.29,0,0,1,.1.09.12.12,0,0,1,0,.13Zm0,.5s-.09.11-.17.08a.22.22,0,0,1-.12-.09.16.16,0,0,1,0-.15.18.18,0,0,1,.17,0,.1.1,0,0,1,.09.07c0,.07,0,0,0,.08Zm-1-.23a1,1,0,0,1,.59-.46v.55h-.56a.25.25,0,0,1,0-.1ZM52,12a.12.12,0,0,1-.06.13.14.14,0,0,1-.14,0,.09.09,0,0,1,0-.1s.08-.09.14-.06,0,0,0,.07Zm-.52,0c0-.05.1,0,.13,0a.09.09,0,0,1,0,.09s-.07.06-.11,0a.09.09,0,0,1,0-.05Zm0,.24a10.58,10.58,0,0,1,1.19,0c.22,0,.44.06.66.07a.14.14,0,0,0-.1.05l-.59-.08H51.38l.08-.05Zm-.63.45c.16,0,.32.14.48,0s.09-.1.14-.13a.19.19,0,0,1,.06.09h-.07a.08.08,0,0,0,0,.08h.14s-.1,0-.13.07.11,0,.18,0a.31.31,0,0,1,.24.07c.06.07-.07,0-.1,0h.16c.09,0,.16-.31.28-.45s.06,0,.09,0a.1.1,0,0,1,0,.08.9.9,0,0,1-.53.65,4,4,0,0,1-.47-.22c-.14,0-.19-.19-.33-.19s0,.06-.06,0-.12-.15-.21-.18,0,.07,0,.1-.08-.17-.18-.16,0,.07,0,.09-.12-.18-.24-.18,0,.08,0,.12h0c-.07-.06-.09-.18-.18-.19s.06.06,0,.09-.09-.2-.2-.21,0,.12,0,.18h0s-.1-.09-.11-.15a.09.09,0,0,0-.11-.06.07.07,0,0,0,0,.07s.06.08,0,.13-.09-.22-.22-.22,0,.13,0,.19-.07,0-.1,0a.23.23,0,0,1-.09-.15,1.2,1.2,0,0,0,0-.3.48.48,0,0,0,.21-.09s.06-.07.1-.07,0,.21.1.29.15-.12.2-.21c0,.11,0,.27.2.27a5.82,5.82,0,0,0,.78.58Zm-.74-.4a.52.52,0,0,1-.19-.55.4.4,0,0,1,.08.17V12h0a.85.85,0,0,0-.07-.27c.06,0,.11.06.14.11l.06.15a.17.17,0,0,1,0,.29Zm.38-.07h0a.3.3,0,0,1-.21-.14,1.31,1.31,0,0,0,0-.29h0a.78.78,0,0,0,.07-.53.37.37,0,0,1,0-.12l0,.07a.77.77,0,0,1,0,.46h0a.82.82,0,0,0,0-.55V11c0-.05.1.12.12.19.17.37-.18.66,0,1Zm-.38-1.63a.73.73,0,0,1,.68.43,2,2,0,0,1,0,.69.17.17,0,0,0,.08.11H51c.06,0,0,.07-.06.09a.23.23,0,0,1-.23,0s0-.06-.07,0,0,0,0,.06.1.07.14.12a.24.24,0,0,1-.22-.09c0-.27.19-.51.14-.81a.77.77,0,0,0-.49-.41l-.12-.09Zm.27.41h0a1.54,1.54,0,0,1-.56-.12.47.47,0,0,1-.1-.18c.11,0,.21.11.32.16h0l-.08-.08a1.85,1.85,0,0,0-.25-.16h0a1.21,1.21,0,0,1,.69.37Zm-.58-.56a.51.51,0,0,1-.34,0,.6.6,0,0,1-.25-.1.58.58,0,0,1,0-.18c.1,0,.21.16.33.09h0a.8.8,0,0,1-.34-.28v0c.15.18.37.24.5.45.07,0,.1,0,.12.06Zm-.11-.4h0a.73.73,0,0,1-.35-.28c-.06-.06,0-.16-.1-.22V9h0c.09.07,0,.22.08.32a.6.6,0,0,0,.13.33h0a2,2,0,0,1-.09-.48h.14A1.8,1.8,0,0,0,49.64,10Zm-.46-1.84h.14a1.27,1.27,0,0,1-.13.32h0Zm.52.69a.49.49,0,0,1-.31.14,1.48,1.48,0,0,1-.21-.2,1.15,1.15,0,0,1,.11-.33l.13-.27a.08.08,0,0,1,.07.05,1.84,1.84,0,0,0-.07.44.06.06,0,0,0,.08,0,.42.42,0,0,0,0-.16l.06-.18s.08.06.13,0a3.55,3.55,0,0,1,0,.53Zm.39.28h0a1.47,1.47,0,0,1-.26-.21c0-.2.06-.4.08-.6,0,0,.08-.1.12-.08s0,.32,0,.48h.06V8.29h.06a.07.07,0,0,1,.06.07,3.18,3.18,0,0,1,.07.6Zm.54.88s-.08.06-.12,0-.22-.11-.28-.22V9.22a.48.48,0,0,1,.16-.14,1.32,1.32,0,0,1,0,.28v.33h.08s0-.06,0-.09V9.07h.11a.15.15,0,0,1,.15.15h0l.07.6a.22.22,0,0,1-.17.2Zm0-1.5a1.7,1.7,0,0,1-.12-.39V8.09c0-.05,0,0,.06,0a6.35,6.35,0,0,1,.29.6.5.5,0,0,1-.17.26,1.5,1.5,0,0,1-.34-.11h0c0-.18-.07-.34-.07-.52l.11-.05a3.52,3.52,0,0,1,.12.35.07.07,0,0,0,.1,0h0s0,0,0-.07ZM51,8.08V8l.08.09.28.39a.64.64,0,0,1-.07.21.43.43,0,0,1-.29,0h0c-.07-.19-.2-.36-.27-.55a.2.2,0,0,1,.13,0c.09.11.14.24.23.34s.06,0,.09,0A2.51,2.51,0,0,0,51,8.08Zm.58,0-.24-.27,0-.06a.12.12,0,0,0,.1-.06h0l.16.12a2.9,2.9,0,0,1,.3.25.77.77,0,0,1,0,.3c-.08.09-.22.05-.34.06h0q-.2-.26-.38-.54a.07.07,0,0,1,0-.06h0c.12.11.23.24.36.34a.07.07,0,0,0,.07,0Zm.53-2a3,3,0,0,0-.57.14s0-.1,0-.12l.74-.32c.13,0,.21.1.31.16s-.06.2-.08.3h0l-1,.21V6.34A3.48,3.48,0,0,1,52,6.2a.27.27,0,0,0,.22-.07A.06.06,0,0,0,52.11,6Zm-.61.5.9-.16c.1,0,.15.09.22.14a.19.19,0,0,1,.1.14,1,1,0,0,1-.27.24,2.66,2.66,0,0,1-.79-.08.15.15,0,0,1,0-.06h.57a.07.07,0,0,0,0-.09h-.66s0,0-.06-.08Zm.07.59.51.12h0a.06.06,0,0,0,0-.06A4.66,4.66,0,0,1,51.6,7a.12.12,0,0,1,.06-.1l.74.1a2.58,2.58,0,0,1,.12.25c0,.09-.11.11-.16.16s-.29-.06-.45-.07a1.08,1.08,0,0,1-.42-.16c-.14-.07,0,0,0-.05Zm.67.42a1,1,0,0,1,.07.23V7.9c0,.06-.09,0-.14.07A.43.43,0,0,1,52,8l-.25-.2-.24-.19a.28.28,0,0,1,0-.09c.11,0,.2.13.32.17a.21.21,0,0,0,.13,0V7.63s-.33-.19-.49-.29h0q.39.1.77.24ZM51.4,10c-.07.08-.17,0-.24,0s-.14-.09-.22-.11a6.16,6.16,0,0,0-.11-.75L51,8.92h0c.06.23.13.45.17.69h.08c0-.25-.11-.49-.17-.74,0-.05.1,0,.14,0h0c.1.27.22.53.31.81S51.47,9.89,51.4,10Zm.81-.28-.09.11a1.4,1.4,0,0,1-.39-.11,1.16,1.16,0,0,1-.13-.27,4.75,4.75,0,0,1-.23-.63c.06,0,0-.13.1-.17a2,2,0,0,1,.17.32l.18.4h.1s0-.06,0-.08c-.1-.23-.24-.45-.34-.69h.19a6.66,6.66,0,0,1,.52.85c.06.06,0,.13-.07.23Zm.7-.37c-.1.12-.26,0-.39,0h-.09l-.5-.79a.06.06,0,0,1,0-.06h0c.17.18.3.36.46.54a.08.08,0,0,0,.08,0h0A7.79,7.79,0,0,1,52,8.29a.11.11,0,0,1,0-.11c.27.19.51.42.78.64,0,.06.14.1.15.18a2.05,2.05,0,0,1,0,.33Zm.57-.51h0a1.39,1.39,0,0,1-.39,0c-.3-.25-.6-.48-.88-.74a.19.19,0,0,1,.17,0c.21.14.42.31.63.46a.07.07,0,0,0,.07-.07c-.19-.17-.4-.31-.6-.47a1,1,0,0,1,0-.13c.32.18.66.33,1,.52a.59.59,0,0,1,.07.27.16.16,0,0,1-.07.12ZM54,8.18a2.79,2.79,0,0,1-.39.13c-.25-.11-.49-.25-.73-.38l-.22-.12-.18-.1a.15.15,0,0,0,0-.11h0l.55.21.32.13a.1.1,0,0,0,.09-.06c0-.06,0,0-.06-.06h0c-.25-.08-.5-.21-.75-.3h0s.08-.11.14-.07c.32.1.64.17,1,.27a.19.19,0,0,1,.2.1h0C53.86,7.94,54,8,54,8.18Zm.26-.85a.09.09,0,0,1,0,.11l-.29.17h-.1c-.37-.08-.73-.19-1.09-.3a.13.13,0,0,1,0-.09,7.36,7.36,0,0,1,.88.13h0V7.27a6.41,6.41,0,0,1-1-.18h0A.17.17,0,0,1,52.69,7l1.22,0a.78.78,0,0,1,.3.31Zm.11-.74v.06a1.33,1.33,0,0,1-.37.27,8.72,8.72,0,0,1-1.25-.06h0l.1-.11h.83a.06.06,0,0,0,0-.08h-.82c-.08,0-.1-.11-.16-.15h0c.38,0,.75-.1,1.15-.11a.24.24,0,0,1,.27.07l.2.11Zm0-.83c0,.11-.07.19-.13.28s-.33.13-.49.19l-1,.12h0a.17.17,0,0,1,.09-.15L53.5,6A.18.18,0,0,0,53.66,6c0-.05,0-.08,0-.09L52.83,6V5.84c.38-.08.73-.23,1.11-.3.14,0,.23.14.35.22Zm-.13-.88V5a3.68,3.68,0,0,1-.22.45c-.37.13-.77.23-1.16.33,0,0-.14.05-.19,0h0a9.07,9.07,0,0,1,1-.41V5.24a9.94,9.94,0,0,1-1,.36c0-.18.19-.23.3-.32l.82-.5.37.1Zm-1.91-.16a1.87,1.87,0,0,0,0-.37,5.38,5.38,0,0,0,1-1.16V3.1s-.07,0-.08,0a1.12,1.12,0,0,1-.23.38,7.45,7.45,0,0,1-.61.65.11.11,0,0,0,0-.09V4l1-1.25a2.2,2.2,0,0,1,.29-.37c.1,0,.09.1.13.16a1.25,1.25,0,0,1-.08.87,6.45,6.45,0,0,1-1.17,1.26l-.19.17Zm1.34-1a2.8,2.8,0,0,1,.3-.28s.07.07.1.11a.82.82,0,0,1-.21.86,6.3,6.3,0,0,1-.68.48,3.9,3.9,0,0,1-.6.38V5.15h-.06c.34-.25.66-.53,1-.79a.47.47,0,0,0,.13-.22.14.14,0,0,0,0-.08h-.07a.82.82,0,0,1-.21.27l-1,.74h0V5c.44-.43.88-.89,1.36-1.32ZM51.53,4.94a9.58,9.58,0,0,1,.67-.76h0a.84.84,0,0,1-.3.84,3.69,3.69,0,0,1-.34.28c-.09-.21.18-.26.25-.4s.14-.1.1-.17h0L51.54,5S51.53,5,51.53,4.94Zm.51.19a1.35,1.35,0,0,1,.39.09.08.08,0,0,1,0,.09l-.11.29a5.2,5.2,0,0,1-.53.26c-.18.09-.28.12-.42.18s-.1,0-.1-.08c.23-.13.44-.27.68-.38a.06.06,0,0,0,0-.08h0a.07.07,0,0,0-.09,0,4.29,4.29,0,0,1-.55.29h0A8.41,8.41,0,0,1,52,5.13ZM50.37,7.45c.18-.15.38-.34.32-.58s-.25-.28-.36-.42c-.15-.36.18-.62.42-.85s.42-.39.62-.6h0c.15.53-.43.81-.71,1.19h0a.49.49,0,0,0,.15-.08c.1,0,.18-.15.29-.12s.27,0,.23.2,0,.17-.12.21-.23,0-.34.08h0a.31.31,0,0,0,.16,0h.23a1.24,1.24,0,0,1,.21.24c0,.12-.13.19-.18.29s-.2,0-.34,0,0,0,0,.05.39.07.42.28.07.17,0,.2a.65.65,0,0,1-.25,0l-.27-.25h0c0,.09.12.15.18.23s.07.11,0,.17a.44.44,0,0,0,0,.14.29.29,0,0,1-.29,0,.61.61,0,0,1-.08-.13l-.06-.13a.06.06,0,0,0-.08,0h0a.52.52,0,0,0,0,.12c0,.1.1.2,0,.29s-.12.11-.19.07-.14,0-.18-.08V7.7H50a.85.85,0,0,1,0,.37.19.19,0,0,1-.22.1.25.25,0,0,1-.18-.29.69.69,0,0,1,.09-.18.4.4,0,0,0,0-.1.35.35,0,0,0-.07.12c0,.13-.09.29-.28.23h0s.14,0,.16-.09-.12,0-.15-.05V7.55s.06-.06,0-.1,0-.14,0-.22.11,0,.16,0A.94.94,0,0,0,50.37,7.45Zm-.74-.71.19-.1a.54.54,0,0,1-.26.42.36.36,0,0,1-.3,0c-.16,0-.09-.27-.1-.32h-.25a1.3,1.3,0,0,1-.31-.48,1,1,0,0,0,1,.47Zm-.5-.45h.1a.64.64,0,0,1-.37.09,1.22,1.22,0,0,1-.29-.4.26.26,0,0,1,0-.14.76.76,0,0,0,.56.44Zm-.49-1.51h0a1.69,1.69,0,0,1,.17-.32s0,.14.06.11a1.09,1.09,0,0,1,.21-.14,1.07,1.07,0,0,1-.44.34Zm.23,0h0a3,3,0,0,0,.49-.58h0c.06.33-.29.46-.49.61Zm1.44,0c-.06-.11-.13-.27-.28-.27a3.18,3.18,0,0,1-.58.07l.09-.06a.68.68,0,0,1,.46-.1.51.51,0,0,1,.26.18.28.28,0,0,1,0,.21Zm.85-.23a.15.15,0,0,1-.09.1c-.32.06-.57-.16-.82-.32h0c.32,0,.55.32.9.26Zm-.6-1.06a.44.44,0,0,1,.39.2.55.55,0,0,1,.1.36h0c-.13-.18-.36-.14-.53-.09L50,4.17h-.08a3,3,0,0,0,.63-.65Zm.56-.78a.56.56,0,0,1-.19.15c.13-.35-.09-.65-.15-1h0a.21.21,0,0,0,.1.21h0V1.86A.17.17,0,0,0,51,2h0V1.87C51,1.81,51,2,51,2V1.84l0,.09c.07.25.26.56.06.81ZM52.5,3a.38.38,0,0,0-.24-.2.55.55,0,0,1-.4-.1h0v.11c0,.19.25.24.17.44a.6.6,0,0,1-.23.28.17.17,0,0,1,0-.09,1.44,1.44,0,0,0-.21-.55c0-.24.12-.42.11-.66a.59.59,0,0,0-.16-.41,1.7,1.7,0,0,1,.6.17.09.09,0,0,1,0,.09c-.08.17-.24.36-.13.55s.59-.08.53.29C52.54,3,52.53,3,52.5,3ZM51,1.52c.08,0,.14.06.22.07a.94.94,0,0,0-.21-.1h0a.32.32,0,0,1,.24.07h0l-.1-.11h-.08l.2.07h0a.58.58,0,0,1-.1-.09c.15,0,.25.16.34.28h-.28c.39.07.91-.14,1.09.32.1.25-.3.36-.2.58h0c.12,0,.3,0,.35.08s-.06,0-.1,0a.93.93,0,0,1-.4-.07c-.1-.07.16-.32.22-.5s0-.14-.08-.17a4.14,4.14,0,0,0-1-.23c0-.11-.18-.07-.27-.11S50.94,1.51,51,1.52Zm-.2,1.31a3,3,0,0,0-.25-1,.15.15,0,0,1,.07-.11c.12-.09.28,0,.42,0-.11,0-.31,0-.38.11a7.42,7.42,0,0,0,.19.79.47.47,0,0,1-.11.42,1,1,0,0,1-.42.15C50.49,3,50.71,3,50.8,2.83Zm-.46.55h.06V3.5a2.55,2.55,0,0,1-.9.87c0-.12.15-.13.22-.21a1.48,1.48,0,0,0,.6-.77Zm-.22-.59h0a.14.14,0,0,1,0-.1h0a.2.2,0,0,1,0,.11Zm0-.5a0,0,0,0,1,.07,0s0,0,.07.08,0,.06,0,.09,0,0-.06.06-.07-.09-.11-.13a.13.13,0,0,1,0-.09Zm0,.3s0,.06-.08,0-.1-.1-.09-.16.07-.13.11,0,.09.06.07.12ZM50,3h0s-.08-.06-.07-.11a.09.09,0,0,1,.1-.08V2.9A.31.31,0,0,0,50,3Zm0,.08h0v0Zm0-.89Zm-.18,0a.06.06,0,0,1,.07,0,.32.32,0,0,1,.08.11.11.11,0,0,1-.07.12c-.07,0,0,0-.07,0a.55.55,0,0,1-.05-.17Zm0,.28Zm0,.09h0s.11.1.08.17,0,.08-.09.07a.23.23,0,0,1-.07-.09.18.18,0,0,1,.09-.14Zm0,.43Zm0,.06Zm-.08-.19Zm-.19-.36h.07v.09a.09.09,0,0,1-.08,0,.09.09,0,0,1-.08,0l.15-.08Zm0-.18a.08.08,0,0,1,0-.07h0a.08.08,0,0,1,0,.07Zm0,.47h0a.1.1,0,0,1,0,.09.08.08,0,0,1-.11,0l0,0a.1.1,0,0,1,.18-.08ZM49.7,3Zm-.2-1.26V1.67s.07,0,.1,0h0V1.55h.08v.12h0s.06,0,.1,0,0,.07,0,.09h-.1v.1h-.06v-.1Zm.07.18h.14a.12.12,0,0,1,0,.09.08.08,0,0,1,0,0h-.07a.08.08,0,0,1,0-.06.12.12,0,0,1,0-.06Zm0,1.09Zm-.14-.22a.1.1,0,0,1-.09-.07c0-.07,0-.11.08-.17h0a.18.18,0,0,1,.06.16.24.24,0,0,1,0,.1Zm.07.09h0s0,0,0,0Zm0,.12ZM49.4,3Zm-.1,0h0V2.84l.1.08S49.33,3,49.3,3Zm0,.09Zm.16-.59Zm-.06-.3a.06.06,0,0,1,.07,0v.16c0,.05,0,.07-.07,0s-.08-.06-.07-.12a.33.33,0,0,1,.1-.11Zm-.11,0Zm.06.28a.15.15,0,0,1-.09.16c-.09.05-.06,0-.08,0s0-.1.06-.15.11,0,.14,0ZM49,2.5V2.41s0-.07.07-.08a0,0,0,0,1,.07,0,.14.14,0,0,1,0,.08.13.13,0,0,1-.11.13c-.11,0,0-.07,0-.09Zm.1.35a.2.2,0,0,1,0-.12h0s.07,0,0,.1,0,0,0,0Zm-.66.47h1.61c.1.25-.06.47-.24.65a2,2,0,0,1-.33.25h0a1.09,1.09,0,0,1,.16-.3h0c-.15,0-.18.15-.28.22l-.4.17c0-.07.07-.12.09-.18s.25-.21.34-.34a.07.07,0,0,0,0-.06c-.07,0-.11.09-.17.13a1.22,1.22,0,0,1-.44.29h0a.82.82,0,0,1,.55-.47.07.07,0,0,0,0-.07c-.27.06-.62.21-.89,0h0q.43,0,.87,0a2.45,2.45,0,0,1,.51.2.22.22,0,0,0,.19,0c0-.06.12-.12.1-.2a.29.29,0,0,0-.22-.06,5.84,5.84,0,0,1-1.28-.07.1.1,0,0,1-.1-.09Zm1.11.28a.18.18,0,0,1,.16,0s0,.09-.06.06,0-.08-.06-.11Zm.32.08a.13.13,0,0,1,0-.08h0a.09.09,0,0,1,0,.06ZM48.45,3a2.67,2.67,0,0,1-.54-.5c0-.06.09,0,.11.06s.33.25.47.39ZM48,2.24H48c-.06,0-.12-.1-.1-.17s.08-.14.15-.13l.07.11s0,.09,0,.14Zm0,.13H48s.11-.09.11,0ZM48.17,2a.08.08,0,0,1-.07-.06c0-.06,0-.1.08-.14h0a.29.29,0,0,1,0,.15Zm-.08-.74a.08.08,0,0,1,.11,0c.06,0,.07.08.1.12s0,.09,0,.13,0,.08-.09.09-.1-.13-.16-.19a.21.21,0,0,1,.08-.2Zm0,.45s-.06.09-.12.08-.14-.14-.13-.24.11-.19.17-.07.17.09.14.18ZM48,1a.11.11,0,0,1,.08,0v.06c0,.06,0,0-.06,0S48,1,48,1Zm-.27,0a.09.09,0,0,1,.11,0,.47.47,0,0,1,.11.17c0,.08-.07.12-.11.17s-.08,0-.11-.08a.57.57,0,0,1,0-.26Zm0,.42h0a0,0,0,0,0,0,0Zm.06.13h0c0,.08.16.15.12.25s-.08.12-.14.11a.35.35,0,0,1-.11-.13.27.27,0,0,1,.12-.21Zm0,.64h-.07a.06.06,0,0,1,.07,0s0,0,0,0Zm0,.09h-.08a.07.07,0,0,1,.14,0ZM47.73,2h0V2Zm-.06.39h.13a6.62,6.62,0,0,0,.59.56,2.59,2.59,0,0,1-.73-.54Zm0-.09a.08.08,0,0,1-.07,0,.07.07,0,0,1,.07,0,0,0,0,0,1,0,0Zm-.35-2V.18s.1,0,.15,0h0c0-.06-.07-.12,0-.18h.12V.18h0s.09-.08.15,0,0,.1,0,.14H47.6s0,.11,0,.14h-.09V.32Zm.1.26h.22a.18.18,0,0,1,0,.13.11.11,0,0,1-.08.08h-.11a.12.12,0,0,1-.08-.08l0,0Zm0,1.65a.07.07,0,0,1,.07,0,.07.07,0,0,1-.07,0s-.1.1-.08.07Zm0,.16a2.58,2.58,0,0,1-.73.54,6.67,6.67,0,0,0,.59-.56h.13ZM47,2.2h-.06c-.06,0-.07-.1-.06-.17l.07-.11c.07,0,.1.08.15.13S47,2.15,47,2.2Zm0,.14h0Zm.14-.12h0a.06.06,0,0,1,.07,0h-.07Zm.08.11h-.08A.07.07,0,0,1,47.22,2.33Zm0-.29h0v.07h0s.06-.09,0-.09Zm-.07-.1c-.06,0-.1-.07-.14-.11s.07-.17.12-.25h0a.27.27,0,0,1,.09.23.35.35,0,0,1,0,.14Zm.08-.49ZM47.18,1a.09.09,0,0,1,.11,0v.23a.08.08,0,0,1-.1.08.19.19,0,0,1-.11-.17A.47.47,0,0,1,47.18,1ZM47,1h-.06c-.06,0,0,0,0-.06A.11.11,0,0,1,47,1Zm.09.42c0,.09-.08.16-.13.24s-.08,0-.12-.08,0-.15.09-.23.13,0,.18.08Zm-.46-.07V1.24s0-.1.1-.12a.08.08,0,0,1,.11,0,.2.2,0,0,1,0,.12c-.06.06-.07.17-.16.19s0,0,0,0Zm.14.52a.3.3,0,0,1-.06-.19h0s.1.07.08.14,0,.07,0,.06Zm.14.62s.08-.12.11-.06a2.68,2.68,0,0,1-.54.5,3.07,3.07,0,0,0,.45-.43Zm-1.1.28h0a.14.14,0,0,1,0-.1h0a.19.19,0,0,1,0,.11Zm0-.5a.06.06,0,0,1,.07,0s0,0,.07.08,0,.06,0,.09,0,0-.06.06-.07-.09-.11-.13a.14.14,0,0,1,0-.09Zm0,.3s0,.06-.08,0-.1-.1-.09-.16.08-.13.11,0,.12.06.1.12Zm0,.43h0s-.08-.06-.07-.11a.09.09,0,0,1,.1-.08V2.9A.9.9,0,0,1,45.74,3Zm0,.08h0s0-.08,0,0Zm-.06-.86h0l0,0Zm-.18,0a.06.06,0,0,1,.07,0,.32.32,0,0,1,.08.11.11.11,0,0,1-.07.12c-.07,0,0,0-.07,0a.67.67,0,0,1,0-.2Zm0,.28h0v0Zm0,.09h0s.11.1.08.17,0,.08-.09.07a.24.24,0,0,1-.07-.09.18.18,0,0,1,.13-.17Zm0,.43h0l.08,0Zm0,.06h-.06a.08.08,0,1,1,.16,0Zm-.08-.19Zm-.19-.36h.07v.09a.08.08,0,0,1-.15,0l.18-.11Zm0-.18a.08.08,0,0,1,0-.07h0v.07Zm0,.47h0a.1.1,0,0,1,0,.09h-.14a.12.12,0,1,1,.22-.11h0Zm.11.22Zm-.2-1.26V1.71s.06,0,.1,0h0V1.59h.08v.12h0s.06,0,.1,0,0,.07,0,.09h-.1v.1h-.06V1.8Zm.07.18h.14a.12.12,0,0,1,0,.09.08.08,0,0,1,0,0h-.07a.08.08,0,0,1,0-.1.12.12,0,0,1,0-.06Zm.09,1Zm-.14-.22a.1.1,0,0,1-.09-.07c0-.07,0-.11.08-.17h0a.18.18,0,0,1,.06.16.23.23,0,0,1-.05.11Zm.07.09h0v0Zm0,.13h-.07A0,0,0,0,1,45.18,3Zm-.07,0ZM45,3h0s0-.07,0-.11V2.84l.1.08S45,3,45,3Zm0,.09h0v0Zm.16-.59Zm-.07-.3a.06.06,0,0,1,.07,0v.16c0,.05,0,.07-.07,0S45,2.37,45,2.31a.3.3,0,0,1,.13-.11Zm-.11,0ZM45,2.5c0,.06,0,.11-.09.16s-.06,0-.08,0,0-.1.06-.15.14,0,.17,0Zm-.31,0V2.41s0-.07.07-.08a.06.06,0,0,1,.07,0,.13.13,0,0,1,0,.08.13.13,0,0,1-.11.13c-.11,0,.05-.07,0-.09Zm.09.35a.2.2,0,0,1,0-.12h0s.07,0,0,.1,0,0,0,0Zm-1.59-.57c0,.24.16.42.11.66a1.41,1.41,0,0,0-.21.55.18.18,0,0,1,0,.09A.61.61,0,0,1,43,3.25c-.08-.2.2-.25.17-.44,0,0,.06-.07,0-.11h0a.55.55,0,0,1-.41.1.37.37,0,0,0-.24.2l-.06-.08c0-.37.4-.07.53-.29s0-.38-.13-.55a.09.09,0,0,1,0-.09,1.7,1.7,0,0,1,.6-.17.59.59,0,0,0-.17.41Zm.54-.58a4.14,4.14,0,0,0-1,.23c-.07,0-.07.1-.08.17s.27.28.22.5-.26.07-.4.07h-.1l.35-.08h0c.1-.23-.3-.34-.2-.58.18-.46.7-.25,1.09-.32h-.28a.62.62,0,0,1,.34-.28.58.58,0,0,0-.1.09h0l.2-.07h-.08s-.09.06-.1.11h0A.32.32,0,0,1,44,1.42h0a.93.93,0,0,0-.21.1c.08,0,.14-.06.22-.07s.06,0,.06,0-.2.09-.23.2Zm.06,1.09c-.2-.25,0-.57,0-.82A.49.49,0,0,0,44,1.83c0,.06-.06.12,0,.18s0-.1.09-.14S44,2,44,2h0a.22.22,0,0,1,.08-.17v.21h0c.07,0,.07-.14.11-.2-.06.32-.28.62-.15,1a.58.58,0,0,1-.15-.12ZM44.2,3a.46.46,0,0,1-.11-.42c0-.28.19-.51.19-.79S44,1.74,43.9,1.7c.14,0,.3-.06.42,0a.15.15,0,0,1,.07.11,3,3,0,0,0-.25,1c.08.19.31.23.48.29A1,1,0,0,1,44.27,3Zm.33.42h.06a1.48,1.48,0,0,0,.6.77c.07.08.22.09.22.21a2.54,2.54,0,0,1-.9-.87.71.71,0,0,1,.09-.15Zm-.1.6c-.17,0-.4-.09-.53.09h0a.54.54,0,0,1,.1-.36.44.44,0,0,1,.39-.2c.19.21.37.46.59.66H44.9Zm-.56.68a.15.15,0,0,1-.09-.1c.35.07.58-.24.92-.25h0a.93.93,0,0,1-.76.31Zm1-.14c-.15,0-.23.16-.28.27h0a.28.28,0,0,1,0-.21A.5.5,0,0,1,45,4.42a.67.67,0,0,1,.49.13s.08,0,.09.06c-.22,0-.39-.1-.58-.07Zm.36-.72h0a1.07,1.07,0,0,1,.16.3h0a2,2,0,0,1-.33-.25.61.61,0,0,1-.24-.65h1.61a.48.48,0,0,1-.1.09,5.83,5.83,0,0,1-1.28.07.29.29,0,0,0-.22.06.19.19,0,0,0,.1.2.22.22,0,0,0,.19,0,2.45,2.45,0,0,1,.51-.2q.43,0,.87,0h0c-.26.18-.61,0-.89,0a.07.07,0,0,0,0,.07.82.82,0,0,1,.55.47h0a1.22,1.22,0,0,1-.44-.29s-.1-.11-.17-.13a.07.07,0,0,0,0,.06c.1.13.24.21.34.34s.11.11.09.18L45.62,4c-.1,0-.13-.23-.28-.2Zm0-.27a.12.12,0,0,0-.1.06c0,.06,0,0-.06-.06a.18.18,0,0,1,.24-.09l.06,0Zm-.32.08h0a.09.09,0,0,1,0-.06h0a.13.13,0,0,1,.14,0ZM46,4.85c-.2-.15-.55-.28-.51-.6h0a2.94,2.94,0,0,0,.49.58Zm-.21-.43a1.09,1.09,0,0,1,.21.14c.09,0,0-.09.06-.11a1.62,1.62,0,0,1,.17.32h0a1.07,1.07,0,0,1-.3-.39Zm-.15,1.93h.1a.77.77,0,0,0,.53-.42.26.26,0,0,1,0,.14,1.21,1.21,0,0,1-.29.4.64.64,0,0,1-.2-.16ZM45,6.68l.19.1a1,1,0,0,0,1-.44,1.29,1.29,0,0,1-.32.48h-.25s.06.28-.1.32a.36.36,0,0,1-.3,0,.54.54,0,0,1-.08-.5ZM43.6,5h0c.2.22.41.4.62.6s.57.49.42.85c-.11.14-.31.25-.36.42s.14.43.32.58a.94.94,0,0,0,1-.19h.16s0,.18,0,.22v.42s-.11,0-.15.05.14,0,.16.09h0c-.2.06-.23-.1-.28-.23a.33.33,0,0,0-.07-.12.36.36,0,0,0,0,.1c0,.06.06.12.09.18s-.1.21-.18.29-.15-.07-.22-.1S45,7.94,45,7.81h-.07v.28c0,.07-.13,0-.18.08s-.14,0-.19-.07,0-.19,0-.29a.5.5,0,0,0,0-.12h0a.06.06,0,0,0-.08,0l-.06.13a.65.65,0,0,1-.08.13A.29.29,0,0,1,44,8a.46.46,0,0,0,0-.14V7.64c0-.05.16-.13.18-.23h0l-.27.25a.66.66,0,0,1-.26,0c-.09,0,0-.13,0-.2s.29-.17.42-.28,0,0,0-.05-.26.09-.4.06a.25.25,0,0,1-.18-.29,1.21,1.21,0,0,1,.21-.24h.23a.31.31,0,0,0,.16,0h0a.73.73,0,0,1-.34-.08c-.11-.08-.08-.14-.12-.21s.15-.14.23-.2.19.09.29.12a.51.51,0,0,0,.15.08h0C44,5.85,43.44,5.56,43.6,5Zm.07.72h0a4.29,4.29,0,0,1-.55-.29.07.07,0,0,0-.09,0,.06.06,0,0,0,0,.08h0c.23.11.45.25.68.38a.55.55,0,0,1-.1.08,1.54,1.54,0,0,1-.42-.18c-.14-.07-.36-.16-.53-.26l-.11-.29a.08.08,0,0,1,0-.09A1.35,1.35,0,0,1,43,5.13a8.16,8.16,0,0,1,.67.63Zm-.9-1.52h0a9.58,9.58,0,0,1,.67.76V5l-.32-.28a.05.05,0,0,0-.06,0c0,.08.06.12.1.17s.34.2.25.4A3.75,3.75,0,0,1,43.1,5a.84.84,0,0,1-.33-.79Zm-1.5-1.7s0-.18.13-.16a2.27,2.27,0,0,1,.29.37l1,1.25v.08s0,.08,0,.09A7.33,7.33,0,0,1,42,3.5a1.13,1.13,0,0,1-.23-.38h-.08c-.08,0,0,.06,0,.09a5.31,5.31,0,0,0,1,1.16,1.8,1.8,0,0,0,0,.37s0,.08,0,.11l-.19-.17a6.49,6.49,0,0,1-1.17-1.26,1.25,1.25,0,0,1-.05-.88Zm-.14,1.86a.82.82,0,0,1-.21-.86s0-.11.1-.11a2.81,2.81,0,0,1,.3.28c.47.43.92.88,1.39,1.3V5h0l-1-.74A.8.8,0,0,1,41.49,4s0-.06-.07,0a.15.15,0,0,0,0,.08.49.49,0,0,0,.13.22l1,.79h-.06v.12a3.84,3.84,0,0,1-.6-.38,6.2,6.2,0,0,1-.77-.45Zm-.3.59V4.86a3.45,3.45,0,0,1,.54-.13c.27.17.54.34.82.5.11.09.33.14.3.32a9.9,9.9,0,0,1-1-.36s0,.08,0,.12a9.05,9.05,0,0,1,1,.41h0c0,.06-.13,0-.19,0-.39-.1-.78-.2-1.16-.33A3.65,3.65,0,0,1,40.82,5Zm-.11.77c.11-.07.21-.19.35-.2.38.08.74.22,1.11.3.07,0,0,.11,0,.17a4.63,4.63,0,0,1-.83-.13V6s.1,0,.16.05l.79.13a1.1,1.1,0,0,0,.09.15h0l-1-.12c-.17-.06-.42.05-.49-.19-.11,0-.24-.12-.19-.23Zm.15.63a.24.24,0,0,1,.27-.07c.4,0,.76.08,1.15.11h0c-.06,0-.08.13-.16.15h-.82a.06.06,0,0,0,0,.08h.83l.1.11h0c-.41,0-.82.06-1.25.06a1.31,1.31,0,0,1-.31-.28v.06a1.62,1.62,0,0,1,.18-.2ZM41,6.8c0-.09-.1-.16-.07-.26s.07-.11,0-.17-.12.11-.18.17a.39.39,0,0,0,.16.28s0,0,0,0Zm3.81,1h0V7.7s-.06.05-.09.09h0v.12s0-.05.08-.09ZM44.57,8a.25.25,0,0,0,.13.13.36.36,0,0,0,.17-.06h-.16C44.65,8.09,44.61,7.93,44.57,8Zm6.25-.08c.07,0,0-.07.09-.11h0V7.76a.09.09,0,0,1,0,.07l-.08.05h-.12Zm-5.39.15V8c-.08,0-.15.14-.23.06s0,0-.08,0,.11.08.17.12a.3.3,0,0,0,.14-.12Zm-1-1.94h.07a.09.09,0,0,0,0-.11,1.52,1.52,0,0,0-.3-.34c0,.05.06.08.08.13a1.29,1.29,0,0,1,.11.3ZM44,5.77c-.12-.18-.32-.33-.25-.58,0,0-.06-.1-.1-.06-.06.28.16.48.35.67Zm.15,2a.09.09,0,0,1,0-.07c-.06,0,0,0,0,.07h0s0,.11.09.11h.16c0-.07-.08,0-.12,0Zm.11-.15v.07a1,1,0,0,0,.13-.14s0-.05,0-.06-.09.13-.14.17Zm7.18-.75a.42.42,0,0,0-.12-.24c0-.07,0,.13,0,.2s-.09.11-.08.18a.37.37,0,0,0,.19-.1Zm.86.49c0-.06.18-.1.13-.2s-.06-.11-.11-.12,0,.12,0,.18-.09.07-.1.12a.08.08,0,0,0,.06.06Zm.39,1.82s-.14,0-.14.07h.23c.07,0,.1-.17.11-.28s0,0-.06,0a.27.27,0,0,1-.16.25Zm-.21-2.37c0-.07.15-.12.13-.21s-.08-.17-.17-.11,0,.06,0,.1a.34.34,0,0,1,0,.2Zm-.68,1.5a.48.48,0,0,0,0-.21h0a.15.15,0,0,0,0,.09c0,.1-.15.1-.22.15h0A.45.45,0,0,0,51.8,8.31Zm.44-.51a.43.43,0,0,0,0-.15.06.06,0,0,0-.07,0,.4.4,0,0,1,0,.2h0s-.13,0-.09.11a.52.52,0,0,0,.21-.1ZM51.8,9.64a.54.54,0,0,0,.33,0c0-.09.13-.15.13-.25a.34.34,0,0,1-.19.21h-.21C51.79,9.6,51.79,9.64,51.8,9.64Zm-.72.19a.4.4,0,0,0,.25.08.25.25,0,0,0,.14-.19c-.11,0-.14.16-.27.11S51.1,9.77,51.08,9.83Zm0-1.17h.19a.36.36,0,0,0,.07-.18c-.07,0-.06.07-.12.1s-.12,0-.16.05Zm1.31-2.43h0A.41.41,0,0,0,52.45,6a.23.23,0,0,0-.2-.15h0c0,.07.13.12.13.21A.15.15,0,0,0,52.39,6.23Zm-3.1,4.08h0a.49.49,0,0,0,.35,0A.62.62,0,0,1,49.29,10.31Zm-.67,0h0a.15.15,0,0,1,0-.1.47.47,0,0,0,.16-.06s.06-.08,0-.13-.22.14-.37.11,0-.11,0-.15h0l-.07-.22V9.39a1.64,1.64,0,0,1,.24-.18h.07a2.33,2.33,0,0,1-.15.26c0,.07,0,.11,0,.16s.12,0,.18,0a5,5,0,0,1,.2-.61c0-.09,0-.11-.09-.16s-.17,0-.26,0h-.11s0-.19.07-.21a.48.48,0,0,0,0-.25c0-.05.11,0,.15-.09s-.06-.33-.07-.5h0a.17.17,0,0,0-.06-.13c-.06,0,0-.07,0-.11h-.13V7.45s-.09,0-.12,0-.14-.07-.24,0,.06,0,.07.07h0c-.09,0-.11.1-.18.13h-.06a.11.11,0,0,0-.09.06c0,.06,0,.05,0,.05h-.06a.08.08,0,0,1-.08.08c-.08,0-.07-.09-.08-.15a.19.19,0,0,0,0-.06c0-.06-.08-.12,0-.18a.28.28,0,0,0,0-.35C47.47,7,47.43,7,47.37,7a.35.35,0,0,0-.16.11c0,.05-.15,0-.16.14s0,.05,0,.07h-.16c0-.08,0-.15-.07-.2S46.75,7,46.66,7s0,.09,0,.14a.5.5,0,0,0-.1.28l-.1.08a1.14,1.14,0,0,0-.29.3h0v.09s0,.16.1.2.06.15.09.24.13,0,.19,0a.27.27,0,0,1,.23-.07.17.17,0,0,0,.15-.05.2.2,0,0,1,0,.06v.07a.06.06,0,0,0,0,.07.12.12,0,0,0-.1.06c0,.06-.16.08-.2.17s-.15-.2-.28-.18a.27.27,0,0,0-.21.19,1.94,1.94,0,0,0,0,.59c0,.2-.09.22-.11.33a.34.34,0,0,0,.14-.06.48.48,0,0,0,.25-.24c.1-.16,0-.4.12-.54a.2.2,0,0,1,.06.08,1.44,1.44,0,0,1,0,.44c0,.09-.12,0-.15.08a1.76,1.76,0,0,1,0,.36,1.15,1.15,0,0,0,0,.48h0c-.08,0,0-.13-.06-.2s-.1,0-.13-.13,0-.11,0-.16,0,.17-.06.24.07.07.1.13a.12.12,0,0,1,0,.12.26.26,0,0,0,0,.16.33.33,0,0,0,.36.11c.16.08.3-.06.47,0h0v.08h0a.47.47,0,0,0,.21,0c.07.16.22,0,.33,0a.5.5,0,0,0,.41,0v-.12a.26.26,0,0,1,.19-.11.12.12,0,0,1,.11.07c0,.07.08,0,.12-.05s.31,0,.41-.13a.42.42,0,0,0,.08-.12h0a1,1,0,0,1-.38.21Zm-2.16-1.4c0,.21,0,.47-.25.56a.6.6,0,0,0,.06-.21c.06-.21-.1-.48.07-.66a.12.12,0,0,1,.12,0,.08.08,0,0,1,.08.08C46.54,8.76,46.47,8.82,46.46,8.91Zm2,.08h.2a.13.13,0,0,1,.18,0c0,.19-.24.28-.24.48h0a1.74,1.74,0,0,1,.19-.38V9s-.08,0-.12,0l-.24.11L48.44,9Zm.09-1.42ZM47.89,8h0s0,0,0-.06S48,8,48,8h0s.11,0,.12-.06h0a.05.05,0,0,0,0-.08c0-.08.07,0,.1-.07h0c0-.05.09,0,.08-.07a.43.43,0,0,1,.13-.08s-.07.12,0,.15h0v.07a.1.1,0,0,0,.06.09h0v.45h-.1c-.06-.12-.2-.12-.24-.25s0-.11,0-.12v.54c0,.15-.06,0-.09,0a.81.81,0,0,1-.32-.31h.11s-.06,0-.09-.07h-.06S47.89,8.1,47.89,8Zm.55.35a.11.11,0,0,1-.06.09h-.07c0-.07,0-.17,0-.25s.07.11.12.16Zm-.79-.28c.16.22.36.54.65.48.06,0,.09-.08.16-.1a.32.32,0,0,1,0,.15c-.19.14-.37,0-.53-.15A1.66,1.66,0,0,1,47.65,8.09Zm.72.83a.14.14,0,0,1-.06-.11h0a.14.14,0,0,1,.05.11Zm-.54.5h0c-.06,0-.16,0-.19-.07s-.18-.27-.06-.42-.11-.18-.17-.27.07-.09.12-.11c.07.16.23.29.15.49a.44.44,0,0,0,0,.23.86.86,0,0,0,.14.15Zm-.27,0h0s0-.05,0,0Zm-.4-1a.11.11,0,0,1-.1,0V8.37c0-.05.07,0,.09,0ZM47,8a2,2,0,0,1,.11.27c-.06,0-.07,0-.08-.08A.36.36,0,0,1,47,8Zm.2.51a1.7,1.7,0,0,1,.11.31h-.19c-.06,0-.06-.21-.06-.33s.12,0,.16,0Zm.31-.35h0s0,.07-.07,0-.07,0-.09-.06a.2.2,0,0,1,0-.11,1.5,1.5,0,0,0,.14.18Zm-.18-.67V7.35h.08l.06.05a.22.22,0,0,1,0,.21l-.12-.08Zm0,1h0a.73.73,0,0,1-.08-.22.33.33,0,0,1,.12.26Zm0-.25c.08,0,.07.14.12.2s0,0-.06,0a1.28,1.28,0,0,0,0-.16Zm-.19.64c.09,0,.24-.09.24.08h-.2s0,0,0,0Zm.48-.29h.13a.39.39,0,0,1,0,.15h-.07s0-.07,0-.12Zm.15.24h0v.08h0s0,0,0-.05Zm-.08-.37V8.36c0-.05.07.1.12.14h-.09Zm0-.18a.11.11,0,0,1,0,.09h0s0-.05,0-.06Zm-.08.14c-.08,0-.1-.09-.13-.13a.53.53,0,0,1,.11.16Zm-.06-.6a.13.13,0,0,0,0,.13V8.1L47.46,8v-.1a.27.27,0,0,0,0-.13v-.1a.36.36,0,0,1,.06.1.25.25,0,0,0,0,.07Zm-.13-.68a.13.13,0,0,1,.1.06v.05H47.4s-.09.22-.23.14,0,0,0-.06a.7.7,0,0,1,.23-.16Zm-.11.34h0s0,0,0,0Zm-.24,0h0Zm-.31-.32a.08.08,0,0,1,.08,0v.08h0a.33.33,0,0,0,0,.28.36.36,0,0,1,.13.19h-.16a.7.7,0,0,1-.08-.29.28.28,0,0,1,0-.26Zm-.4.82a1.38,1.38,0,0,1,.11-.19l.08-.08c0-.06.13-.07.06-.13h-.07l-.14.2-.07.11V7.83h0c.09-.12.17-.27.32-.29v.18l-.1.09c-.07.08-.11.17-.18.25s0,0,0,0ZM47,8v.13l-.11.08s0-.17,0-.26c-.08.06-.1.18-.15.26h0a.8.8,0,0,1,.14-.33h0a1.33,1.33,0,0,0-.2.38.06.06,0,0,1-.06,0V8.18a3.27,3.27,0,0,1,.17-.3l0-.06c0-.06,0,0-.08,0a2.45,2.45,0,0,0-.24.38V8.15a3.56,3.56,0,0,1,.23-.37h.26C47,7.78,47,8,47,8Zm0-.4v0h.16s.12.09.2.08.06-.05.09,0,0,.11,0,.16h0a.17.17,0,0,1,0,.11s-.08-.07-.13,0,0,.07.08.11a.32.32,0,0,1,0,.25h-.1a2.38,2.38,0,0,0-.13-.34.51.51,0,0,1,0-.1s.11.07.13,0h0c-.16-.13-.27-.08-.27-.22Zm-.38,2.58h0a1.34,1.34,0,0,1,0-.5c.06-.12,0-.33.15-.37s0-.32.06-.47a.33.33,0,0,1,.09-.23L47,8.54l.06.11a1.18,1.18,0,0,1,0,.43h.35v.08s-.14,0-.21,0-.11-.06-.16,0a2.63,2.63,0,0,1-.4.32.85.85,0,0,0-.15.47.73.73,0,0,0,0,.26Zm.73,0h-.11c0-.05,0-.09.06-.1a.38.38,0,0,1,.11,0,.1.1,0,0,0,0-.08c-.08,0-.16,0-.21.07s0,.14-.12.14-.09,0-.11-.06,0-.07.07-.09.12,0,.17-.07,0-.08,0-.12,0,0-.07.06A.29.29,0,0,1,47,10c-.08,0,0,.21-.12.19h-.06a.81.81,0,0,1,.09-.62,1.46,1.46,0,0,0,.32-.18,1.7,1.7,0,0,1,0,.23c.16.17.34.33.48.5-.22,0-.3,0-.37.07Zm.36-.08c-.06,0-.07-.06-.11-.08s-.23-.24-.36-.33-.06-.3-.06-.44h0l.23.05a.11.11,0,0,1-.06.09,1,1,0,0,1-.11.17c0,.09.09.13.14.19a1.86,1.86,0,0,0,.31.33Zm.11,0a3.08,3.08,0,0,1-.47-.51.54.54,0,0,1,.13-.22s0,.07.06.07a.15.15,0,0,1,.11.05c.07.2.16.38.21.58,0,0,0,.05,0,0Zm.38,0H48a.13.13,0,0,1,.06-.12h.1s0-.07,0-.1-.12.06-.19.07a.41.41,0,0,0-.07.17V10a2.53,2.53,0,0,0-.19-.48c-.08-.16.12.06.18,0a.09.09,0,0,0,0-.11.91.91,0,0,1-.12-.11h.16a2.72,2.72,0,0,1,.28.61.2.2,0,0,1,0,.1l-.05.11Zm.12,0h0c0,.06,0,0,0,0Zm0-.17V9.81c-.1-.21-.12-.47-.31-.62s-.16,0-.25,0a.3.3,0,0,1,0-.14s.1,0,.12-.06a.78.78,0,0,0,0-.28h0a1.25,1.25,0,0,1,.46.3c0,.14-.21.23-.1.38s.06.15,0,.22a2.8,2.8,0,0,0,.11.37Zm.07.14h0s0,0,0,0Zm.06.24h0s.06-.05.08,0,0,0,0,.05Zm1.08,3.91a.42.42,0,0,1-.34.4c-.2,0-.14,0-.2,0a.44.44,0,0,0,.34,0,.48.48,0,0,0,.3-.35c.14-.72-.65-1.08-1.13-1.4a.34.34,0,0,0-.12-.08,2.73,2.73,0,0,0,.48.36c.37.33.77.66.7,1.11Zm-.21-4.56s0-.1-.06,0,0,.07.07.11.12.15.2.15-.13-.1-.18-.22Zm.12-.82c-.07,0-.08-.11-.16-.1a.42.42,0,0,0,.12.17.23.23,0,0,0,.2-.07c.07-.07-.06.07-.13,0Zm1.1,0a.52.52,0,0,0,.22.07c.08,0,.1-.13.13-.2s-.09.09-.17.12-.12,0-.15,0Zm-.15,1h0a.36.36,0,0,0,.25.11s.15-.08.13-.15-.08.05-.12.07a.33.33,0,0,1-.23,0Zm-.21-.91c-.09.09-.19,0-.28,0h0S50,9,50,9.07s.15-.05.2-.12h0ZM54,6.09h0a.5.5,0,0,0,.12-.26.28.28,0,0,0-.21-.2.15.15,0,0,0,.07.15C54,5.83,54,6,54,6.09Zm-2.86.79V6.8s-.13,0-.19,0a.08.08,0,0,0,0,.08s.13,0,.2,0ZM52,4.83h0a.7.7,0,0,0,.13-.48c-.06,0-.1.07-.11.11a.51.51,0,0,1,0,.26A.54.54,0,0,0,52,4.83Zm1.32,3.58v.18c0,.06-.15.13-.22.19h.24c.09,0,0-.21.07-.32Zm-1.11-3c0,.06-.06.11,0,.17h0a.81.81,0,0,0,.07-.25.36.36,0,0,0-.24-.1h0a.11.11,0,0,1,.09.05c0,.05.12.07.11.12Zm-2.21,8v-.08a1.18,1.18,0,0,1-.36.11c-.13,0,0-.05-.09,0a.37.37,0,0,0,.31.09A.17.17,0,0,0,50,13.45Zm1.08-7.06a.06.06,0,0,0,0-.08c0-.07-.09,0-.13,0s-.11,0-.12.1.17,0,.22,0Zm-.18.92a.36.36,0,0,0,.1.11V7.36a.25.25,0,0,0-.18-.12.07.07,0,0,0,0,.07Zm.36-.88c.07,0,.09-.13.08-.2a.27.27,0,0,0-.1-.07h-.08l.1.09c0,.06-.05.12,0,.18Zm-.15,1.12h0c.07,0,.17,0,.21-.07V7.31c-.08,0,0,.07,0,.1s-.19.11-.24.14ZM54,7.14v.11a.12.12,0,0,1,0,.15.32.32,0,0,0-.11.12h0c.06-.06.2-.12.17-.22A.43.43,0,0,0,54,7.14Zm-.2.68V8c0,.07-.11.14-.17.2h0a.7.7,0,0,0,.22-.11c.06-.1,0-.2,0-.3Zm0-3.38a1,1,0,0,0,.2-.62.64.64,0,0,0,0-.2c-.06,0-.1.06-.16.1s0,0,.06.08a1,1,0,0,1-.15.63h0Zm.25,2a.23.23,0,0,0,0,.17c0,.06,0,.17-.07.26h0a.38.38,0,0,0,.16-.28c-.07-.09-.11-.19-.19-.21ZM53.93,5c.17.09,0,.26,0,.38s0,0,.06,0,.13-.2.1-.32a.5.5,0,0,0-.29-.14c-.07,0,0,0,.08,0Zm-.4-1.56s-.07.09,0,.14h0a1.15,1.15,0,0,0,.14-.8c0-.06,0-.16-.07-.19s0,0-.07.08-.08.07-.08.12.12.2.13.32a.87.87,0,0,1-.1.27ZM51.36,5.13a.12.12,0,0,0-.1.06c.07.24-.13.4-.25.58h0C51.19,5.61,51.42,5.41,51.36,5.13Zm25,23.66h0a1.46,1.46,0,0,0,1.25-1.36c0-1.37-1.42-1.47-2.22-1.47a6.94,6.94,0,0,0-1.81.26v1.43h.54l.18-1a2.5,2.5,0,0,1,1-.23,1,1,0,0,1,1.12,1.09c0,1-.79,1.1-1.23,1.1a3.22,3.22,0,0,1-.56,0v.62c.09,0,.49,0,.72,0a1.09,1.09,0,0,1,1.26,1.12c0,.93-.68,1.24-1.41,1.24a2.41,2.41,0,0,1-1.11-.27l-.21-1.07h-.54v1.6a7.1,7.1,0,0,0,1.9.25c1,0,2.6-.29,2.6-1.77a1.46,1.46,0,0,0-1.42-1.5h-.06Zm-4.13,2.43V27.67a2,2,0,0,0-.41-1.29,2,2,0,0,0-1.45-.46c-1.78,0-2.41.76-2.41,1.41a.35.35,0,0,0,.09.25.48.48,0,0,0,.29.07h.84v-1a2.3,2.3,0,0,1,1-.2.86.86,0,0,1,.71.26,1.67,1.67,0,0,1,.29,1.12v.41a14.42,14.42,0,0,0-2.26.68,1.65,1.65,0,0,0-1.27,1.53A1.53,1.53,0,0,0,69.14,32h.08a3.26,3.26,0,0,0,2-.8l.17.69h1.74v-.4l-.66-.06Zm-1.08-.43a2.63,2.63,0,0,1-1.41.54.93.93,0,0,1-1-1,1.22,1.22,0,0,1,.85-1.14,13.19,13.19,0,0,1,1.54-.54Zm-5.63.45v-7H68l.18.19.27,1.17h.64V23.71h-5.8v.44l.79.06.21.17v6.85l-.21.17-.7.06v.44H66.6v-.44l-.86-.06ZM56,27.66a1.42,1.42,0,0,0,1.46,1.42h0a1.57,1.57,0,0,0-.88.8l-.68,1.38-.2.15-.61.08v.4h1.78v-.35l.7-1.56c.18-.36.4-.7.91-.7h.78v2l-.21.19-.58.06v.4H61.2v-.4l-.66-.06-.21-.19V26.69l.21-.19.66-.06V26H58.14C57.33,26,56,26.24,56,27.66Zm3.25-1.09v2.2a4.93,4.93,0,0,1-.74,0c-.93,0-1.49-.27-1.49-1.12,0-1.12,1-1.18,1.49-1.18a4,4,0,0,1,.73.1Zm34.9,4.65V27.67a2,2,0,0,0-.41-1.29,2,2,0,0,0-1.45-.46c-1.78,0-2.41.76-2.41,1.41a.35.35,0,0,0,.09.25.48.48,0,0,0,.29.07h.84v-1a2.3,2.3,0,0,1,1-.2.86.86,0,0,1,.71.26,1.67,1.67,0,0,1,.29,1.12v.41a14.44,14.44,0,0,0-2.26.68,1.65,1.65,0,0,0-1.27,1.53A1.53,1.53,0,0,0,91,32.05h.14a3.26,3.26,0,0,0,2-.8l.17.69H95v-.4l-.66-.06Zm-1.08-.43a2.62,2.62,0,0,1-1.41.54.93.93,0,0,1-1-1,1.22,1.22,0,0,1,.85-1.14A13.19,13.19,0,0,1,93,28.65ZM81.62,25.92a2.79,2.79,0,0,0-2,.79,3.26,3.26,0,0,0-.88,2.3,2.8,2.8,0,0,0,2.59,3h.25a3.7,3.7,0,0,0,2.22-.74v-.61a3,3,0,0,1-1.89.66c-1.49,0-2-1.26-2-2.54v-.09h3.87a2,2,0,0,0,0-.34C83.81,26.38,82.57,25.92,81.62,25.92Zm1.05,2.26H80c.09-.8.54-1.77,1.49-1.77a1.06,1.06,0,0,1,1,.64,2,2,0,0,1,.17.79Zm-28.55,3V27.67a2,2,0,0,0-.41-1.29,2,2,0,0,0-1.45-.46c-1.78,0-2.41.76-2.41,1.41a.35.35,0,0,0,.09.25.48.48,0,0,0,.29.07h.84v-1a2.31,2.31,0,0,1,1-.2.86.86,0,0,1,.71.26A1.67,1.67,0,0,1,53,27.8v.41a14.45,14.45,0,0,0-2.26.68,1.65,1.65,0,0,0-1.27,1.53A1.53,1.53,0,0,0,50.92,32h.19a3.26,3.26,0,0,0,2-.8l.17.69H55v-.4l-.66-.06ZM53,30.78a2.63,2.63,0,0,1-1.41.54.93.93,0,0,1-1-1,1.22,1.22,0,0,1,.85-1.14A13.19,13.19,0,0,1,53,28.63Zm31.13-3h.58l.16-1.09.2-.2h1.14v4.73l-.21.19-.78.06v.4h3.07v-.4l-.78-.06-.21-.19V26.53h1.14l.2.2.16,1.09h.58V26H84.17ZM2.87,23.71H0v.44l.82.06.21.17v6.85l-.21.17-.72.06v.44H3.27v-.44l-.83-.06-.21-.17V28.74h.88c1.65,0,3.08-.74,3.08-2.69C6.19,24.83,5.63,23.71,2.87,23.71ZM3,28.3a3.62,3.62,0,0,1-.74-.08v-4h.59a2.14,2.14,0,0,1,1.57.56,2,2,0,0,1,.5,1.55A1.74,1.74,0,0,1,3,28.3Zm16.23.56c0-1.36.52-2.48,1.76-2.48a1.07,1.07,0,0,1,.61.16v1a1.06,1.06,0,0,0,.57.17.63.63,0,0,0,.63-.63s0,0,0-.06c0-.49-.44-1.12-1.77-1.12A2.88,2.88,0,0,0,18,29a2.78,2.78,0,0,0,2.55,3h.3a3.68,3.68,0,0,0,2-.62v-.59a2.89,2.89,0,0,1-1.56.52c-2.06,0-2.09-2.06-2.09-2.47Zm28.9,2.41-.68-1.39a1.88,1.88,0,0,0-1.15-1.06h0A1.52,1.52,0,0,0,47,28l.38-.84a1.36,1.36,0,0,1,.24-.39l.82.46a.73.73,0,0,0-.29-1.34H48c-.58,0-.93.43-1.16,1l-.41,1a1.15,1.15,0,0,1-1.13.74h-.5v-2l.2-.19.59-.06V26H42.85v.4l.66.06.2.19v4.57l-.2.19-.66.06v.4h2.74v-.4l-.59,0-.2-.22V29.15h.55c.43,0,.76.22,1,.85L47,31.55v.35h2v-.4l-.7-.08Zm-39-5.35A2.81,2.81,0,0,0,6.23,29,2.88,2.88,0,1,0,12,29a2.84,2.84,0,0,0-2.57-3.09h-.3Zm0,5.6c-1.3,0-1.66-1.47-1.66-2.56s.32-2.55,1.65-2.55,1.65,1.22,1.68,2.64c0,1.25-.58,2.47-1.71,2.47Zm18-5.09.58.06.21.19V27L25.13,30.1V26.69l.2-.19.59-.06V26H23.16v.4l.66.06.21.19v4.57l-.21.19-.66.06v.4h2.75v-.4l-.59-.06-.2-.19v-.42l2.79-3.08v3.51l-.21.19-.58.06v.4h2.75v-.4l-.66-.06L29,31.25V26.69l.21-.19.66-.06V26H27.11ZM14,28.86c0-1.36.52-2.48,1.76-2.48a1.07,1.07,0,0,1,.61.16v1a1.06,1.06,0,0,0,.57.17.63.63,0,0,0,.66-.6s0,0,0-.06c0-.49-.44-1.12-1.77-1.12a2.88,2.88,0,0,0-3,3.07,2.78,2.78,0,0,0,2.55,3h.3a3.68,3.68,0,0,0,2-.62v-.59a2.89,2.89,0,0,1-1.68.53C14,31.32,14,29.27,14,28.86Zm20.4-2.43.58.06.21.19V27L32.4,30.1V26.69l.2-.19.59-.06V26H30.43v.4l.66.06.21.19v4.57l-.21.19-.66.06v.4h2.75v-.4l-.59-.06-.2-.19v-.42l2.79-3.08v3.51l-.21.19-.58.06v.4h2.75v-.4l-.66-.06-.21-.19V26.69l.21-.19.66-.06V26H34.38Zm4.54,2.43c0-1.36.52-2.48,1.76-2.48a1.07,1.07,0,0,1,.61.16v1a1.06,1.06,0,0,0,.57.17.63.63,0,0,0,.66-.6s0,0,0-.06c0-.49-.44-1.12-1.77-1.12a2.88,2.88,0,0,0-3,3.07,2.78,2.78,0,0,0,2.55,3h.3a3.68,3.68,0,0,0,2-.62v-.59a2.89,2.89,0,0,1-1.62.53c-2,0-2.07-2-2.07-2.46ZM32.4,23.45a.53.53,0,0,0-.57.58c0,.8.87,1.25,2,1.25s2-.45,2-1.25a.53.53,0,0,0-.48-.58h-.09a.6.6,0,0,0-.53.28v.92a1.33,1.33,0,0,1-.85.22,1.38,1.38,0,0,1-.86-.22v-.92A.58.58,0,0,0,32.4,23.45ZM0,19.3v.57H95V19.3Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-rodina" viewbox="0 0 93 27"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M74,0V2H91V16H72v6H93V0ZM91,20H74.1V18H91ZM21,0H0V22H2V7H21ZM19,5H2V2H19ZM44,0H37.46L38,20H35l-.12,7H37V22h8v5h1.93L47,20H44ZM42,20H40V2h2Zm12-9-2,2,.1-13H50V22h2V16l2-2v8h2V0H54ZM66,5H63V0H61V22h2V7h3V22h2V0H66ZM26.48,6.14A7.52,7.52,0,0,0,19,13.7q0,.11,0,.22a7.51,7.51,0,0,0,15-.21,7.52,7.52,0,0,0-7.47-7.57Zm.08,13A5.42,5.42,0,0,1,21,13.82v-.08a5.44,5.44,0,1,1,5.65,5.45h-.13Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-soyuz" viewbox="0 0 61.97 25.02"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M56.12,16.59a4.85,4.85,0,0,1-4.91-3.92h-1.4A6,6,0,0,0,56,17.77c3.41,0,6-1.86,6-4.85a4.1,4.1,0,0,0-3.1-4.29,4,4,0,0,0,2.79-4C61.65,1.84,59.3.07,56.1.07a6,6,0,0,0-6.31,5.1h1.43a4.79,4.79,0,0,1,4.87-3.92c2.5,0,4.14,1.2,4.14,3.41S58.87,8.17,56.5,8.17H54.21V9.35h2.32c2.61,0,4.12,1.15,4.12,3.58S58.64,16.59,56.12,16.59Zm-29-7.7c0-4.24-.13-5.59-1.85-7.21a6.93,6.93,0,0,0-9,0c-1.72,1.62-1.85,3-1.85,7.21s.13,5.59,1.85,7.21a6.94,6.94,0,0,0,9,0c1.68-1.61,1.81-3,1.81-7.21Zm-6.36,7.7a5,5,0,0,1-3.55-1.35c-1.33-1.25-1.43-2.67-1.43-6.35s.1-5.1,1.43-6.35a5.27,5.27,0,0,1,7,0c1.33,1.25,1.43,2.67,1.43,6.35s-.1,5.1-1.43,6.35a5,5,0,0,1-3.49,1.35Zm25.36-.49c1.72-1.62,1.85-3,1.85-7.21s-.13-5.59-1.85-7.21a6.93,6.93,0,0,0-9,0c-1.7,1.55-1.91,2.81-1.91,6.55H30.88V.16H29.47V17.62h1.41V9.41h4.33c0,3.82.21,5.15,1.85,6.69a6.93,6.93,0,0,0,9,0ZM36.66,8.89c0-3.68.1-5.1,1.43-6.35a5.26,5.26,0,0,1,7,0c1.33,1.25,1.43,2.67,1.43,6.35s-.1,5.1-1.43,6.35a5.26,5.26,0,0,1-7,0c-1.37-1.25-1.47-2.67-1.47-6.35ZM1.94,16.1a6.49,6.49,0,0,0,4.51,1.67,6.1,6.1,0,0,0,6.31-5.1H11.38a4.83,4.83,0,0,1-4.93,3.92,5,5,0,0,1-3.52-1.35C1.6,14,1.5,12.57,1.5,8.89s.1-5.1,1.43-6.35A5,5,0,0,1,6.41,1.19a4.77,4.77,0,0,1,4.87,3.92h1.43A6.07,6.07,0,0,0,6.4,0,6.49,6.49,0,0,0,1.89,1.68C.17,3.3,0,4.68,0,8.89s.17,5.6,1.86,7.21Zm41.12,4.3a1.71,1.71,0,0,0-1.2.45c-.45.43-.48.82-.48,1.86s0,1.43.48,1.86a1.71,1.71,0,0,0,1.2.45,1.69,1.69,0,0,0,1.2-.45c.45-.43.49-.82.49-1.86s0-1.43-.49-1.86A1.69,1.69,0,0,0,43,20.4Zm.83,3.85a1.25,1.25,0,0,1-1.66,0c-.3-.29-.34-.62-.34-1.55s0-1.26.34-1.55a1.25,1.25,0,0,1,1.66,0c.3.29.34.62.34,1.55s-.07,1.26-.37,1.55Zm3.6-3.42a1.11,1.11,0,0,1,1.14.92h.53a1.6,1.6,0,0,0-1.67-1.35,1.71,1.71,0,0,0-1.2.45c-.45.43-.48.82-.48,1.86s0,1.43.48,1.86a1.71,1.71,0,0,0,1.2.45,1.61,1.61,0,0,0,1.67-1.35h-.51a1.13,1.13,0,0,1-1.16.92,1.18,1.18,0,0,1-.83-.32c-.3-.29-.34-.62-.34-1.55s0-1.26.34-1.55a1.18,1.18,0,0,1,.79-.34ZM39,20.44H37.21V25h.51V23.1H39a1.34,1.34,0,1,0,0-2.66Zm0,2.23H37.76v-1.8H39c.6,0,1,.3,1,.9s-.48.9-1.08.9Zm12.79-1.84a1.11,1.11,0,0,1,1.14.92h.53a1.6,1.6,0,0,0-1.67-1.35,1.71,1.71,0,0,0-1.2.45c-.45.43-.48.82-.48,1.86s0,1.43.48,1.86a1.71,1.71,0,0,0,1.2.45,1.61,1.61,0,0,0,1.67-1.35H53a1.13,1.13,0,0,1-1.16.92,1.18,1.18,0,0,1-.83-.32c-.3-.29-.34-.62-.34-1.55s0-1.26.34-1.55a1.18,1.18,0,0,1,.75-.34Zm3.12,3.29V20.44H54.4V25h.49l2.45-3.7V25h.51V20.44h-.49Zm5.3-3.68a1.33,1.33,0,0,0-1.49,1.33,1.25,1.25,0,0,0,1,1.27L58.61,25h.6l1-1.86H61.4V25h.51V20.44Zm1.28,2.23H60.26c-.64,0-1-.34-1-.9a.88.88,0,0,1,1-.9h1.23ZM8.81,22.28c0,1.88-.43,2.26-1,2.26H7.68V25h.24c.92,0,1.41-.64,1.41-2.54V20.87H11V25h.51V20.44H8.83Zm-7,0H.51V20.87H3v-.43H0V25H1.82a1.34,1.34,0,1,0,0-2.66Zm0,2.23H.55v-1.8H1.81c.64,0,1,.33,1,.9s-.35.88-1,.88Zm2.53.43h3v-.45H4.87V22.9H7v-.41H4.87v-1.6H7.34v-.43h-3ZM31.21,22.3H29.92V20.44h-.51V25h1.8a1.34,1.34,0,1,0,0-2.66Zm0,2.23H30v-1.8h1.24c.64,0,1,.33,1,.9s-.45.86-1.09.86Zm-4.39-3.7a1.11,1.11,0,0,1,1.14.92h.53a1.6,1.6,0,0,0-1.67-1.35,1.71,1.71,0,0,0-1.2.45c-.45.43-.48.82-.48,1.86s0,1.43.48,1.86a1.71,1.71,0,0,0,1.2.45,1.61,1.61,0,0,0,1.67-1.35H28a1.13,1.13,0,0,1-1.16.92,1.18,1.18,0,0,1-.83-.32c-.3-.29-.34-.62-.34-1.55s0-1.26.34-1.55a1.18,1.18,0,0,1,.73-.34ZM23,23.11l-1.3-2.68h-.55l1.59,3.22-.2.43a.62.62,0,0,1-.64.45h-.3V25H22a1,1,0,0,0,1-.71l1.74-3.82h-.55Zm-8.8-2.67L12.44,25H13l.39-1h2.1l.38,1h.55l-1.76-4.53Zm-.66,3,.91-2.39.89,2.39Zm5.6-3.08H17.36v4.53h.51V23.1h1.28a1.34,1.34,0,1,0,0-2.66Zm0,2.23H17.91v-1.8h1.24c.6,0,1,.3,1,.9a.92.92,0,0,1-1,.93Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-subbota" viewbox="0 0 93.04 26"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M49.76,5.29a1.61,1.61,0,0,0-1.25,1.49A1.5,1.5,0,0,0,50,8.33h.11A3.19,3.19,0,0,0,52,7.55l.17.68h1.7V7.84l-.65-.06L53,7.55V4.1a1.89,1.89,0,0,0-.4-1.25A2,2,0,0,0,51.2,2.4c-1.74,0-2.36.74-2.36,1.37a.34.34,0,0,0,.09.24.48.48,0,0,0,.28.07H50v-1a2.28,2.28,0,0,1,.94-.2.84.84,0,0,1,.7.25A1.62,1.62,0,0,1,52,4.22v.4A14.14,14.14,0,0,0,49.76,5.29ZM52,7.13a2.58,2.58,0,0,1-1.39.53.91.91,0,0,1-1-1,1.19,1.19,0,0,1,.84-1.11A13,13,0,0,1,52,5ZM33.11,1.79C34.17,1.79,35,1.35,35,.57A.52.52,0,0,0,34.56,0h-.09a.59.59,0,0,0-.52.27v.9a1.3,1.3,0,0,1-.83.22,1.35,1.35,0,0,1-.85-.22V.27A.57.57,0,0,0,31.76,0a.52.52,0,0,0-.56.57C31.19,1.35,32,1.79,33.11,1.79Zm6.64,6.54a3.62,3.62,0,0,0,1.94-.6V7.15a2.83,2.83,0,0,1-1.52.51c-2,0-2-2-2-2.39,0-1.32.51-2.41,1.72-2.41a1.06,1.06,0,0,1,.6.16V4a1,1,0,0,0,.56.17.61.61,0,0,0,.58-.64v0c0-.48-.43-1.09-1.73-1.09a2.81,2.81,0,0,0-3,3,2.71,2.71,0,0,0,2.49,2.92Zm4.92-.5-.58-.06-.2-.21v-2h.54c.42,0,.75.21,1,.83l.65,1.51v.34H48V7.85l-.69-.08-.21-.15-.67-1.35a1.83,1.83,0,0,0-1.13-1h0a1.48,1.48,0,0,0,.76-.8l.37-.82a1.31,1.31,0,0,1,.23-.38l.81.45a.66.66,0,0,0,.33-.6.67.67,0,0,0-.69-.65h-.06c-.57,0-.91.42-1.14,1l-.4.93a1.13,1.13,0,0,1-1.11.72h-.53v-2l.2-.19.55-.06V2.51H42V2.9l.68.1.2.19V7.63l-.2.19L42,7.88v.39h2.65Zm38.5-4.65.2-.2h1.12v4.6l-.21.19-.77.06v.39h3V7.83l-.77-.06-.21-.19V3h1.1l.2.2L87,4.26h.64V2.51H82.48V4.25h.57ZM55.69,7.88l.69-1.51c.18-.35.39-.68.89-.68H58V7.6l-.2.19-.57.06v.39h2.69V7.85l-.65-.06-.21-.19V3.15L59.3,3l.65-.06V2.51h-3c-.8,0-2.1.2-2.1,1.58,0,.8.55,1.29,1.44,1.38h0a1.52,1.52,0,0,0-.86.78l-.67,1.34-.19.15-.6.08v.39h1.74Zm.16-3.76C55.85,3,56.78,3,57.31,3A4,4,0,0,1,58,3V5.17a4.85,4.85,0,0,1-.73,0c-.92.05-1.47-.17-1.47-1.05ZM76.31,6.61A1.42,1.42,0,0,0,74.9,5.18h-.08A1.43,1.43,0,0,0,76,3.85c0-1.33-1.4-1.42-2.17-1.42a6.8,6.8,0,0,0-1.77.25V4h.52l.18-.94a2.45,2.45,0,0,1,1-.23,1,1,0,0,1,1.1,1.06c0,1-.78,1.07-1.21,1.07a3,3,0,0,1-.55,0v.61h.71A1.07,1.07,0,0,1,75.1,6.66c0,.91-.67,1.21-1.39,1.21a2.37,2.37,0,0,1-1.09-.26l-.21-1h-.53V8.16a7,7,0,0,0,1.86.24c1-.07,2.56-.4,2.56-1.79ZM32.53,7.83l-.58-.06-.2-.19V7.16l2.73-3V7.58l-.2.19-.57.06v.39H36.4V7.83l-.65-.06-.21-.19V3.15L35.75,3l.65-.06V2.51H33.71V2.9l.57.06.2.19v.33l-2.73,3V3.15l.2-.19.58-.06V2.51h-2.7V2.9l.65.06.21.19V7.59l-.21.19-.65.06v.39h2.69Zm47.37.5a3.65,3.65,0,0,0,2.17-.72V7a2.91,2.91,0,0,1-1.85.65c-1.46,0-1.94-1.23-1.94-2.47V5.1h3.79a2,2,0,0,0,0-.33c0-1.91-1.21-2.36-2.14-2.36a2.73,2.73,0,0,0-2,.77,3.16,3.16,0,0,0-.86,2.23A2.73,2.73,0,0,0,79.6,8.33h.3Zm-.09-5.45a1,1,0,0,1,1,.63,1.89,1.89,0,0,1,.17.77V4.6H78.34c.08-.78.53-1.72,1.46-1.72Zm-13.18.89a.34.34,0,0,0,0,.23.48.48,0,0,0,.28.07h.83v-1a2.27,2.27,0,0,1,.94-.2.84.84,0,0,1,.7.25,1.62,1.62,0,0,1,.28,1.09v.4a14.17,14.17,0,0,0-2.21.66A1.61,1.61,0,0,0,66.2,6.76a1.5,1.5,0,0,0,1.45,1.55h.11a3.2,3.2,0,0,0,1.93-.78l.17.68h1.77V7.82L71,7.76l-.19-.23V4.1a1.89,1.89,0,0,0-.4-1.25A2,2,0,0,0,69,2.4C67.2,2.4,66.63,3.15,66.63,3.77Zm3.12,3.36a2.57,2.57,0,0,1-1.38.53.91.91,0,0,1-1-1,1.19,1.19,0,0,1,.83-1.11A13.25,13.25,0,0,1,69.7,5ZM63,.91V7.57l-.21.17-.69.06v.43h3.1V7.8l-.84-.06-.21-.17V.74h2.45l.18.19.26,1.14h.63V.25H62V.68l.78.06ZM92.39,7.78l-.19-.23V4.1a1.89,1.89,0,0,0-.4-1.25,2,2,0,0,0-1.42-.45C88.64,2.4,88,3.14,88,3.77a.35.35,0,0,0,.09.24.48.48,0,0,0,.29.07h.82v-1a2.28,2.28,0,0,1,.94-.2.84.84,0,0,1,.7.25,1.62,1.62,0,0,1,.28,1.09v.4a14.27,14.27,0,0,0-2.21.66,1.61,1.61,0,0,0-1.25,1.49,1.5,1.5,0,0,0,1.45,1.55h.11a3.2,3.2,0,0,0,1.92-.78l.17.68H93V7.83Zm-1.25-.65a2.57,2.57,0,0,1-1.39.53.91.91,0,0,1-1-1,1.19,1.19,0,0,1,.88-1.09A13.06,13.06,0,0,1,91.14,5ZM67.83,18.28h.35V17.06H68c-.45,0-1.07.06-1.07.59C66.89,18,67.18,18.28,67.83,18.28ZM1,.91V7.57l-.21.17L.13,7.8v.43H3.22V7.8L2.4,7.74l-.21-.17V5.15H3c1.61,0,3-.72,3-2.62C6,1.3,5.51.21,2.81.21H0V.64L.8.7ZM2.21.76h.58a2.1,2.1,0,0,1,1.53.55,2,2,0,0,1,.49,1.5A1.7,1.7,0,0,1,2.93,4.73a3.6,3.6,0,0,1-.73-.08ZM43.63,17.15h-1.5a10.3,10.3,0,0,1-.54,3.34h2ZM25.43,7.83l-.58-.06-.2-.19V7.16l2.73-3V7.58l-.21.19-.57.06v.39h2.69V7.83l-.65-.06-.21-.19V3.15l.2-.15.65-.06V2.51H26.59V2.9l.57.06.21.19v.33l-2.73,3V3.15l.2-.19.58-.06V2.51H22.73V2.9l.65.06.21.19V7.59l-.21.19-.65.06v.39h2.69ZM0,26H93V11.92H0Zm63.85-5.86a4,4,0,0,0,.49,0c.4,0,.25-.19.57-.62s.77-.49,1.51-.57v-.08c-.92,0-2.25-.38-2.25-1.55,0-.74.52-1.68,3.16-1.68h4.21v1.25h-.35c-.41,0-.43.07-.43.5V20.2c0,.43,0,.5.43.5h.35V22h-4V20.71h.1c.32,0,.43,0,.43-.36v-.71h-.05c-.77,0-.81.4-1.11,1.07a2,2,0,0,1-2.2,1.41,2.3,2.3,0,0,1-.94-.15Zm-8.89,0a4.44,4.44,0,0,0,.71.09c.54,0,1-.22,1-2.46v-.3c0-.51-.16-.53-.45-.53h-.63V15.68h7.6v1.25h-.31c-.45,0-.5.15-.5.38v3c0,.19,0,.38.5.38h.3V22h-4V20.71h.14c.45,0,.5-.14.5-.38V17.15H58.48a22.45,22.45,0,0,1-.25,3.28,1.9,1.9,0,0,1-2.07,1.68A3,3,0,0,1,55,21.9Zm-7.21.57h.35c.28,0,.44,0,.44-.36V17.29c0-.32-.12-.36-.42-.36h-.37V15.68H54.4V17.8H53.13L53,17.42c-.06-.27-.34-.27-.67-.27H51.19V18h1.69v1.47H51.19v1h1.16c.24,0,.69,0,.79-.34l.11-.34h1.26L54.44,22H47.78Zm-9.3-.22c.94,0,1.18-.32,1.41-1a8.33,8.33,0,0,0,.38-2.22c0-.38-.19-.39-.55-.39h-.54v-1.2H47v1.25h-.47c-.23,0-.33,0-.33.5V20c0,.4,0,.49.44.49h.47l.08,2.86H45.93l-.15-1c-.06-.4-.24-.42-.61-.42H40.36c-.46,0-.42.17-.47.36l-.23,1H38.4Zm-7.23.22h.37c.28,0,.44,0,.44-.36V17.29c0-.32-.12-.36-.43-.36h-.37V15.68h6.6V17.8H36.63l-.09-.38c-.06-.27-.34-.27-.67-.27H34.63V18h1.69v1.47H34.63v1h1.16c.24,0,.69,0,.8-.34l.11-.34H38L37.91,22H31.25Zm-9.27,0h.35c.32,0,.44,0,.44-.36V17.29c0-.32-.12-.36-.44-.36H22V15.68h3.89v1.25h-.07c-.45,0-.42.18-.42.36v.61h1.8v-.61c0-.21,0-.36-.44-.36h-.12V15.68h3.89v1.25h-.35c-.47,0-.43.18-.43.36v3c0,.18,0,.36.43.36h.35V22H26.63V20.71h.06c.48,0,.44-.15.44-.36v-1h-1.8v1c0,.18,0,.36.43.36h.07V22h-3.9ZM15.33,8.34a3.62,3.62,0,0,0,1.93-.6V7.16a2.83,2.83,0,0,1-1.52.51c-2,0-2-2-2-2.39,0-1.32.51-2.41,1.72-2.41a1.06,1.06,0,0,1,.6.16V4a1,1,0,0,0,.56.17.61.61,0,0,0,.65-.65c0-.48-.43-1.09-1.73-1.09a2.81,2.81,0,0,0-3,3,2.71,2.71,0,0,0,2.51,2.89h.28Zm5.11,0a3.61,3.61,0,0,0,1.93-.6V7.16a2.83,2.83,0,0,1-1.52.51c-2,0-2-2-2-2.39,0-1.32.51-2.41,1.72-2.41a1,1,0,0,1,.6.16V4a1,1,0,0,0,.56.17.61.61,0,0,0,.65-.65c0-.48-.43-1.09-1.73-1.09a2.81,2.81,0,0,0-3,3,2.71,2.71,0,0,0,2.51,2.89h.28Zm-11.49,0a2.77,2.77,0,0,0,2.82-3,2.77,2.77,0,0,0-2.53-3H9a2.74,2.74,0,0,0-2.83,3,2.79,2.79,0,0,0,2.58,3h.23Zm0-5.45c1.23,0,1.61,1.19,1.64,2.57,0,1.21-.53,2.4-1.63,2.4-1.28,0-1.62-1.43-1.62-2.49s.29-2.49,1.59-2.49Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-thematic" viewbox="0 0 94 26"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M11.6.31h.66V7.47c0,.15-.09.19-.34.22l-.7.07h0v.16h3.25V7.76h0l-.7-.07c-.25,0-.34-.07-.34-.22V.31h.66c1.1,0,1.3.43,1.89,1.76h.29L16.18,0H9.6L9.49,2.06h.29C10.32.74,10.53.29,11.6.31Zm7.28,7.81A2.55,2.55,0,0,0,21,7c0-.06.11-.16.06-.22H21c-.07-.06-.1-.06-.15,0a2,2,0,0,1-1.51.73,1.93,1.93,0,0,1-1.85-2V5.42a4.26,4.26,0,0,1,0-.56h3.4c.07,0,.09,0,.09-.21A2,2,0,0,0,19.2,2.48h-.27a2.72,2.72,0,0,0-2.59,2.84q0,.08,0,.16a2.48,2.48,0,0,0,2.3,2.65h.23Zm0-5.37c1,0,1,1,1,1.61,0,.1,0,.19-.22.19H17.6c0-.83.43-1.8,1.27-1.8Zm3.18.11c.18,0,.32.06.35.21a3.23,3.23,0,0,1,0,.49v3c0,.86-.09,1.13-.34,1.15l-.46.07h0v.14h2V7.78h0l-.47-.07c-.25,0-.34-.33-.34-1.15v-3L24.8,8H25l2-4.66h0V7.54c0,.15-.09.19-.33.22l-.47.07h0V8h2.64V7.83h0l-.47-.07c-.24,0-.34-.07-.34-.22V3.08c0-.15.1-.18.34-.22l.47-.06h0V2.62H26.9L25.24,6.5,23.49,2.59H21.6v.15h0Zm7.59,4A1.35,1.35,0,0,0,31,8.16h0a2.13,2.13,0,0,0,1.57-.88h0a.85.85,0,0,0,.84.85,1.34,1.34,0,0,0,1.19-.82l-.16-.13a.73.73,0,0,1-.53.33c-.1,0-.39,0-.39-.43V6.59c0-.3.07-1.76.07-2.55V3.88c0-.78-.5-1.43-1.72-1.43s-2.34.72-2.34,1.46a.56.56,0,0,0,.52.6h.05A.57.57,0,0,0,30.79,4s0,0,0,0a.66.66,0,0,0-.24-.47l-.06-.06a.29.29,0,0,1-.11-.19c0-.1.1-.15.21-.21a2.06,2.06,0,0,1,.86-.17A1.07,1.07,0,0,1,32.6,4v.79c-1.71.39-3,.78-3,2Zm3,.07a1.3,1.3,0,0,1-1,.57.92.92,0,0,1-.88-.94c0-1.07,1-1.2,1.92-1.44Zm2.58-3.27c.25-.52.55-.7.93-.7h.65V7.53c0,.15-.1.19-.34.22L36,7.82h0V8h2.6V7.82h0l-.47-.07c-.24,0-.33-.07-.33-.22V2.92h.65c.38,0,.68.17.93.7l.24.55h.25L39.73,2.6h-4.9l-.14,1.57h.25ZM43,8h0V7.86h0l-.47-.07c-.25,0-.34-.07-.34-.22V7.22l2.5-3.35V7.58c0,.15-.09.19-.34.22l-.46.07h0V8h2.64V7.87h0L46,7.8c-.25,0-.34-.07-.34-.22V3.08c0-.15.09-.19.34-.22l.47-.06h0V2.62H43.87v.15h0l.46.06c.25,0,.34.07.34.22v.19l-2.5,3.35V3.08c0-.15.09-.19.34-.22L43,2.8h0V2.62H40.34v.15h0l.46.06c.25,0,.34.07.34.22V7.46c0,.15-.09.19-.34.22l-.46.07h0v.14h0Zm4.2-5.12c.24,0,.34.07.34.22V4.42c0,1.06.76,1.43,1.68,1.43a3.29,3.29,0,0,0,1.45-.31V7.49c0,.15-.09.19-.34.22l-.47.07h0v.14h2.64V7.78h0L52,7.71c-.25,0-.34-.07-.34-.22V3.08c0-.15.09-.19.34-.22l.46-.06h0V2.62H49.89v.15h0l.41.06c.25,0,.34.07.34.22V5.24a2.5,2.5,0,0,1-1.1.25c-.8,0-1-.4-1-1V3.08c0-.15.09-.19.33-.22l.45-.06h0V2.62H46.78v.15h0Zm8.68,5.26A2.55,2.55,0,0,0,58,7c0-.06.11-.16.06-.22H58c-.07-.06-.1-.06-.15,0a2,2,0,0,1-1.51.73,1.93,1.93,0,0,1-1.85-2V5.42a4.4,4.4,0,0,1,0-.56h3.4c.07,0,.09,0,.09-.21a2,2,0,0,0-1.81-2.17h-.27a2.72,2.72,0,0,0-2.59,2.84q0,.08,0,.16a2.48,2.48,0,0,0,2.3,2.65h.26Zm0-5.37c1,0,1,1,1,1.61,0,.1,0,.19-.22.19H54.56c0-.85.42-1.82,1.26-1.82Zm5.61,5.37A2.62,2.62,0,0,0,63.6,6.86V6.79l-.14-.11a1.78,1.78,0,0,1-1.55.79c-.87,0-1.73-.64-1.73-2.3s.61-2.43,1.68-2.43c.5,0,.77.19.77.4s-.33.22-.33.65a.59.59,0,0,0,.56.62h.07a.67.67,0,0,0,.7-.73c0-.59-.66-1.23-1.75-1.23A2.84,2.84,0,0,0,59,5.29q0,.11,0,.22a2.41,2.41,0,0,0,2.2,2.6h.18ZM66.89,8h0V7.86h0l-.47-.07c-.25,0-.34-.07-.34-.22V5.37h.39a1.31,1.31,0,0,1,.66.16,1.87,1.87,0,0,1,.61.83l.71,1.57c0,.06.06,0,.09,0h1.53V7.77l-.35-.06c-.25,0-.38-.29-.48-.48l-.39-.84a2.12,2.12,0,0,0-.83-1,2.55,2.55,0,0,0-.72-.27,1.13,1.13,0,0,0,.4-.33,3.29,3.29,0,0,0,.31-.6l.14-.33c.16-.36.21-.55.39-.55a.35.35,0,0,1,.24.15.55.55,0,0,0,.47.19.56.56,0,0,0,.56-.56s0,0,0,0c0-.41-.27-.63-.72-.63A1.29,1.29,0,0,0,68,3.38l-.36.79a2.41,2.41,0,0,1-.38.63,1.05,1.05,0,0,1-.74.26h-.42v-2c0-.15.09-.19.34-.22l.47-.06h0V2.62H64.2v.15h0l.46.06c.25,0,.34.07.34.22V7.46c0,.15-.09.19-.34.22l-.46.07h0v.14h0ZM73,8h0V7.86h0l-.47-.07c-.25,0-.34-.07-.34-.22V7.22L74.6,3.78V7.49c0,.15-.09.19-.34.22l-.46.07h0v.14h2.65V7.78h0L76,7.71c-.25,0-.34-.07-.34-.22V3.08c0-.15.09-.19.34-.22l.47-.06h0V2.62H73.8v.15h0l.46.06c.25,0,.34.07.34.22v.19L72.1,6.59V3.08c0-.15.09-.19.34-.22l.47-.06h0V2.62H70.27v.15h0l.46.06c.25,0,.34.07.34.22V7.46c0,.15-.09.19-.34.22l-.46.07h0v.14h0Zm6.88.14A2.55,2.55,0,0,0,81.91,7c0-.06.11-.16.06-.22h-.06c-.07-.06-.1-.06-.15,0a2,2,0,0,1-1.51.73,1.93,1.93,0,0,1-1.85-2V5.42a4.24,4.24,0,0,1,0-.56h3.4c.07,0,.09,0,.09-.21a2,2,0,0,0-1.81-2.17h-.27a2.72,2.72,0,0,0-2.59,2.84q0,.08,0,.16a2.48,2.48,0,0,0,2.3,2.65h.26Zm0-5.37c1,0,1,1,1,1.61,0,.1,0,.19-.22.19H78.55c0-.85.37-1.82,1.21-1.82ZM18.54,17.12h-.23v1.21h.16q.93,0,.93-.63a.51.51,0,0,0-.21-.42A1.06,1.06,0,0,0,18.54,17.12Zm64.13.56a.48.48,0,0,0,.22.41,1.21,1.21,0,0,0,.69.16h.25V17.14H83.6a1.82,1.82,0,0,0-.7.11.42.42,0,0,0-.23.42ZM0,11.75V26H94V11.75ZM14.69,17h-.33q-.26,0-.32.08a.41.41,0,0,0-.07.26v2.73a.41.41,0,0,0,.07.26.44.44,0,0,0,.32.08h.33v1.14H11.18V20.43h.06c.18,0,.29,0,.33-.07a.38.38,0,0,0,.06-.26V17.22H10V20.1a.37.37,0,0,0,.07.25.77.77,0,0,0,.32.08h.06v1.14H7V20.43h.32a1,1,0,0,0,.25,0,.18.18,0,0,0,.11-.09.49.49,0,0,0,0-.21V17.35q0-.21-.08-.27A.58.58,0,0,0,7.25,17H6.93V15.88h7.72Zm7.21,1.36a1.47,1.47,0,0,1-.42.57,2.34,2.34,0,0,1-.89.45,5.18,5.18,0,0,1-1.45.17h-.82v.53a.51.51,0,0,0,0,.2.18.18,0,0,0,.12.1.82.82,0,0,0,.25,0h.43v1.14H15.23V20.43h.37a1,1,0,0,0,.25,0,.18.18,0,0,0,.11-.09.49.49,0,0,0,0-.21V17.35q0-.21-.08-.26A.57.57,0,0,0,15.6,17h-.32V15.88h2.89q.83,0,1.47.06a5,5,0,0,1,1.19.25,2,2,0,0,1,.88.58,1.54,1.54,0,0,1,.33,1,1.65,1.65,0,0,1-.14.61ZM30,17h-.32a.49.49,0,0,0-.33.07.37.37,0,0,0-.07.25V20.1a.63.63,0,0,0,0,.19.17.17,0,0,0,.1.1.73.73,0,0,0,.27,0H30v1.14H26.33v-1.1h.2a.63.63,0,0,0,.31-.06c.06,0,.09-.13.09-.27V18.76h-.09l-1.67,2.8h-2.8V20.43h.33a.62.62,0,0,0,.31-.06c.06,0,.09-.13.09-.27V17.35c0-.15,0-.24-.09-.27a.67.67,0,0,0-.31,0h-.33V15.88H26V17h-.19a.58.58,0,0,0-.32.06q-.08.06-.08.27v1.49h.08l1.72-3H30Zm7.87,0H37.6a.55.55,0,0,0-.37.08.36.36,0,0,0-.08.26v2.72a.38.38,0,0,0,.08.26.54.54,0,0,0,.38.09h.27v1.14H34.24V20.43h.13a.54.54,0,0,0,.37-.08.37.37,0,0,0,.08-.26V17.22H33.6v1.46a4.26,4.26,0,0,1,0,.66,6.61,6.61,0,0,1-.21,1.2,1.73,1.73,0,0,1-.56.85,1.85,1.85,0,0,1-1.23.36,3,3,0,0,1-1-.19V19.91a4,4,0,0,0,.64.08.7.7,0,0,0,.48-.17,1.22,1.22,0,0,0,.29-.65,7.36,7.36,0,0,0,.1-1.4V17.5c0-.22,0-.36-.1-.41a.71.71,0,0,0-.39-.07h-.43V15.88H38Zm7.72,2.33a3,3,0,0,1-.22.7,2.29,2.29,0,0,1-.47.68,2.58,2.58,0,0,1-.57.44,3.86,3.86,0,0,1-.73.32,5,5,0,0,1-.8.19,5.78,5.78,0,0,1-1.64,0,5.14,5.14,0,0,1-.8-.18,3.66,3.66,0,0,1-.72-.31,2.79,2.79,0,0,1-.59-.45A2.29,2.29,0,0,1,38.6,20a3,3,0,0,1-.22-.7,3.54,3.54,0,0,1-.06-.61,2.91,2.91,0,0,1,.19-1,2.56,2.56,0,0,1,.61-.93,3.1,3.1,0,0,1,1.38-.82A5.58,5.58,0,0,1,42,15.73a5.85,5.85,0,0,1,.92.08,4.16,4.16,0,0,1,1,.31,3,3,0,0,1,.94.65,2.56,2.56,0,0,1,.61.93,2.91,2.91,0,0,1,.19,1A3.54,3.54,0,0,1,45.6,19.33Zm10.67,2.23a3.57,3.57,0,0,1-.51.11,4,4,0,0,1-.52,0,2.71,2.71,0,0,1-.7-.08,1.46,1.46,0,0,1-.54-.28,2.2,2.2,0,0,1-.44-.5,6.28,6.28,0,0,1-.45-.84q-.17-.38-.23-.49a.43.43,0,0,0-.2-.18,1,1,0,0,0-.41-.07V20a.37.37,0,0,0,.08.25.49.49,0,0,0,.35.08h.25v1.14H49.4V20.43h.25a.49.49,0,0,0,.35-.08.37.37,0,0,0,.08-.26v-.82a1.14,1.14,0,0,0-.34,0,.46.46,0,0,0-.2.13.91.91,0,0,0-.15.23l-.16.34a4.82,4.82,0,0,1-.58,1,1.62,1.62,0,0,1-.65.52,2.37,2.37,0,0,1-.9.15,4,4,0,0,1-.52,0,3.43,3.43,0,0,1-.51-.11V20l.33,0a.48.48,0,0,0,.26-.06.37.37,0,0,0,.13-.13,1.86,1.86,0,0,0,.09-.24,1.19,1.19,0,0,1,.58-.75,2,2,0,0,1,.91-.21v-.1a2.61,2.61,0,0,1-.63-.18,1.28,1.28,0,0,1-.37-.24,3.51,3.51,0,0,1-.29-.35,2.13,2.13,0,0,0-.35-.4.61.61,0,0,0-.41-.15h-.14V15.88a4.43,4.43,0,0,1,.55-.1h.51a1.91,1.91,0,0,1,1,.22,1.7,1.7,0,0,1,.56.49,5.46,5.46,0,0,1,.4.7l.18.37a1,1,0,0,0,.15.23.52.52,0,0,0,.21.14,1,1,0,0,0,.34,0v-.58a.37.37,0,0,0-.08-.26.49.49,0,0,0-.35-.08H49.4V15.88h3.55V17H52.7a.49.49,0,0,0-.35.09.37.37,0,0,0-.08.26v.58a1,1,0,0,0,.35,0,.51.51,0,0,0,.21-.14,1.1,1.1,0,0,0,.16-.25l.17-.36a5.2,5.2,0,0,1,.4-.7,1.71,1.71,0,0,1,.57-.49,1.92,1.92,0,0,1,1-.22,4.36,4.36,0,0,1,1.06.13v1.34H56a.6.6,0,0,0-.31.08.87.87,0,0,0-.23.18l-.22.28a3.48,3.48,0,0,1-.29.35,1.27,1.27,0,0,1-.37.24,2.66,2.66,0,0,1-.64.18v.1a2.35,2.35,0,0,1,.6.08,1.28,1.28,0,0,1,.9.88,2.1,2.1,0,0,0,.09.24.33.33,0,0,0,.13.13A.5.5,0,0,0,56,20l.33,0Zm6.57,0h-6V20.43h.32a.62.62,0,0,0,.31-.06c.06,0,.09-.13.09-.27V17.35q0-.21-.08-.27a.54.54,0,0,0-.31-.06h-.33V15.88h6v1.93H61.6l-.08-.35a.26.26,0,0,0-.19-.21,1.71,1.71,0,0,0-.42,0H59.84V18h1.52v1.33H59.84v.88h1.32a.68.68,0,0,0,.26-.09.35.35,0,0,0,.17-.21l.1-.31h1.14ZM71.19,17h-.32q-.26,0-.32.08a.38.38,0,0,0-.07.25V20.1a.38.38,0,0,0,.07.25.77.77,0,0,0,.32.08h.32v1.14h-3.5V20.43h.06q.27,0,.33-.07a.38.38,0,0,0,.06-.26v-.88H66.51v.88a.38.38,0,0,0,.07.25.77.77,0,0,0,.32.08H67v1.14H63.45V20.43h.32a1,1,0,0,0,.25,0,.18.18,0,0,0,.11-.09.49.49,0,0,0,0-.21V17.35c0-.14,0-.23-.08-.27a.58.58,0,0,0-.32-.06h-.32V15.88h3.5V17h-.06a.44.44,0,0,0-.31.08.37.37,0,0,0-.07.25v.55H68.1v-.55a.39.39,0,0,0-.06-.26A.89.89,0,0,0,67.7,17h-.06V15.88h3.5Zm8.19,0h-.32a.49.49,0,0,0-.33.07.37.37,0,0,0-.07.25V20.1a.62.62,0,0,0,0,.19.17.17,0,0,0,.1.1.73.73,0,0,0,.27,0h.33v1.14H75.7v-1.1h.2a.63.63,0,0,0,.31-.06c.06,0,.09-.13.09-.27V18.76h-.09l-1.61,2.8H71.8V20.43h.33a.62.62,0,0,0,.31-.06c.06,0,.09-.13.09-.27V17.35c0-.15,0-.24-.09-.27a.67.67,0,0,0-.31,0H71.8V15.88h3.65V17h-.2a.58.58,0,0,0-.32.06q-.08.06-.08.27v1.49h.08l1.67-2.94h2.76Zm7.49,0H86.6q-.26,0-.32.07a.31.31,0,0,0-.06.22v2.84a.31.31,0,0,0,.06.21.85.85,0,0,0,.32.07h.31v1.14H83.38V20.43h.09a.54.54,0,0,0,.31-.06.32.32,0,0,0,.08-.26v-.64a1.17,1.17,0,0,0-.49.08.59.59,0,0,0-.26.23,4.07,4.07,0,0,0-.23.47,6.14,6.14,0,0,1-.28.59,1.75,1.75,0,0,1-.34.43,1.51,1.51,0,0,1-.57.32,2.8,2.8,0,0,1-.88.12,3,3,0,0,1-.44,0,2,2,0,0,1-.4-.11V19.92a2.31,2.31,0,0,0,.44,0,.4.4,0,0,0,.21,0,.53.53,0,0,0,.16-.24,1.45,1.45,0,0,1,.21-.4.86.86,0,0,1,.4-.23,4.48,4.48,0,0,1,.89-.16v-.07a3.33,3.33,0,0,1-1-.16,1.75,1.75,0,0,1-.76-.47,1.11,1.11,0,0,1-.29-.78,1.28,1.28,0,0,1,.66-1.1,4.18,4.18,0,0,1,2.2-.43h3.79Zm-44.45.12a1.42,1.42,0,0,0-.88,0,.65.65,0,0,0-.31.38,2.59,2.59,0,0,0-.13,1V19a3.43,3.43,0,0,0,.07.73.88.88,0,0,0,.26.48.79.79,0,0,0,.54.17.78.78,0,0,0,.54-.17.88.88,0,0,0,.26-.48,3.43,3.43,0,0,0,.07-.73v-.52a2.59,2.59,0,0,0-.13-1,.65.65,0,0,0-.29-.39Z"></path></g></g></g></g></symbol></svg></div><div class="b-mobile-menu" id="rgb_mobile-menu" data-label="mobile-menu"><ul id="mobile-menu" class="b-menu-mob__body right"><li class="b-menu-mob__item"><a href="/tema/kino/news/" class="b-menu-mob__link">Новости</a></li><li class="b-menu-mob__item"><a href="/tema/kino/rakurs/" class="b-menu-mob__link">Рецензии</a></li><li class="b-menu-mob__item"><a href="/tema/kino/journal/" class="b-menu-mob__link">В фокусе</a></li><li class="b-menu-mob__item b-menu-mob__item_back-to-rg"><a href="//rg.ru" class="b-menu-mob__link b-menu-mob__link-rg">rg.<span>ru</span></a></li></ul></div><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Российская газета","telephone":"+7 495 775-31-13","faxNumber":"+7 499 257-58-92","logo":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","url":"https://rg.ru","sameAs":["https://vk.com/rgru","https://www.facebook.com/www.rg.ru","https://twitter.com/rgrus","https://ok.ru/rg.ru","https://plus.google.com/+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0","https://www.youtube.com/user/RGRUMEDIA","https://www.instagram.com/online_rg/","https://ttttt.me/rgrunews","https://flipboard.com/@WWWRGRU"],"email":"web@rg.ru","address":{"@type":"PostalAddress","streetAddress":"Правды, 24","postalCode":"125993","addressLocality":"Москва"}}</script><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"},"url":"https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html","headline":"Умерла звезда мексиканского кино Исела Вега","name":"Умерла звезда мексиканского кино Исела Вега","dateCreated":"2021-03-10T20:46:00","datePublished":"2021-03-10T20:46:00","dateModified":"2021-03-10T20:46:10","description":"Умерла звезда мексиканского кино Исела Вега, Козьма Лоханкин","thumbnailUrl":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","articleSection":"Кинократия","genre":"Кинократия","author":{"@type":"Person","name":"Козьма Лоханкин","sameAs":"https://rg.ru/author-Kozma-Lohankin/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","caption":"kino-teatr.ru","author":"kino-teatr.ru","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/kino/material.js?66417f13dc44"></script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/custom/projects/kino/article.css?866e099309de"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html"},"url":"https://rg.ru/2021/03/10/umerla-zvezda-meksikanskogo-kino-isela-vega.html","headline":"Умерла звезда мексиканского кино Исела Вега","name":"Умерла звезда мексиканского кино Исела Вега","dateCreated":"2021-03-10T20:46:00","datePublished":"2021-03-10T20:46:00","dateModified":"2021-03-10T20:46:10","description":"Умерла звезда мексиканского кино Исела Вега, Козьма Лоханкин","thumbnailUrl":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","articleSection":"Кинократия","genre":"Кинократия","author":{"@type":"Person","name":"Козьма Лоханкин","sameAs":"https://rg.ru/author-Kozma-Lohankin/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/205/63/19/223477_t_650x433.jpg","caption":"kino-teatr.ru","author":"kino-teatr.ru","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="pNykDooO6qdayklM"></script></div></div></div></body><!--/tmpl kino--></html>