<!DOCTYPE html><html><!--tmpl bankvoprosov_article--><head><meta charset="utf-8"><link rel="canonical" href="https://rg.ru/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html"><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#FFFFFF"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><meta property="fb:pages" content="138770769480839"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2022-02-03T12:18:00","id":"2259011","title":"Эксперт пояснил, как самим рассчитать размер своей пенсии","image":"//cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg","url":"https://rg.ru/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html","length":"2801"},"theme":{"uri":"tema-ekonomika/pensii"},"reg":{"uri":""},"org":{"uri":""},"project":{"uri":"project-bankvoprosov"},"fascicle":{"uri":""},"authors":{"uri":"Elena-Manukiian","name":"Елена Манукиян"},"sujets":{"uri":"sujet-6059","firstId":"6059","firstTitle":"Вопросы о пенсии"},"sections":{"name":"Экономика, Пенсионный банк вопросов, Сайт"},"tags":{"name":"дзен"},"counters":{"li":"RGRU ","ga":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/tema/ekonomika/art/","url":"/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html","reg":"","custom":""}</script><title>Эксперт пояснил, как самим рассчитать размер своей пенсии &mdash; Российская газета</title><meta name="description" content="Точный размер своей пенсии можно рассчитать самостоятельно по формуле, рассказал  автор проектов по финграмотности Максим Кваша. Страховая пенсия состоит из фиксированной выплаты, размера пенсионных коэффициентов или баллов, а также их количества"><meta name="keywords" content="Экономика, Пенсии и пособия, Вопросы о пенсии, дзен"><meta name="authors" content="Елена Манукиян"><meta property="og:url" content="https://rg.ru/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Эксперт пояснил, как самим рассчитать размер своей пенсии"><meta property="article:section" content="Экономика"><meta property="article:tag" content="Пенсионный банк вопросов"><meta property="og:description" content="Точный размер своей пенсии можно рассчитать самостоятельно по формуле, рассказал  автор проектов по финграмотности Максим Кваша. Страховая пенсия состоит из фиксированной выплаты, размера пенсионных коэффициентов или баллов, а также их количества"><meta property="yandex_recommendations_tag" content="article_withimg_tag"><meta name="rg-data" property="article:published_time" content="2022-02-03T12:18:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html"><meta name="relap-rg-segment" content="other"><meta name="relap-rg" content="recommendation"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic" rel="stylesheet"><style>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</style><script defer src="//cdnimg.rg.ru/res/scripts/vendors/jquery/1.11.3_jquery.min.js?f03e5a3bf534"></script><script defer src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="preconnect" href="https://ads.betweendigital.com" ; crossorigin><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?1ec59e9e4374"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?3b3d89d2c912"></script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/bankvoprosov/global.js?0d6c07ff1326"></script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/bankvoprosov/material.js?62ad9060fe6b"></script></head><body><div class="l-page"><div class="b-header b-header_article" id="rgb_header_article" data-label="header:article"><div class="b-header__content"><div class="b-logo" id="rgb_logo" data-label="logo"><a href="/"><svg class="b-logo__img"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-logo"></use></svg><div class="b-logo__info">Специальный<br>проект</div></a> <a href="/"></a></div><div class="b-project-logo" id="rgb_project-logo" data-label="project-logo"><a href="/bankvoprosov/"><!--svg class="b-project-logo__img">
 <use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-soyuz_logo"></use>
 </svg--><div class="b-project-logo__caption">Пенсионный банк вопросов</div></a></div><div class="b-social b-social_common shiftContainer shiftContainer_active" id="rgb_social_common_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_social_common" data-label="social:common"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgdolgoletie"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/rgdolgoletie/"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a></div></div><div id="videoBrandingRoot" class="b-header__branding"></div></div><div class="l-page__body"><div class="b-content b-content_article"><div class="b-sidebar-right shiftContainer shiftContainer_active" id="rgb_sidebar-right_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_sidebar-right" data-label="sidebar-right"><div class="b-sidebar-right__list"><div class="b-sidebar-right__item"></div><div class="b-sidebar-right__item"><div class="b-feed b-feed_aside" id="rgb_feed_aside" data-label="feed:aside"><div class="b-feed__name">Новости проекта</div><div class="b-feed__list js-scroll-bar"> <!-- include b-feed.xml -->       <div data-id="2258847" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/02/03/pensionery-nachnut-poluchat-proindeksirovannye-na-86-pensii-s-3-fevralia.html">   <span class="b-link__inner-text">Пенсионеры начнут получать проиндексированные на 8,6% пенсии с 3 февраля</span>     </a>  <span class="b-feed__date _date"> 04:17  </span>  </div>  <div data-id="2257137" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2022/02/01/materinskij-kapital-i-socialnye-posobiia-v-rossii-vyrosli-na-84.html">   <span class="b-link__inner-text">Материнский капитал и социальные пособия в России выросли на 8,4%</span>     </a>  <span class="b-feed__date _date"> 01.02.2022  </span>  </div>  <div data-id="2256971" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/31/v-pfr-perechislili-priznaki-telefonnyh-moshennikov-zvoniashchih-pensioneram.html">   <span class="b-link__inner-text">В ПФР перечислили признаки телефонных мошенников, звонящих пенсионерам</span>     </a>  <span class="b-feed__date _date"> 31.01.2022  </span>  </div>  <div data-id="2256615" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/31/v-pfr-nazvali-tri-usloviia-dlia-vyhoda-na-pensiiu-v-2022-godu.html">   <span class="b-link__inner-text">В ПФР назвали три условия для выхода на пенсию в 2022 году</span>     </a>  <span class="b-feed__date _date"> 31.01.2022  </span>  </div>  <div data-id="2255702" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/28/v-pfr-rasskazali-kak-ustanovit-kodovoe-slovo-dlia-obrashchenij-v-fond.html">   <span class="b-link__inner-text">В ПФР рассказали, как установить кодовое слово для обращений в фонд</span>     </a>  <span class="b-feed__date _date"> 28.01.2022  </span>  </div>  <div data-id="2254729" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/27/reg-cfo/minimalnaia-pensiia-zhitelej-podmoskovia-starshe-65-let-sostavit-17-tysiach-rublej.html">   <span class="b-link__inner-text">Минимальная пенсия жителей Подмосковья старше 65 лет составит 17 тысяч рублей</span>     </a>  <span class="b-feed__date _date"> 27.01.2022  </span>  </div>  <div data-id="2252033" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/24/reg-cfo/v-podmoskove-odinokie-pensionery-poluchat-nadbavku-k-pensii.html">   <span class="b-link__inner-text">В Подмосковье одинокие пенсионеры получат надбавку к пенсии</span>     </a>  <span class="b-feed__date _date"> 24.01.2022  </span>  </div>  <div data-id="2251970" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/24/v-pfr-napomnili-kakie-nestrahovye-periody-uchityvaiutsia-v-stazhe.html">   <span class="b-link__inner-text">В ПФР напомнили, какие нестраховые периоды учитываются в стаже</span>     </a>  <span class="b-feed__date _date"> 24.01.2022  </span>  </div>  <div data-id="2251550" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/23/finansist-finogenova-nazvala-usloviia-vyhoda-na-pensiiu-v-2022-godu.html">   <span class="b-link__inner-text">Финансист Финогенова назвала условия выхода на пенсию в 2022 году</span>     </a>  <span class="b-feed__date _date"> 23.01.2022  </span>  </div>  <div data-id="2247136" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/15/professor-finogenova-nazvala-usloviia-dosrochnogo-vyhoda-na-pensiiu.html">   <span class="b-link__inner-text">Профессор Финогенова назвала условия досрочного выхода на пенсию</span>     </a>  <span class="b-feed__date _date"> 15.01.2022  </span>  </div>  <div data-id="2245337" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/12/ekspert-obiasnil-reshenie-proindeksirovat-pensii-rossiian-vyshe-infliacii.html">   <span class="b-link__inner-text">Эксперт объяснил решение проиндексировать пенсии россиян выше инфляции</span>     </a>  <span class="b-feed__date _date"> 12.01.2022  </span>  </div>  <div data-id="2245254" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/12/reg-cfo/moskvichi-nazvali-razmer-dostojnoj-pensii.html">   <span class="b-link__inner-text">Москвичи назвали размер достойной пенсии</span>     </a>  <span class="b-feed__date _date"> 12.01.2022  </span>  </div>  <div data-id="2244954" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/12/ekonomist-vremia-ochnogo-obucheniia-ne-uchityvaetsia-pri-nachislenii-pensii.html">   <span class="b-link__inner-text">Экономист: Время очного обучения не учитывается при начислении пенсии</span>     </a>  <span class="b-feed__date _date"> 12.01.2022  </span>  </div>  <div data-id="2244235" class="b-feed__item ">   <a class="b-link b-link_title" href="/2022/01/11/peskov-poziciia-putina-po-indeksacii-pensij-ostaetsia-v-sile.html">   <span class="b-link__inner-text">Песков: Позиция Путина по индексации пенсий остается в силе</span>     </a>  <span class="b-feed__date _date"> 11.01.2022  </span>  </div>  <div data-id="2240878" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2022/01/01/s-1-ianvaria-meniaiutsia-pravila-vyplaty-pensij.html">   <span class="b-link__inner-text">С 1 января меняются правила выплаты пенсий</span>     </a>  <span class="b-feed__date _date"> 01.01.2022  </span>  </div>  <div data-id="2236853" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/12/24/v-pfr-rasskazali-kto-imeet-pravo-na-pribavku-v-25-k-pensii.html">   <span class="b-link__inner-text">В ПФР рассказали, кто имеет право на прибавку в 25% к пенсии</span>     </a>  <span class="b-feed__date _date"> 24.12.2021  </span>  </div>  <div data-id="2236036" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/23/senator-nazvala-dva-varianta-indeksacii-pensij-po-realnomu-urovniu-infliacii.html">   <span class="b-link__inner-text">Сенатор назвала два варианта индексации пенсий по реальному уровню инфляции</span>     </a>  <span class="b-feed__date _date"> 23.12.2021  </span>  </div>  <div data-id="2231807" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/17/glava-mintruda-rasskazal-o-novogodnej-vyplate-dlia-pensionerov.html">   <span class="b-link__inner-text">Глава Минтруда рассказал о новогодней выплате для пенсионеров</span>     </a>  <span class="b-feed__date _date"> 17.12.2021  </span>  </div>  <div data-id="2227752" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/12/ekspert-predupredil-o-podvodnyh-kamniah-raznyh-shem-pensionnyh-nakoplenij.html">   <span class="b-link__inner-text">Эксперт предупредил о "подводных камнях" разных схем пенсионных накоплений</span>     </a>  <span class="b-feed__date _date"> 12.12.2021  </span>  </div>  <div data-id="2227267" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/10/chast-rossiian-v-ianvare-poluchit-pensiiu-dosrochno.html">   <span class="b-link__inner-text">Часть россиян в январе получит пенсию досрочно</span>     </a>  <span class="b-feed__date _date"> 10.12.2021  </span>  </div>  <div data-id="2227236" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/10/mironov-napravil-v-pravitelstvo-iniciativu-o-13-j-pensii.html">   <span class="b-link__inner-text">Миронов направил в правительство инициативу о 13-й пенсии</span>     </a>  <span class="b-feed__date _date"> 10.12.2021  </span>  </div>  <div data-id="2225441" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/08/v-pfr-rasskazali-kak-poluchit-vyplaty-po-uhodu-za-pozhilymi-i-invalidami.html">   <span class="b-link__inner-text">В ПФР рассказали, как получить выплаты по уходу за пожилыми и инвалидами</span>     </a>  <span class="b-feed__date _date"> 08.12.2021  </span>  </div>  <div data-id="2223710" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/06/putin-podpisal-zakon-ob-usechennoj-indeksacii-bazy-dlia-voennyh-pensij.html">   <span class="b-link__inner-text">Путин подписал закон об усеченной индексации базы для военных пенсий</span>     </a>  <span class="b-feed__date _date"> 06.12.2021  </span>  </div>  <div data-id="2222913" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/12/06/mintrud-uprostit-naznachenie-edinovremennoj-vyplaty-iz-pensionnyh-nakoplenij.html">   <span class="b-link__inner-text">Назначение единовременной выплаты из пенсионных накоплений могут упростить</span>     </a>  <span class="b-feed__date _date"> 06.12.2021  </span>  </div>  <div data-id="2222153" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/03/v-pfr-napomnili-o-treh-vidah-pensii-po-invalidnosti.html">   <span class="b-link__inner-text">В ПФР напомнили о трех видах пенсии по инвалидности</span>     </a>  <span class="b-feed__date _date"> 03.12.2021  </span>  </div>  <div data-id="2221208" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/12/02/pilotam-i-shahteram-uprostiat-proceduru-oformleniia-nadbavki-k-pensii.html">   <span class="b-link__inner-text">Пилотам и шахтерам упростят процедуру оформления надбавки к пенсии</span>     </a>  <span class="b-feed__date _date"> 02.12.2021  </span>  </div>  <div data-id="2221140" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/12/02/v-pfr-napomnili-o-doplate-k-pensii-v-razmere-2-tysiach-rublej.html">   <span class="b-link__inner-text">В ПФР напомнили о доплате к пенсии в размере 2 тысяч рублей</span>     </a>  <span class="b-feed__date _date"> 02.12.2021  </span>  </div>  <div data-id="2218831" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/30/ekonomist-nazvala-kategorii-rossiian-s-pravom-dosrochnogo-vyhoda-na-pensiiu.html">   <span class="b-link__inner-text">Экономист назвала категории россиян с правом досрочного выхода на пенсию</span>     </a>  <span class="b-feed__date _date"> 30.11.2021  </span>  </div>  <div data-id="2217619" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/28/riadu-pensionerov-avtomaticheski-proindeksiruiut-pensii-s-1-dekabria.html">   <span class="b-link__inner-text">Ряду пенсионеров автоматически проиндексируют пенсии с 1 декабря</span>     </a>  <span class="b-feed__date _date"> 28.11.2021  </span>  </div>  <div data-id="2215972" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/11/25/do-2022-goda-budet-dejstvovat-vremennyj-poriadok-polucheniia-uslug-pfr.html">   <span class="b-link__inner-text">До 2022 года будет действовать временный порядок получения услуг ПФР</span>     </a>  <span class="b-feed__date _date"> 25.11.2021  </span>  </div>  <div data-id="2213436" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/22/mishustin-edinovremennuiu-vyplatu-pensionnyh-sredstv-mozhno-oformit-udalenno.html">   <span class="b-link__inner-text">Мишустин: Единовременную выплату пенсионных средств можно оформить удаленно</span>     </a>  <span class="b-feed__date _date"> 22.11.2021  </span>  </div>  <div data-id="2212045" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/18/ekspert-sprognoziroval-naskolko-mogut-vyrasti-pensii-s-1-ianvaria-2022-goda.html">   <span class="b-link__inner-text">Эксперт спрогнозировал, насколько могут вырасти пенсии с 1 января 2022 года</span>     </a>  <span class="b-feed__date _date"> 18.11.2021  </span>  </div>  <div data-id="2208333" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/13/reg-skfo/mnogodetnye-mamy-imeiut-pravo-vyjti-na-na-pensiiu-v-50-let.html">   <span class="b-link__inner-text">Многодетные мамы имеют право выйти на пенсию в 50 лет</span>     </a>  <span class="b-feed__date _date"> 13.11.2021  </span>  </div>  <div data-id="2208331" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/13/v-pensionnom-fonde-rasskazali-kakuiu-pensiiu-vygodnee-poluchat.html">   <span class="b-link__inner-text">В Пенсионном фонде рассказали, какую пенсию выгоднее получать</span>     </a>  <span class="b-feed__date _date"> 13.11.2021  </span>  </div>  <div data-id="2207567" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/11/12/v-pfr-dali-sovet-kak-izbezhat-problem-s-naznacheniem-pensii.html">   <span class="b-link__inner-text">В ПФР дали совет, как избежать проблем с назначением пенсии</span>     </a>  <span class="b-feed__date _date"> 12.11.2021  </span>  </div>  <div data-id="2207434" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/11/pfr-nazval-uslovie-dlia-povysheniia-fiksirovannoj-vyplaty-pensioneram-v-dva-raza.html">   <span class="b-link__inner-text">ПФР назвал условие для повышения фиксированной выплаты пенсионерам в два раза</span>     </a>  <span class="b-feed__date _date"> 11.11.2021  </span>  </div>  <div data-id="2204870" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/09/pfr-vlozhil-pensionnye-nakopleniia-rossiian-pod-805-godovyh.html">   <span class="b-link__inner-text">ПФР вложил пенсионные накопления россиян под 8,05% годовых</span>     </a>  <span class="b-feed__date _date"> 09.11.2021  </span>  </div>  <div data-id="2204757" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/08/v-pfr-rasskazali-kto-mozhet-pretendovat-na-dosrochnuiu-pensiiu.html">   <span class="b-link__inner-text">В ПФР рассказали, кто может претендовать на досрочную пенсию</span>     </a>  <span class="b-feed__date _date"> 08.11.2021  </span>  </div>  <div data-id="2204556" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/11/08/v-pfr-perechislili-osnovaniia-dlia-prekrashcheniia-vyplaty-pensii.html">   <span class="b-link__inner-text">В ПФР перечислили основания для прекращения выплаты пенсии</span>     </a>  <span class="b-feed__date _date"> 08.11.2021  </span>  </div>  <div data-id="2204481" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/11/08/v-pfr-nazvali-usloviia-naznacheniia-dosrochnoj-pensii-dlia-predpensionerov.html">   <span class="b-link__inner-text">В ПФР рассказали, кто может выйти на пенсию на два года раньше обычного срока</span>     </a>  <span class="b-feed__date _date"> 08.11.2021  </span>  </div>  <div data-id="2199468" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/29/chto-delat-esli-nahodiashchijsia-na-lechenii-pensioner-ne-uspel-poluchit-pensiiu.html">   <span class="b-link__inner-text">Что делать, если находящийся на лечении пенсионер не успел получить пенсию</span>     </a>  <span class="b-feed__date _date"> 29.10.2021  </span>  </div>  <div data-id="2198857" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/28/v-pfr-rasskazali-kak-samostoiatelno-nakopit-na-pensiiu.html">   <span class="b-link__inner-text">В ПФР рассказали, как самостоятельно накопить на пенсию</span>     </a>  <span class="b-feed__date _date"> 28.10.2021  </span>  </div>  <div data-id="2195861" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/25/v-pfr-raziasnili-poriadok-vyplaty-pensii-po-potere-kormilca.html">   <span class="b-link__inner-text">В ПФР разъяснили порядок выплаты пенсии по потере кормильца</span>     </a>  <span class="b-feed__date _date"> 25.10.2021  </span>  </div>  <div data-id="2193492" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/20/v-pfr-rasskazali-o-novyh-pravilah-vyplaty-povyshennoj-pensii.html">   <span class="b-link__inner-text">В ПФР рассказали о новых правилах выплаты повышенной пенсии</span>     </a>  <span class="b-feed__date _date"> 20.10.2021  </span>  </div>  <div data-id="2191584" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/18/reg-urfo/v-pfr-nazvali-sposob-dosrochno-vyjti-na-pensiiu.html">   <span class="b-link__inner-text">В ПФР назвали способ досрочно выйти на пенсию</span>     </a>  <span class="b-feed__date _date"> 18.10.2021  </span>  </div>  <div data-id="2190683" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/17/v-pfr-raziasnili-kogda-pensionery-imeiut-pravo-na-doplatu-za-detej.html">   <span class="b-link__inner-text">В ПФР разъяснили, когда пенсионеры имеют право на доплату за детей</span>     </a>  <span class="b-feed__date _date"> 17.10.2021  </span>  </div>  <div data-id="2188411" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/13/komitet-gd-odobril-proekt-ob-ozhidaemom-periode-vyplaty-nakopitelnoj-pensii.html">   <span class="b-link__inner-text">Комитет ГД одобрил проект об ожидаемом периоде выплаты накопительной пенсии</span>     </a>  <span class="b-feed__date _date"> 13.10.2021  </span>  </div>  <div data-id="2186528" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/11/v-pfr-rasskazali-kak-poluchit-nadbavku-v-25-k-pensii.html">   <span class="b-link__inner-text">В ПФР рассказали, как получить надбавку в 25% к пенсии</span>     </a>  <span class="b-feed__date _date"> 11.10.2021  </span>  </div>  <div data-id="2185097" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/10/07/v-pfr-nazvali-samyj-prostoj-sposob-oformit-pensiiu.html">   <span class="b-link__inner-text">В ПФР назвали самый простой способ оформить пенсию</span>     </a>  <span class="b-feed__date _date"> 07.10.2021  </span>  </div>  <div data-id="2184174" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/06/v-pfr-raziasnili-poriadok-naznacheniia-pensii-v-2021-godu.html">   <span class="b-link__inner-text">В ПФР разъяснили порядок назначения пенсии в 2021 году</span>     </a>  <span class="b-feed__date _date"> 06.10.2021  </span>  </div>  <div data-id="2182907" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/05/v-pfr-napomnili-o-prave-odnoj-iz-kategorij-rossiianok-na-dosrochnuiu-pensiiu.html">   <span class="b-link__inner-text">В ПФР напомнили о праве одной из категорий россиянок на досрочную пенсию</span>     </a>  <span class="b-feed__date _date"> 05.10.2021  </span>  </div>  <div data-id="2181085" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/01/v-pfr-nazvali-usloviia-dosrochnoj-pensii-dlia-predpensionerov.html">   <span class="b-link__inner-text">В ПФР назвали условия досрочной пенсии для предпенсионеров</span>     </a>  <span class="b-feed__date _date"> 01.10.2021  </span>  </div>  <div data-id="2180879" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/10/01/eksperty-vyiasnili-zarplatnye-ozhidaniia-pensionerov.html">   <span class="b-link__inner-text">Эксперты выяснили зарплатные ожидания пенсионеров</span>     </a>  <span class="b-feed__date _date"> 01.10.2021  </span>  </div>  <div data-id="2178907" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/28/v-pfr-nazvali-usloviia-dosrochnoj-pensii-dlia-riada-professij.html">   <span class="b-link__inner-text">В ПФР назвали условия досрочной пенсии для ряда профессий</span>     </a>  <span class="b-feed__date _date"> 28.09.2021  </span>  </div>  <div data-id="2178659" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/28/senator-rasskazala-kakim-budet-srednij-razmer-pensii-v-2024-godu.html">   <span class="b-link__inner-text">Сенатор рассказала, каким будет средний размер пенсии в 2024 году</span>     </a>  <span class="b-feed__date _date"> 28.09.2021  </span>  </div>  <div data-id="2177430" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/26/reg-szfo/v-pfr-predupredili-o-riskah-pri-poluchenii-pensii-za-umershego-cheloveka.html">   <span class="b-link__inner-text">В ПФР предупредили о рисках при получении пенсии за умершего человека</span>     </a>  <span class="b-feed__date _date"> 26.09.2021  </span>  </div>  <div data-id="2176616" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/09/24/golikova-nazvala-razmer-strahovoj-pensii-v-2022-godu.html">   <span class="b-link__inner-text">Средняя пенсия по старости в 2022 году составит 18,5 тысячи рублей</span>     </a>  <span class="b-feed__date _date"> 24.09.2021  </span>  </div>  <div data-id="2174901" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/22/materinskij-kapital-v-2022-godu-poluchat-13-mln-chelovek.html">   <span class="b-link__inner-text">Материнский капитал в 2022 году получат 1,3 млн человек</span>     </a>  <span class="b-feed__date _date"> 22.09.2021  </span>  </div>  <div data-id="2174881" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/09/22/kotiakov-indeksaciia-strahovyh-pensij-v-2022-godu-sostavit-59.html">   <span class="b-link__inner-text">Котяков: Индексация страховых пенсий в 2022 году составит 5,9%</span>     </a>  <span class="b-feed__date _date"> 22.09.2021  </span>  </div>  <div data-id="2171743" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/17/reg-sibfo/v-pfr-nazvali-usloviia-vyplaty-pensionnyh-nakoplenij-naslednikam.html">   <span class="b-link__inner-text">В ПФР назвали условия выплаты пенсионных накоплений наследникам</span>     </a>  <span class="b-feed__date _date"> 17.09.2021  </span>  </div>  <div data-id="2171116" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/16/nazvana-kategoriia-rossiian-s-pravom-nadbavki-k-pensii-s-2022-goda.html">   <span class="b-link__inner-text">Названа категория россиян с правом надбавки к пенсии с 2022 года</span>     </a>  <span class="b-feed__date _date"> 16.09.2021  </span>  </div>  <div data-id="2170275" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/15/na-chto-pensionery-potratiat-sentiabrskuiu-socvyplatu-v-10-tysiach-rublej.html">   <span class="b-link__inner-text">На что пенсионеры потратят сентябрьскую соцвыплату в 10 тысяч рублей</span>     </a>  <span class="b-feed__date _date"> 15.09.2021  </span>  </div>  <div data-id="2170203" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/14/chto-nuzhno-sdelat-pensioneru-pri-pereezde-v-drugoj-region.html">   <span class="b-link__inner-text">Что нужно сделать пенсионеру при переезде в другой регион</span>     </a>  <span class="b-feed__date _date"> 14.09.2021  </span>  </div>  <div data-id="2169369" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/14/v-pfr-raziasnili-poriadok-naznacheniia-denezhnoj-vyplaty-dlia-invalidov.html">   <span class="b-link__inner-text">В ПФР разъяснили порядок назначения денежной выплаты для инвалидов</span>     </a>  <span class="b-feed__date _date"> 14.09.2021  </span>  </div>  <div data-id="2167999" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/11/senator-rasskazala-kak-uvelichit-razmer-pensii.html">   <span class="b-link__inner-text">Сенатор рассказала, как увеличить размер пенсии</span>     </a>  <span class="b-feed__date _date"> 11.09.2021  </span>  </div>  <div data-id="2167997" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/11/reg-szfo/zhiteliam-krajnego-severa-rasshirili-vozmozhnosti-dosrochnogo-vyhoda-na-pensiiu.html">   <span class="b-link__inner-text">Жителям Крайнего Севера расширили возможности досрочного выхода на пенсию</span>     </a>  <span class="b-feed__date _date"> 11.09.2021  </span>  </div>  <div data-id="2165728" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/08/pfr-oshibki-v-dokumentah-mogut-byt-prichinoj-nekorrektno-nachislennoj-pensii.html">   <span class="b-link__inner-text">ПФР: Ошибки в документах могут быть причиной некорректно начисленной пенсии</span>     </a>  <span class="b-feed__date _date"> 08.09.2021  </span>  </div>  <div data-id="2164794" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/07/ekspert-nazval-doplaty-k-pensii-kotorye-vyplachivaiut-za-rodstvennikov.html">   <span class="b-link__inner-text">Эксперт назвал доплаты к пенсии, которые выплачивают за родственников</span>     </a>  <span class="b-feed__date _date"> 07.09.2021  </span>  </div>  <div data-id="2163592" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/04/pfr-nazval-usloviia-dlia-vyplaty-vtoroj-pensii-byvshim-voennym-i-silovikam.html">   <span class="b-link__inner-text">ПФР назвал условия для выплаты второй пенсии бывшим военным и силовикам</span>     </a>  <span class="b-feed__date _date"> 04.09.2021  </span>  </div>  <div data-id="2163591" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/04/v-pfr-obiasnili-kak-proverit-pravilnost-ucheta-stazha.html">   <span class="b-link__inner-text">В ПФР объяснили, как проверить правильность учета стажа</span>     </a>  <span class="b-feed__date _date"> 04.09.2021  </span>  </div>  <div data-id="2163527" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/03/v-pfr-nazvali-sposob-uznat-razmer-pensii.html">   <span class="b-link__inner-text">В ПФР назвали способ узнать размер пенсии</span>     </a>  <span class="b-feed__date _date"> 03.09.2021  </span>  </div>  <div data-id="2163373" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/03/bolshe-30-millionov-pensionerov-poluchili-edinovremennuiu-vyplatu-na-karty.html">   <span class="b-link__inner-text">Около 12,5 млн пенсионеров получат выплату в 10 тысяч рублей с 3 сентября</span>     </a>  <span class="b-feed__date _date"> 03.09.2021  </span>  </div>  <div data-id="2161929" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/09/01/rosstat-rasskazal-o-roste-zarplat-i-pensij.html">   <span class="b-link__inner-text">Росстат рассказал о росте зарплат и пенсий</span>     </a>  <span class="b-feed__date _date"> 01.09.2021  </span>  </div>  <div data-id="2160658" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/08/31/v-pfr-raziasnili-kak-mozhno-podtverdit-status-predpensionera.html">   <span class="b-link__inner-text">В ПФР разъяснили, как можно подтвердить статус предпенсионера</span>     </a>  <span class="b-feed__date _date"> 31.08.2021  </span>  </div>  <div data-id="2159774" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/08/30/v-pfr-rasskazali-kakie-lgoty-est-u-predpensionerov.html">   <span class="b-link__inner-text">В ПФР рассказали, какие льготы есть у предпенсионеров</span>     </a>  <span class="b-feed__date _date"> 30.08.2021  </span>  </div>  <div data-id="2159026" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/08/28/ekspert-perechislila-lgoty-polozhennye-pensioneram-starshe-70-let.html">   <span class="b-link__inner-text">Эксперт перечислила льготы, положенные пенсионерам старше 70 лет</span>     </a>  <span class="b-feed__date _date"> 28.08.2021  </span>  </div>  <div data-id="2151669" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/08/16/reg-cfo/v-pfr-napomnili-ob-uvelichenii-stazha-medicinskim-rabotnikam.html">   <span class="b-link__inner-text">В ПФР напомнили об увеличении стажа медицинским работникам</span>     </a>  <span class="b-feed__date _date"> 16.08.2021  </span>  </div>  <div data-id="2151124" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/08/15/rossiianam-rasskazali-kak-proverit-pravilnost-nachisleniia-pensii.html">   <span class="b-link__inner-text">Россиянам рассказали, как проверить правильность начисления пенсии</span>     </a>  <span class="b-feed__date _date"> 15.08.2021  </span>  </div>  <div data-id="2150817" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/08/13/reg-dfo/pfr-raziasnil-kto-mozhet-poluchit-kompensaciiu-pri-pereezde.html">   <span class="b-link__inner-text">ПФР разъяснил, кто может получить компенсацию при переезде</span>     </a>  <span class="b-feed__date _date"> 13.08.2021  </span>  </div>  <div data-id="2138925" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/07/26/v-gosdumu-vnesli-zakonoproekt-ob-indeksacii-pensij-rabotaiushchim-pensioneram.html">   <span class="b-link__inner-text">В Госдуму внесли законопроект об индексации пенсий работающим пенсионерам</span>     </a>  <span class="b-feed__date _date"> 26.07.2021  </span>  </div>  <div data-id="2137751" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/07/23/smi-vlasti-prorabotaiut-indeksaciiu-pensij-rabotaiushchim-pensioneram-v-2022-godu.html">   <span class="b-link__inner-text">СМИ: Власти проработают индексацию пенсий работающим пенсионерам в 2022 году</span>     </a>  <span class="b-feed__date _date"> 23.07.2021  </span>  </div>  <div data-id="2121586" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/06/27/v-rossii-s-1-iiulia-izmenitsia-poriadok-zachisleniia-pensij-i-socvyplat.html">   <span class="b-link__inner-text">В России с 1 июля изменится порядок зачисления пенсий и соцвыплат</span>     </a>  <span class="b-feed__date _date"> 27.06.2021  </span>  </div>  <div data-id="2096301" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/05/18/odnoj-kategorii-rabotnikov-stanet-proshche-vyjti-na-pensiiu.html">   <span class="b-link__inner-text">Одной категории работников станет проще выйти на пенсию</span>     </a>  <span class="b-feed__date _date"> 18.05.2021  </span>  </div>  <div data-id="2055811" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/03/10/peskov-soobshchil-o-doklade-putinu-po-teme-indeksacii-pensij-rabotaiushchim.html">   <span class="b-link__inner-text">Песков сообщил о докладе Путину по теме индексации пенсий работающим</span>     </a>  <span class="b-feed__date _date"> 10.03.2021  </span>  </div>  <div data-id="2055746" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2021/03/10/mintrud-peredal-predlozheniia-ob-uvelichenii-pensij-rabotaiushchim-grazhdanam.html">   <span class="b-link__inner-text">Минтруд передал кабмину предложения о подъеме пенсий работающим гражданам</span>     </a>  <span class="b-feed__date _date"> 10.03.2021  </span>  </div>  <div data-id="2035088" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/02/02/mintrud-rf-napravil-predlozheniia-po-indeksacii-pensij-rabotaiushchih-pensionerov.html">   <span class="b-link__inner-text">Минтруд РФ направил предложения по индексации пенсий работающих пенсионеров</span>     </a>  <span class="b-feed__date _date"> 02.02.2021  </span>  </div>  <div data-id="2029800" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/23/v-gosdumu-vnesli-ocherednoj-proekt-ob-indeksacii-dlia-rabotaiushchih-pensionerov.html">   <span class="b-link__inner-text">В Госдуму внесли очередной проект об индексации для работающих пенсионеров</span>     </a>  <span class="b-feed__date _date"> 23.01.2021  </span>  </div>  <div data-id="2028932" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/21/edinaia-rossiia-podderzhit-indeksaciiu-pensij-rabotaiushchim-pensioneram.html">   <span class="b-link__inner-text">"Единая Россия" поддержит индексацию пенсий работающим пенсионерам</span>     </a>  <span class="b-feed__date _date"> 21.01.2021  </span>  </div>  <div data-id="2028827" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/21/topilin-nazval-razmer-pribavki-k-pensii-po-starosti-v-rossii.html">   <span class="b-link__inner-text">Топилин назвал размер прибавки к пенсии по старости в России</span>     </a>  <span class="b-feed__date _date"> 21.01.2021  </span>  </div>  <div data-id="2023285" class="b-feed__item ">   <a class="b-link b-link_title" href="/2021/01/12/v-gosdumu-vnesut-zakonoproekt-o-dopolnitelnoj-indeksacii-pensij.html">   <span class="b-link__inner-text">В Госдуму внесут законопроект о дополнительной индексации пенсий</span>     </a>  <span class="b-feed__date _date"> 12.01.2021  </span>  </div>  <div data-id="2015074" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/12/23/strahovye-pensii-nerabotaiushchim-pensioneram-proindeksiruiut-na-63-procenta.html">   <span class="b-link__inner-text">Страховые пенсии неработающим пенсионерам проиндексируют на 6,3 процента</span>     </a>  <span class="b-feed__date _date"> 23.12.2020  </span>  </div>  <div data-id="1999751" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/11/30/v-sovfede-rasskazali-kto-poluchit-v-dekabre-dve-pensii.html">   <span class="b-link__inner-text">В Совфеде рассказали, кто получит в декабре две пенсии</span>     </a>  <span class="b-feed__date _date"> 30.11.2020  </span>  </div>  <div data-id="1997554" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/11/26/priniat-zakon-o-zamorozke-nakopitelnoj-chasti-pensii.html">   <span class="b-link__inner-text">Принят закон о заморозке накопительной части пенсии</span>     </a>  <span class="b-feed__date _date"> 26.11.2020  </span>  </div>  <div data-id="1996765" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/11/25/v-rossii-izmenitsia-ozhidaemyj-period-vyplaty-nakopitelnoj-pensii.html">   <span class="b-link__inner-text">В России изменится ожидаемый период выплаты накопительной пенсии</span>     </a>  <span class="b-feed__date _date"> 25.11.2020  </span>  </div>  <div data-id="1996762" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/11/25/gosduma-odobrila-zamorozku-nakopitelnoj-chasti-pensii.html">   <span class="b-link__inner-text">Госдума одобрила заморозку накопительной части пенсии</span>     </a>  <span class="b-feed__date _date"> 25.11.2020  </span>  </div>  <div data-id="1970792" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/10/13/pfr-izmenil-poriadok-otrazheniia-svedenij-o-strahovom-stazhe-medrabotnikov.html">   <span class="b-link__inner-text">ПФР изменил порядок отражения сведений о страховом стаже медработников</span>     </a>  <span class="b-feed__date _date"> 13.10.2020  </span>  </div>  <div data-id="1935669" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/08/12/v-pfr-napomnili-o-pribavke-k-pensii-posle-80-let.html">   <span class="b-link__inner-text">В ПФР напомнили о прибавке к пенсии после 80 лет</span>     </a>  <span class="b-feed__date _date"> 12.08.2020  </span>  </div>  <div data-id="1923081" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/07/21/putin-poruchil-obespechit-rost-dohodov-i-pensij-ne-nizhe-infliacii.html">   <span class="b-link__inner-text">Путин поручил обеспечить рост доходов и пенсий не ниже инфляции</span>     </a>  <span class="b-feed__date _date"> 21.07.2020  </span>  </div>  <div data-id="1897369" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/06/05/v-gosdumu-vnesli-popravki-ob-indeksacii-dlia-rabotaiushchih-pensionerov.html">   <span class="b-link__inner-text">В Госдуму внесли поправки об индексации для работающих пенсионеров</span>     </a>  <span class="b-feed__date _date"> 05.06.2020  </span>  </div>  <div data-id="1868283" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/04/21/pensionery-i-invalidy-krajnego-severa-poedut-otdyhat-po-talonam.html">   <span class="b-link__inner-text">Пенсионеры и инвалиды Крайнего Севера поедут отдыхать по талонам</span>     </a>  <span class="b-feed__date _date"> 21.04.2020  </span>  </div>  <div data-id="1844003" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2020/03/17/mishustin-utverdil-indeksaciiu-s-1-aprelia-socialnyh-pensij.html">   <span class="b-link__inner-text">Мишустин утвердил индексацию социальных пенсий с 1 апреля</span>     </a>  <span class="b-feed__date _date"> 17.03.2020  </span>  </div>  <div data-id="1842868" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2020/03/16/s-2021-goda-pensii-mogut-nachat-naznachat-avtomaticheski.html">   <span class="b-link__inner-text">С 2021 года пенсии могут начать назначать автоматически</span>     </a>  <span class="b-feed__date _date"> 16.03.2020  </span>  </div>  <div data-id="1838985" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/03/08/reg-sibfo/pensiya-omsk.html">   <span class="b-link__inner-text">В омском отделении ПФР рассказали о пенсии в 52 тысячи рублей</span>     </a>  <span class="b-feed__date _date"> 08.03.2020  </span>  </div>  <div data-id="1831428" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2020/02/24/v-sovfede-nazvali-prichiny-izmenenie-razmera-pensii.html">   <span class="b-link__inner-text">В Совфеде назвали причины изменения размера пенсии</span>     </a>  <span class="b-feed__date _date"> 24.02.2020  </span>  </div>  <div data-id="1828787" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/02/18/deputaty-predlozhili-obsudit-povyshenie-pensij-operezhaiushchimi-tempami.html">   <span class="b-link__inner-text">Депутаты предложили обсудить повышение пенсий опережающими темпами</span>     </a>  <span class="b-feed__date _date"> 18.02.2020  </span>  </div>  <div data-id="1828276" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/02/17/v-gosdumu-vnesen-proekt-ob-indeksacii-rabotaiushchim-pensioneram.html">   <span class="b-link__inner-text">В Госдуму внесен проект об индексации для работающих пенсионеров</span>     </a>  <span class="b-feed__date _date"> 17.02.2020  </span>  </div>  <div data-id="1824609" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/02/11/mintrud-indeksaciia-pensij-rabotaiushchih-pensionerov-poka-ne-predusmotrena.html">   <span class="b-link__inner-text">Минтруд: Индексация пенсий работающих пенсионеров пока не предусмотрена</span>     </a>  <span class="b-feed__date _date"> 11.02.2020  </span>  </div>  <div data-id="1820206" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/02/03/proekt-ob-indeksacii-pensij-opekunov-vnesen-v-gosdumu.html">   <span class="b-link__inner-text">Проект об индексации пенсий опекунов внесен в Госдуму</span>     </a>  <span class="b-feed__date _date"> 03.02.2020  </span>  </div>  <div data-id="1809785" class="b-feed__item ">   <a class="b-link b-link_title" href="/2020/01/15/prezident-predlozhil-zakrepit-v-konstitucii-indeksaciiu-pensii-i-razmer-mrot.html">   <span class="b-link__inner-text">Президент предложил закрепить в Конституции индексацию пенсий и размер МРОТ</span>     </a>  <span class="b-feed__date _date"> 15.01.2020  </span>  </div>  <div data-id="1809443" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2020/01/14/minfin-vneset-v-pravitelstvo-zakonoproekt-o-novyh-pensiiah.html">   <span class="b-link__inner-text">Минфин внесет в правительство законопроект о новой пенсионной схеме</span>     </a>  <span class="b-feed__date _date"> 14.01.2020  </span>  </div>  <div data-id="1804579" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/12/30/s-1-ianvaria-pensii-vyrastut-na-odnu-tysiachu-rublej.html">   <span class="b-link__inner-text">С 1 января пенсии вырастут на одну тысячу рублей</span>     </a>  <span class="b-feed__date _date"> 30.12.2019  </span>  </div>  <div data-id="1794086" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/12/11/sovfed-odobril-zamorozku-nakopitelnoj-chasti-pensii-do-2022-goda.html">   <span class="b-link__inner-text">Совфед одобрил заморозку накопительной части пенсии до 2022 года</span>     </a>  <span class="b-feed__date _date"> 11.12.2019  </span>  </div>  <div data-id="1790410" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/12/04/pfr-napomnil-o-srokah-smeny-pensionnogo-fonda.html">   <span class="b-link__inner-text">ПФР напомнил о сроках смены пенсионного фонда</span>     </a>  <span class="b-feed__date _date"> 04.12.2019  </span>  </div>  <div data-id="1788443" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/12/02/reg-cfo/kurs-osnovy-kiberbezopasnosti-dlia-pensionerov-razrabotaiut-v-mosgordume.html">   <span class="b-link__inner-text">Курс основы кибербезопасности для пенсионеров разработают в Мосгордуме</span>     </a>  <span class="b-feed__date _date"> 02.12.2019  </span>  </div>  <div data-id="1779290" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/11/14/reg-dfo/v-gosdume-predlozhili-vernut-nadbavki-k-pensiiam-dalnevostochnikov.html">   <span class="b-link__inner-text">В Госдуме предложили вернуть надбавки к пенсиям дальневосточников</span>     </a>  <span class="b-feed__date _date"> 14.11.2019  </span>  </div>  <div data-id="1771479" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/10/30/reg-cfo/mosgorduma-priniala-zakon-ob-uvelichenii-prozhitochnogo-minimuma-pensionerov.html">   <span class="b-link__inner-text">Мосгордума приняла закон об увеличении прожиточного минимума пенсионеров</span>     </a>  <span class="b-feed__date _date"> 30.10.2019  </span>  </div>  <div data-id="1771405" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/10/30/v-pfr-rasskazali-o-roste-pensij-na-18-procentov-v-sleduiushchie-tri-goda.html">   <span class="b-link__inner-text">В ПФР рассказали о росте пенсий на 18 процентов</span>     </a>  <span class="b-feed__date _date"> 30.10.2019  </span>  </div>  <div data-id="1771322" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/10/30/rossiiane-nazvali-razmer-zhelaemoj-pensii.html">   <span class="b-link__inner-text">Россияне назвали размер желаемой пенсии</span>     </a>  <span class="b-feed__date _date"> 30.10.2019  </span>  </div>  <div data-id="1769690" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/10/28/reg-cfo/socialnye-lgoty-i-dosug-chto-eshche-stolica-delaet-dlia-starshego-pokoleniia.html">   <span class="b-link__inner-text">Социальные льготы и досуг - что еще столица делает для старшего поколения</span>     </a>  <span class="b-feed__date _date"> 28.10.2019  </span>  </div>  <div data-id="1769174" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/10/26/v-pfr-obiasnili-komu-otkazyvaiut-v-naznachenii-pensii.html">   <span class="b-link__inner-text">В ПФР объяснили, кому отказывают в назначении пенсии</span>     </a>  <span class="b-feed__date _date"> 26.10.2019  </span>  </div>  <div data-id="1755054" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/30/pensii-po-gosobespecheniiu-vyrastut-v-2020-godu-na-7-procentov.html">   <span class="b-link__inner-text">Пенсии по гособеспечению вырастут в 2020 году на 7 процентов</span>     </a>  <span class="b-feed__date _date"> 30.09.2019  </span>  </div>  <div data-id="1748359" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/09/17/minfin-reshil-perejti-na-novuiu-sistemu-nakopitelnyh-pensij-s-2021-goda.html">   <span class="b-link__inner-text">Минфин планирует перейти на новую систему накопительных пенсий с 2021 года</span>     </a>  <span class="b-feed__date _date"> 17.09.2019  </span>  </div>  <div data-id="1746627" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/12/cb-razrabatyvaet-popravki-o-zaprete-dosrochnoj-smeny-npf.html">   <span class="b-link__inner-text">ЦБ разрабатывает поправки о запрете досрочной смены НПФ</span>     </a>  <span class="b-feed__date _date"> 12.09.2019  </span>  </div>  <div data-id="1744762" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/09/reg-sibfo/v-gosdumu-vnesen-zakonoproekt-o-pensiiah-rabotnikam-sela-pereehavshim-v-gorod.html">   <span class="b-link__inner-text">В Госдуму внесен законопроект о пенсиях работникам села, переехавшим в город</span>     </a>  <span class="b-feed__date _date"> 09.09.2019  </span>  </div>  <div data-id="1744582" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/09/glava-pfr-podderzhal-proekt-novoj-sistemy-pensionnyh-nakoplenij.html">   <span class="b-link__inner-text">Глава ПФР поддержал проект новой системы пенсионных накоплений</span>     </a>  <span class="b-feed__date _date"> 09.09.2019  </span>  </div>  <div data-id="1743615" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/06/glava-cb-ne-vidit-gotovnosti-k-individualnomu-pensionnomu-kapitalu.html">   <span class="b-link__inner-text">Глава ЦБ не видит готовности к индивидуальному пенсионному капиталу</span>     </a>  <span class="b-feed__date _date"> 06.09.2019  </span>  </div>  <div data-id="1743565" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/06/v-kabmine-oprovergli-sluhi-o-podgotovke-k-povysheniiu-pensionnogo-vozrasta.html">   <span class="b-link__inner-text">В кабмине опровергли слухи о подготовке к повышению пенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 06.09.2019  </span>  </div>  <div data-id="1740443" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/01/v-mintrude-nazvali-chislo-rabotaiushchih-pensionerov-v-rossii.html">   <span class="b-link__inner-text">В Минтруде назвали число работающих пенсионеров в России</span>     </a>  <span class="b-feed__date _date"> 01.09.2019  </span>  </div>  <div data-id="1738260" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/08/27/reg-cfo/sobianin-povysil-s-1-sentiabria-minimalnuiu-pensiiu-v-moskve.html">   <span class="b-link__inner-text">Собянин повысил с 1 сентября минимальную пенсию в Москве</span>     </a>  <span class="b-feed__date _date"> 27.08.2019  </span>  </div>  <div data-id="1735728" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/08/21/sobianin-odobril-predlozhenie-veteranov-povysit-doplaty-k-pensiiam.html">   <span class="b-link__inner-text">Собянин одобрил предложение ветеранов повысить доплаты к пенсиям</span>     </a>  <span class="b-feed__date _date"> 21.08.2019  </span>  </div>  <div data-id="1721610" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/07/23/putin-poruchil-ispravit-normu-lishivshuiu-nadbavki-riad-pensionerov.html">   <span class="b-link__inner-text">Путин поручил исправить норму, лишившую надбавки ряд пенсионеров</span>     </a>  <span class="b-feed__date _date"> 23.07.2019  </span>  </div>  <div data-id="1710820" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/07/01/reg-cfo/moskvichi-smogut-sledit-za-svoej-pensiej-v-onlajn-rezhime.html">   <span class="b-link__inner-text">Москвичи смогут следить за своей пенсией в онлайн-режиме</span>     </a>  <span class="b-feed__date _date"> 01.07.2019  </span>  </div>  <div data-id="1708412" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/06/25/rasshiren-spisok-selian-kotorym-polozhena-pribavka-k-pensii.html">   <span class="b-link__inner-text">Расширен список селян, которым положена прибавка к пенсии</span>     </a>  <span class="b-feed__date _date"> 25.06.2019  </span>  </div>  <div data-id="1703130" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/06/13/kudrin-schitaet-chto-indeksaciia-pensij-vyshe-infliacii-mozhet-potrebovat-sredstva-fnb.html">   <span class="b-link__inner-text">Кудрин: Индексация пенсий выше инфляции может потребовать средства ФНБ</span>     </a>  <span class="b-feed__date _date"> 13.06.2019  </span>  </div>  <div data-id="1700911" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/06/07/rostrud-nazval-chislo-predpensionerov-poluchaiushchih-povyshennye-posobiia-po-bezrabotice.html">   <span class="b-link__inner-text">Роструд назвал число предпенсионеров, получающих повышенные пособия по безработице</span>     </a>  <span class="b-feed__date _date"> 07.06.2019  </span>  </div>  <div data-id="1696609" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/05/30/klienty-npf-smogut-vyhodit-na-pensiiu-po-starym-pravilam.html">   <span class="b-link__inner-text">Клиенты НПФ смогут выходить на пенсию по старым правилам</span>     </a>  <span class="b-feed__date _date"> 30.05.2019  </span>  </div>  <div data-id="1688069" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/05/09/rospotrebnadzor-dal-sovety-pensioneram-po-zashchite-ot-moshennikov.html">   <span class="b-link__inner-text">Роспотребнадзор дал советы пенсионерам по защите от мошенников</span>     </a>  <span class="b-feed__date _date"> 09.05.2019  </span>  </div>  <div data-id="1679746" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/04/16/reg-cfo/moskvichi-predpensionnogo-vozrasta-smogut-projti-profobuchenie.html">   <span class="b-link__inner-text">Москвичи предпенсионного возраста смогут пройти профобучение</span>     </a>  <span class="b-feed__date _date"> 16.04.2019  </span>  </div>  <div data-id="1670835" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/26/mintrud-predlozhil-rasschityvat-pensii-po-prognozam-prodolzhitelnosti-zhizni.html">   <span class="b-link__inner-text">Минтруд предложил рассчитывать пенсии по прогнозам продолжительности жизни</span>     </a>  <span class="b-feed__date _date"> 26.03.2019  </span>  </div>  <div data-id="1669803" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/25/biudzhetnyj-komitet-sf-podderzhal-zakon-o-doindeksacii-pensij.html">   <span class="b-link__inner-text">Бюджетный комитет СФ поддержал закон о доиндексации пенсий</span>     </a>  <span class="b-feed__date _date"> 25.03.2019  </span>  </div>  <div data-id="1668648" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/21/pensionnyj-fond-poprosil-pensionerov-informirovat-o-trudoustrojstve.html">   <span class="b-link__inner-text">ПФР попросил пенсионеров информировать о своем трудоустройстве</span>     </a>  <span class="b-feed__date _date"> 21.03.2019  </span>  </div>  <div data-id="1668436" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/21/veteranam-uvelichat-pensii-s-1-maia.html">   <span class="b-link__inner-text">Ветеранам увеличат пенсии с 1 мая</span>     </a>  <span class="b-feed__date _date"> 21.03.2019  </span>  </div>  <div data-id="1667822" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/20/kabmin-rasshiril-spisok-gosuslug-dlia-grazhdan-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">Кабмин расширил список госуслуг для граждан предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 20.03.2019  </span>  </div>  <div data-id="1665033" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/13/sovfed-odobril-zakon-ob-alimentah-dlia-lic-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">Совфед одобрил закон об алиментах для лиц предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 13.03.2019  </span>  </div>  <div data-id="1664185" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/12/vse-regiony-podderzhali-zakonoproekt-o-povyshenii-pensij.html">   <span class="b-link__inner-text">Все регионы поддержали законопроект о повышении пенсий</span>     </a>  <span class="b-feed__date _date"> 12.03.2019  </span>  </div>  <div data-id="1662282" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/03/06/gosduma-otkazalas-vvodit-nasledovanie-pensij.html">   <span class="b-link__inner-text">Госдума отказалась вводить наследование пенсий</span>     </a>  <span class="b-feed__date _date"> 06.03.2019  </span>  </div>  <div data-id="1661423" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/03/05/gosduma-rassmotrit-zakonoproekt-o-doplatah-pensioneram-12-marta.html">   <span class="b-link__inner-text">В Госдуме утвердили график рассмотрения законопроекта о повышении пенсий</span>     </a>  <span class="b-feed__date _date"> 05.03.2019  </span>  </div>  <div data-id="1659713" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/02/28/medvedev-vyplaty-v-ramkah-pererascheta-pensij-provedut-do-1-iiulia.html">   <span class="b-link__inner-text">Медведев: Выплаты в рамках перерасчета пенсий проведут до 1 июля</span>     </a>  <span class="b-feed__date _date"> 28.02.2019  </span>  </div>  <div data-id="1659692" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/28/pereraschet-k-pensiiam-poluchat-do-1-iiulia-bolee-4-millionov-chelovek.html">   <span class="b-link__inner-text">Перерасчет к пенсиям получат до 1 июля более 4 миллионов человек</span>     </a>  <span class="b-feed__date _date"> 28.02.2019  </span>  </div>  <div data-id="1658853" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/27/chemu-uchit-pensionerov-pensionnyj-fond-rossii.html">   <span class="b-link__inner-text">Чему учит пенсионеров Пенсионный фонд России</span>     </a>  <span class="b-feed__date _date"> 27.02.2019  </span>  </div>  <div data-id="1658221" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/26/pensionery-poluchat-doplaty-sverh-prozhitochnogo-minimuma.html">   <span class="b-link__inner-text">Пенсионеры получат доплаты сверх прожиточного минимума</span>     </a>  <span class="b-feed__date _date"> 26.02.2019  </span>  </div>  <div data-id="1658124" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/25/mintrud-predlozhil-novye-osnovaniia-dlia-prekrashcheniia-vyplaty-strahovyh-pensij.html">   <span class="b-link__inner-text">Минтруд предложил новые основания для прекращения выплаты страховых пенсий</span>     </a>  <span class="b-feed__date _date"> 25.02.2019  </span>  </div>  <div data-id="1656909" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/21/gosduma-ne-uspela-rassmotret-zakonoproekt-o-nasledovanii-pensij.html">   <span class="b-link__inner-text">Госдума не успела рассмотреть законопроект о наследовании пенсий</span>     </a>  <span class="b-feed__date _date"> 21.02.2019  </span>  </div>  <div data-id="1655844" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/20/vladimir-putin-prizval-pereschitat-pensii.html">   <span class="b-link__inner-text">Владимир Путин призвал пересчитать пенсии </span>     </a>  <span class="b-feed__date _date"> 20.02.2019  </span>  </div>  <div data-id="1652779" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/13/reg-szfo/v-peterburge-dlia-predpensionerov-sobralis-vvesti-kvoty-na-rabotu.html">   <span class="b-link__inner-text">В Петербурге для предпенсионеров собрались ввести квоты на работу</span>     </a>  <span class="b-feed__date _date"> 13.02.2019  </span>  </div>  <div data-id="1652659" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2019/02/13/oreshkin-v-rossii-ne-budet-povysheniia-pensionnogo-vozrasta-do-2036-goda.html">   <span class="b-link__inner-text">Орешкин: В РФ не предусмотрено новое повышение пенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 13.02.2019  </span>  </div>  <div data-id="1649039" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/02/04/pfr-rasskazal-na-skolko-dolzhny-vyrasti-pensionnye-nakopleniia.html">   <span class="b-link__inner-text">ПФР рассказал, на сколько должны вырасти пенсионные накопления</span>     </a>  <span class="b-feed__date _date"> 04.02.2019  </span>  </div>  <div data-id="1643437" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/01/22/pensionnye-nakopleniia-rossiian-vyrosli-na-72-milliarda-rublej.html">   <span class="b-link__inner-text">Пенсионные накопления россиян выросли на 7,2 миллиарда рублей</span>     </a>  <span class="b-feed__date _date"> 22.01.2019  </span>  </div>  <div data-id="1640729" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/01/15/mintrud-sluchaev-nezakonnogo-uvolneniia-predpensionerov-v-rossii-net.html">   <span class="b-link__inner-text">Минтруд: Случаев незаконного увольнения предпенсионеров в России нет</span>     </a>  <span class="b-feed__date _date"> 15.01.2019  </span>  </div>  <div data-id="1638400" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/01/09/reg-cfo/pensionery-poluchat-lgoty-po-karte-moskvicha.html">   <span class="b-link__inner-text">Жители столицы предпенсионного возраста получат льготы по карте москвича</span>     </a>  <span class="b-feed__date _date"> 09.01.2019  </span>  </div>  <div data-id="1638287" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/01/09/polozheno-li-rabotaiushchim-pensioneram-brat-dva-dnia-na-dispanserizaciiu.html">   <span class="b-link__inner-text">Положено ли работающим пенсионерам брать два дня на диспансеризацию</span>     </a>  <span class="b-feed__date _date"> 09.01.2019  </span>  </div>  <div data-id="1637365" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/01/04/vstupil-v-silu-poriadok-otneseniia-grazhdan-k-kategorii-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">Вступил в силу порядок отнесения граждан к категории предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 04.01.2019  </span>  </div>  <div data-id="1633627" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/12/24/opublikovana-programma-foruma-zdorovoe-obshchestvo-na-puti-k-celi-80.html">   <span class="b-link__inner-text">Опубликована программа форума "Здоровое общество. На пути к цели 80+"</span>     </a>  <span class="b-feed__date _date"> 24.12.2018  </span>  </div>  <div data-id="1629201" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/12/13/predpensioneram-pomogut-osvoit-novuiu-professiiu-bez-poteri-raboty.html">   <span class="b-link__inner-text">Предпенсионерам помогут освоить новую профессию без потери работы</span>     </a>  <span class="b-feed__date _date"> 13.12.2018  </span>  </div>  <div data-id="1626700" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/12/07/voennye-pensionery-budut-poluchat-vyplaty-na-karty-mir.html">   <span class="b-link__inner-text">Военные пенсионеры будут получать выплаты на карты "Мир"</span>     </a>  <span class="b-feed__date _date"> 07.12.2018  </span>  </div>  <div data-id="1626467" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/12/06/komu-polozhena-selskaia-pribavka-k-pensii.html">   <span class="b-link__inner-text">Кому положена "сельская" прибавка к пенсии</span>     </a>  <span class="b-feed__date _date"> 06.12.2018  </span>  </div>  <div data-id="1623115" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/29/v-iaponii-planiruiut-podniat-pensionnyj-vozrast.html">   <span class="b-link__inner-text">В Японии планируют поднять пенсионный возраст</span>     </a>  <span class="b-feed__date _date"> 29.11.2018  </span>  </div>  <div data-id="1622923" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/28/putin-podpisal-zakon-ob-izmenenii-rascheta-vznosov-na-pensionnoe-strahovanie.html">   <span class="b-link__inner-text">Путин подписал закон об изменении расчета взносов на пенсионное страхование</span>     </a>  <span class="b-feed__date _date"> 28.11.2018  </span>  </div>  <div data-id="1622864" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/11/28/putin-podpisal-zakon-o-biudzhete-pensionnogo-fonda.html">   <span class="b-link__inner-text">Путин подписал закон о бюджете Пенсионного фонда</span>     </a>  <span class="b-feed__date _date"> 28.11.2018  </span>  </div>  <div data-id="1622862" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/28/viacheslav-volodin-gosduma-ne-uhodit-iz-pensionnoj-povestki.html">   <span class="b-link__inner-text">Вячеслав Володин: Госдума не уходит из пенсионной повестки</span>     </a>  <span class="b-feed__date _date"> 28.11.2018  </span>  </div>  <div data-id="1622483" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/28/putin-pensii-v-rossii-budut-rasti-eto-vopros-reshennyj.html">   <span class="b-link__inner-text">Путин: Пенсии в России будут расти, это вопрос решенный</span>     </a>  <span class="b-feed__date _date"> 28.11.2018  </span>  </div>  <div data-id="1620595" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/23/sovfed-odobril-biudzhet-pensionnogo-fonda-rossii.html">   <span class="b-link__inner-text">Совфед одобрил бюджет Пенсионного фонда России</span>     </a>  <span class="b-feed__date _date"> 23.11.2018  </span>  </div>  <div data-id="1620223" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/22/glava-pfr-zakon-ob-ipk-snimet-voprosy-po-nakopitelnoj-pensii.html">   <span class="b-link__inner-text">Глава ПФР: Закон об ИПК снимет вопросы по накопительной пенсии</span>     </a>  <span class="b-feed__date _date"> 22.11.2018  </span>  </div>  <div data-id="1619316" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/21/opros-rossiiane-reshili-tshchatelnee-sledit-za-zdorovem.html">   <span class="b-link__inner-text">Опрос: Четверть россиян решила тщательнее следить за здоровьем</span>     </a>  <span class="b-feed__date _date"> 21.11.2018  </span>  </div>  <div data-id="1618332" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/11/19/medvedev-ustanovil-novyj-razmer-posobij-po-bezrabotice.html">   <span class="b-link__inner-text">Медведев установил новый размер пособий по безработице</span>     </a>  <span class="b-feed__date _date"> 19.11.2018  </span>  </div>  <div data-id="1618127" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/11/19/reg-szfo/nazvany-samye-luchshie-dlia-trudoustrojstva-pensionerov-regiony-rf.html">   <span class="b-link__inner-text">Названы самые лучшие для трудоустройства пенсионеров регионы РФ</span>     </a>  <span class="b-feed__date _date"> 19.11.2018  </span>  </div>  <div data-id="1613118" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/07/sovfed-odobril-zakon-o-prave-parlamentariev-otkazatsia-ot-nadbavok-k-pensii.html">   <span class="b-link__inner-text">Совфед одобрил закон о праве парламентариев отказаться от надбавок к пенсии</span>     </a>  <span class="b-feed__date _date"> 07.11.2018  </span>  </div>  <div data-id="1611480" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/01/reg-cfo/sobianin-podpisal-zakon-o-prozhitochnom-minimume-pensionerov-v-moskve.html">   <span class="b-link__inner-text">Собянин подписал закон о прожиточном минимуме пенсионеров в Москве</span>     </a>  <span class="b-feed__date _date"> 01.11.2018  </span>  </div>  <div data-id="1611283" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/11/01/pensionnyj-fond-predupredil-o-moshennichestve-so-strahovym-svidetelstvom.html">   <span class="b-link__inner-text">Пенсионный фонд предупредил о мошенничестве со страховым свидетельством</span>     </a>  <span class="b-feed__date _date"> 01.11.2018  </span>  </div>  <div data-id="1608367" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/25/putin-zaiavil-o-griadushchem-roste-voennyh-pensij-na-6-procentov.html">   <span class="b-link__inner-text">Путин заявил о грядущем росте военных пенсий на 6 процентов</span>     </a>  <span class="b-feed__date _date"> 25.10.2018  </span>  </div>  <div data-id="1606336" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/22/kudrin-pravitelstvo-vypolnit-obeshchaniia-po-uvelicheniiu-razmera-pensij.html">   <span class="b-link__inner-text">Кудрин: Правительство выполнит обещания по увеличению размера пенсий</span>     </a>  <span class="b-feed__date _date"> 22.10.2018  </span>  </div>  <div data-id="1605044" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/18/reg-cfo/prozhitochnyj-minimum-pensionera-v-podmoskove-vyrastet-na-4.html">   <span class="b-link__inner-text">Прожиточный минимум пенсионера в Подмосковье вырастет на 4%</span>     </a>  <span class="b-feed__date _date"> 18.10.2018  </span>  </div>  <div data-id="1601359" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/10/reg-cfo/pensionery-v-moskve-nazvali-zhelaemuiu-zarplatu.html">   <span class="b-link__inner-text">Пенсионеры в Москве назвали желаемую зарплату</span>     </a>  <span class="b-feed__date _date"> 10.10.2018  </span>  </div>  <div data-id="1601067" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/09/reg-skfo/putin-v-biudzhet-zalozhena-pribavka-k-pensii-dlia-agrariev-so-stazhem-ot-30-let.html">   <span class="b-link__inner-text">Путин: В бюджет заложена прибавка к пенсии для аграриев со стажем от 30 лет</span>     </a>  <span class="b-feed__date _date"> 09.10.2018  </span>  </div>  <div data-id="1601014" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/09/gosduma-podderzhala-novyj-poriadok-rascheta-dobrovolnyh-pensionnyh-vznosov.html">   <span class="b-link__inner-text">Госдума поддержала новый порядок расчета добровольных пенсионных взносов</span>     </a>  <span class="b-feed__date _date"> 09.10.2018  </span>  </div>  <div data-id="1599143" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/10/04/paket-pensionnyh-zakonov-oficialno-opublikovan.html">   <span class="b-link__inner-text">Пакет пенсионных законов официально опубликован</span>     </a>  <span class="b-feed__date _date"> 04.10.2018  </span>  </div>  <div data-id="1597508" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/10/01/golikova-zakonoproekt-o-pensionnom-kapitale-eshche-ne-soglasovan.html">   <span class="b-link__inner-text">Голикова: Законопроект о пенсионном капитале еще не согласован</span>     </a>  <span class="b-feed__date _date"> 01.10.2018  </span>  </div>  <div data-id="1596384" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/27/medvedev-nasha-cel-rost-pensij-vyshe-infliacii.html">   <span class="b-link__inner-text">Медведев: Наша цель - рост пенсий выше инфляции</span>     </a>  <span class="b-feed__date _date"> 27.09.2018  </span>  </div>  <div data-id="1596380" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/27/sovfed-rassmotrit-pensionnyj-zakon-na-zasedanii-3-oktiabria.html">   <span class="b-link__inner-text">Совфед рассмотрит пенсионный закон на заседании 3 октября</span>     </a>  <span class="b-feed__date _date"> 27.09.2018  </span>  </div>  <div data-id="1595731" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/26/gosduma-rassmotrit-pensionnyj-zakonoproekt-v-tretem-chtenii-27-sentiabria.html">   <span class="b-link__inner-text">Госдума рассмотрит пенсионный законопроект в третьем чтении 27 сентября</span>     </a>  <span class="b-feed__date _date"> 26.09.2018  </span>  </div>  <div data-id="1595682" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/26/indeksaciia-pensij-rabotaiushchim-pensioneram-mozhet-vozobnovitsia.html">   <span class="b-link__inner-text">Индексация пенсий работающим пенсионерам может возобновиться</span>     </a>  <span class="b-feed__date _date"> 26.09.2018  </span>  </div>  <div data-id="1595602" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/26/mosgorduma-priniala-zakon-o-podderzhke-liudej-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">Мосгордума приняла закон о поддержке людей предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 26.09.2018  </span>  </div>  <div data-id="1595197" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/09/25/gosduma-napravliaet-korrupcionnye-dengi-i-imushchestvo-v-biudzhet-pfr.html">   <span class="b-link__inner-text">Госдума одобрила проект о передаче денег коррупционеров в ПФР</span>     </a>  <span class="b-feed__date _date"> 25.09.2018  </span>  </div>  <div data-id="1594968" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/24/rostrud-gotovit-programmu-po-pereobucheniiu-predpensionerov.html">   <span class="b-link__inner-text">Роструд готовит программу по переобучению "предпенсионеров"</span>     </a>  <span class="b-feed__date _date"> 24.09.2018  </span>  </div>  <div data-id="1592827" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/19/reg-ufo/v-respublike-krym-sohranili-lgoty-dlia-lic-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">В Республике Крым сохранили льготы для лиц предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 19.09.2018  </span>  </div>  <div data-id="1592346" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/18/reg-pfo/udmurtiia-sohranit-lgoty-posle-povyshenii-pensionnogo-vozrasta.html">   <span class="b-link__inner-text">Удмуртия сохранит предпенсионные льготы</span>     </a>  <span class="b-feed__date _date"> 18.09.2018  </span>  </div>  <div data-id="1591828" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/09/17/konfiskovannye-u-korrupcionerov-sredstva-ujdut-na-pensii.html">   <span class="b-link__inner-text">Конфискованные у коррупционеров средства уйдут на пенсии</span>     </a>  <span class="b-feed__date _date"> 17.09.2018  </span>  </div>  <div data-id="1591448" class="b-feed__item b-feed__spiegel">   <a class="b-link b-link_title" href="/2018/09/15/cb-rf-ocenil-vliianie-pensionnyh-preobrazovanij-na-ekonomiku-i-ceny.html">   <span class="b-link__inner-text">ЦБ РФ оценил влияние пенсионных преобразований на экономику и цены</span>     </a>  <span class="b-feed__date _date"> 15.09.2018  </span>  </div>  <div data-id="1590327" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/12/professii-s-lgotnym-vyhodom-na-pensiiu-budut-vo-vseh-otrasliah.html">   <span class="b-link__inner-text">Профессии с льготным выходом на пенсию будут во всех отраслях</span>     </a>  <span class="b-feed__date _date"> 12.09.2018  </span>  </div>  <div data-id="1590039" class="b-feed__item ">   <a class="b-link b-link_title" href="/2018/09/12/rabotodatelej-oshtrafuiut-za-otkaz-nanimat-liudej-predpensionnogo-vozrasta.html">   <span class="b-link__inner-text">Работодателей оштрафуют за отказ нанимать людей предпенсионного возраста</span>     </a>  <span class="b-feed__date _date"> 12.09.2018  </span>  </div> <!-- / include b-feed.xml --></div></div></div></div></div><div class="b-material-head" id="rgb_material-head" data-label="material-head"><div class="b-material-head__row"><!--рубрика--><div class="b-material-head__rubric"><a class="b-link b-material-head__rubric-name" href="/tema/ekonomika/">Экономика</a></div><!--/рубрика--><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">03.02.2022</span> <span class="b-material-head__date-time">12:18</span></div><!--/дата и время--><!--авторы--><div class="b-material-head__authors"><div class="b-material-head__authors-item"> Текст:   <a href="/author-Elena-Manukiian/" class="b-link b-link_tag b-material-head__authors-link">Елена Манукиян</a><!--полномочия--><!--/ полномочия--> </div></div><!--/авторы--><!--газетный выпуск--><!--/газетный выпуск--><a class="b-icon_type_print b-material-head__print" href="#"><svg class="b-material-head__print-icon"><use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-printer"></use></svg></a></div><div class="b-adfox b-adfox_media-2 shiftContainer" id="rgb_adfox_media-2" data-blocksshifterwidthhash="tablet tabletLandscape" data-blocksshifterid="rgb_adfox_media-2" data-label="adfox:media-2"></div><div class="b-material-head__row"><!--заголовок--><h1 class="b-material-head__title"> Эксперт пояснил, как самим рассчитать размер своей пенсии  </h1><!--/заголовок--></div></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><article id="articleContainer"> <div class="b-material-wrapper__lead">Точный размер своей пенсии можно рассчитать самостоятельно по формуле, рассказал "Российской газете" автор проектов по финграмотности Максим Кваша.</div>  <div class="b-material-img b-material-img_art" id="rgb_material-img_art" data-label="material-img:art"><picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_100x67.jpg" class="media-placeholder__small-img" alt=" Фото: Виталий Белоусов/ РИА Новости">    <img alt=" Фото: Виталий Белоусов/ РИА Новости" title=" Фото: Виталий Белоусов/ РИА Новости" src="//cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_d_850.jpg" class="b-material-img__img">  </picture> <div class="b-material-img__title">  Фото: Виталий Белоусов/ РИА Новости </div> <div class="b-material-img__ads"></div></div> <div class="b-material-wrapper__text"><p>Он напомнил, что страховая пенсия состоит из фиксированной выплаты, размера пенсионных коэффициентов или баллов, а также их количества. Так, фиксированная часть пенсии одинакова для всех, и после индексации 1 февраля она составляет 6564 рубля 31 копейку. Именно эту часть пенсии в двойном размере получают граждане, которым исполнилось 80 лет. В этом году им ее будут начислять в размере 13 128 рублей 26 копеек.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a class="b-read-more__picture" data-id="2254729" href="/2022/01/27/reg-cfo/minimalnaia-pensiia-zhitelej-podmoskovia-starshe-65-let-sostavit-17-tysiach-rublej.html"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/225/47/29/photorep_imageid_609425_142e96913a26b511642004262_t_310x206.jpg" width="310" height="206" alt="Фото: Александр Кряжев/ РИА Новости" title="Фото: Александр Кряжев/ РИА Новости" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/225/47/29/photorep_imageid_609425_142e96913a26b511642004262_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/225/47/29/photorep_imageid_609425_142e96913a26b511642004262_t_310x206.jpg"><img alt="Фото: Александр Кряжев/ РИА Новости" class="b-read-more__img" src="//cdnimg.rg.ru/img/content/225/47/29/photorep_imageid_609425_142e96913a26b511642004262_t_310x206.jpg" srcset="//cdnimg.rg.ru/img/content/225/47/29/photorep_imageid_609425_142e96913a26b511642004262_t_310x206.jpg 1920w" title="Фото: Александр Кряжев/ РИА Новости"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" data-id="2254729" href="/2022/01/27/reg-cfo/minimalnaia-pensiia-zhitelej-podmoskovia-starshe-65-let-sostavit-17-tysiach-rublej.html">Минимальная пенсия жителей Подмосковья старше 65 лет составит 17 тысяч рублей</a></div></div></div></div><!--/noindex--><p>Помимо нее есть еще пенсионные коэффициенты или баллы. С 1 февраля один такой коэффициент - это 107 рублей 36 копеек.</p><p>Но пенсия должна отражать и личный вклад каждого пенсионера. Поэтому учитывается количество накопленных баллов, которое зависит от страховых отчислений, которые за работника сделал работодатель. Есть минимальное количество баллов, которое нужно получить в течение жизни: при выходе на пенсию в 2022 году у человека должно быть накоплено 23,4 балла, а в следующем году, например, уже потребуется 25,8 балла. При этом в год можно получить не более десяти баллов. Их максимальное количество дается за уплату взносов на обязательное пенсионное страхование с предельной суммы доходов. То есть выше определенного заработка отчисления в Пенсионный фонд не формируют пенсионных прав, а идут только на поддержку нынешних пенсионеров. В 2022 году этот потолок составляет 1,565 млн рублей в год или около 130 тысяч рублей в месяц.</p><p>Такая конструкция определена представлениями о социальной справедливости, говорит эксперт. &quot;Во-первых, надо стимулировать уплату налогов: не платишь - останешься без страховой пенсии. Во-вторых, справедливо, что часть взносов относительно обеспеченных идет на поддержание уровня жизни нынешних стариков. Ну, а в-третьих - общество не хочет, чтобы неравенство среди пенсионеров было слишком высоко, поэтому сегодня минимальная пенсия - на уровне прожиточного минимума, а максимальная - около 45 тысяч рублей&quot;, - заключил Кваша.</p><p>Все сведения о накопленных пенсионных правах представлены в личном кабинете на сайте Пенсионного фонда. Там же можно бесплатно заказать выписку о состоянии индивидуального лицевого счета. Ее можно получить и через портал госуслуг или в МФЦ.</p><p>C 1 февраля вступил в силу закон об индексации пенсий на 8,6%, согласно которому должны быть пересчитаны и пенсии за январь. Доплата придет автоматически вместе с февральской выплатой. Например, если после индексации 1 января на 5,9% пенсия составила 15 885 рублей, то с учетом индексации на 8,6% пенсионер должен был получить ее в январе в размере 16 290 рублей. Следовательно, в феврале он получит доплату за январь в размере 405 рублей. При этом пенсия за февраль уже придет в размере 16 290 рублей. Средняя страховая пенсия неработающих граждан после февральской индексации по отношению к прошлому году увеличилась примерно на полторы тысячи рублей и составила почти 19 тысяч рублей.</p></div><div class="b-material-wrapper__note"></div><div class="b-material-wrapper__feed"></div><div class="b-material-wrapper__share"><div class="b-share" id="rgb_share" data-label="share"><rg-share url="/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html" class="shareObject"></rg-share><!--для примера параметров--><!--<rg-share class="shareObject"
 url="https://rg.ru/2016/09/28/pravitelstvo-podderzhalo-zakonoproekt-o-zaprete-bebi-boksov.html"
 title="title1"
 description="description3"
 img="//cdnimg.rg.ru/img/content/128/40/73/AP_666878526550_1000_d_850.jpg"
 share="vk ok fb twit gp"
></rg-share>--></div></div><div class="b-material-wrapper__social"><div class="b-material-wrapper__inner"><div class="b-favourites-sources" id="rgb_favourites-sources" data-label="favourites-sources"><div class="b-favourites-sources__inner"><!----><div class="b-favourites-sources__list"><a class="b-favourites-sources__item b-favourites-sources__item_yandex-news" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=1116" target="_blank" title="Яндекс Новости"><i class="b-favourites-sources__item-icon b-favourites-sources__item-icon_yandex-news"><svg xmlns="http://www.w3.org/2000/svg" width="155.076" height="38.04" viewbox="0 0 155.076 38.04"><path fill="red" d="M9.35 21.43v8.68h2.44V7.45H8.15c-3.59 0-6.6 2.38-6.6 7.13 0 3.39 1.33 5.23 3.33 6.25L.63 30.11h2.83l3.86-8.68zm0-2.03h-1.3c-2.12 0-3.87-1.17-3.87-4.82 0-3.77 1.91-5.07 3.87-5.07h1.3z"></path><path d="M36.26 28.09H35V14.14h-7.42v1.36c0 4.25-.16 9.19-1.62 12.59h-.98v5.16h2.22v-3.14h6.85v3.14h2.21zm10.75.95l-.57-1.9c-.63.44-1.74 1.07-3.14 1.07-1.96 0-2.98-1.9-2.98-5.51h6.66v-1.37c0-5.42-1.74-7.41-4.41-7.41-3.39 0-4.82 3.74-4.82 8.87 0 4.92 2.03 7.55 5.33 7.55 1.59 0 2.92-.51 3.93-1.3zm-25.9-14.9v6.78h-3.68v-6.78h-2.47v15.97h2.47v-7.16h3.68v7.16h2.44V14.14zM56.2 30.11h2.7l-4.53-8.46 3.96-7.51h-2.51l-3.83 7.38v-7.38h-2.47v15.97h2.47v-7.95zm8.5.23c1.46 0 2.47-.48 3.33-1.21l-.57-1.84c-.57.51-1.49.99-2.7.99-1.99 0-2.95-2.29-2.95-6.28 0-4.03 1.27-6.02 3.05-6.02 1.01 0 1.96.54 2.63 1.11l.35-2.35c-.7-.44-1.52-.82-2.95-.82-3.74 0-5.67 3.2-5.67 8.21 0 5.45 2.06 8.21 5.48 8.21zm-32.14-2.25h-4.25c1.33-3.4 1.49-8.31 1.49-11.67v-.28h2.76zm10.01-12.14c1.43 0 1.87 1.99 1.87 4.72h-4.09c.16-2.85.7-4.72 2.22-4.72zm41.69 14.16h1.58V7.45h-1.58v10.46h-7.04V7.45h-1.58v22.66h1.58v-10.9h7.04zm9.22.32c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm11.03.88c3.02 0 5.01-1.45 5.01-4.59 0-1.94-.92-3.27-2.98-3.87 1.56-.7 2.25-2.03 2.25-3.64 0-2.54-1.52-3.87-4.34-3.87h-3.36v15.97zm-.12-14.8c1.84 0 2.98.73 2.98 2.76 0 2.22-1.24 3.17-2.98 3.17h-1.84v-5.93zm.09 7.04c2.32 0 3.55.95 3.55 3.26 0 2.48-1.45 3.36-3.52 3.36h-1.96v-6.62zm11.76 8.08c2.76 0 4.89-3.1 4.89-8.4 0-5.48-2.13-8.21-4.89-8.21-2.75 0-4.88 3.08-4.88 8.4 0 5.45 2.13 8.21 4.88 8.21zm0-1.2c-1.87 0-3.39-2.13-3.39-7.1 0-4.85 1.52-7.07 3.39-7.07s3.4 2.06 3.4 7.07c0 4.82-1.53 7.1-3.4 7.1zm12.08-.1c-2.47 0-3.58-2.6-3.58-6.97 0-4.5 1.14-7.07 3.58-7.07 1.36 0 2.38.82 3.08 1.81l.41-1.59c-.7-.85-1.84-1.49-3.49-1.49-3.26 0-5.07 3.08-5.07 8.34 0 5.2 1.84 8.27 5.04 8.27 2.5 0 3.68-1.77 3.68-1.77l-.48-1.24s-1.11 1.71-3.17 1.71zm13.79-13.76v-1.23h-8.87v1.23h3.7v14.74h1.49V15.37zm9.73 14.74h1.43V14.14h-1.3l-5.2 11.22c-.32.7-.63 1.39-.85 2.12h-.1c.06-.69.13-1.39.13-2.25V14.14h-1.4v15.97h1.27l5.2-11.25c.35-.7.63-1.36.85-2.06h.1c-.06.67-.13 1.36-.13 2.19z"></path></svg></i></a></div></div></div><div class="b-comment b-comment_bankvoprosov" id="rgb_comment_bankvoprosov" data-label="comment:bankvoprosov"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span class="b-comment__text">Комментарии <i class="b-comment__count"></i></span></a></div></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div></article><div class="b-adfox b-adfox_media-7" id="rgb_adfox_media-7" data-label="adfox:media-7"><rg-adfox param="{&quot;pp&quot;:&quot;ijk&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_adsmart&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;ceiyi&quot;,&quot;p2&quot;:&quot;ul&quot;,&quot;puid20&quot;:&quot;&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1491817}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:336036}},{&quot;bidder&quot;:&quot;otm&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2879&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;2769699&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[630,240],&quot;params&quot;:{&quot;placementId&quot;:&quot;E0JhWUi3XI7yLtu4ycCY&quot;}},{&quot;bidder&quot;:&quot;hybrid&quot;,&quot;params&quot;:{&quot;placementId&quot;:&quot;605bdc23d272b924e80865a5&quot;}}]}}}"></rg-adfox></div><div class="b-adfox b-adfox_media-7-mobile" id="rgb_adfox_media-7-mobile" data-label="adfox:media-7-mobile"><rg-adfox param="{&quot;pp&quot;:&quot;wxk&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;outerDataKeys&quot;:&quot;pageNumber&quot;,&quot;appear&quot;:true,&quot;services&quot;:{&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_WiseUP&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cvad&quot;,&quot;p2&quot;:&quot;flhc&quot;}},{&quot;bidder&quot;:&quot;criteo&quot;,&quot;params&quot;:{&quot;placementId&quot;:1500711}},{&quot;bidder&quot;:&quot;myTarget&quot;,&quot;params&quot;:{&quot;placementId&quot;:650217}},{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_300x250_2&quot;}},{&quot;bidder&quot;:&quot;betweenDigital&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;2948317&quot;}},{&quot;bidder&quot;:&quot;adfox_imho-video&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;p1&quot;:&quot;cqrot&quot;,&quot;p2&quot;:&quot;hiua&quot;}},{&quot;bidder&quot;:&quot;rtbhouse&quot;,&quot;sizes&quot;:[300,250],&quot;params&quot;:{&quot;placementId&quot;:&quot;jtyUj5xkKgS1WRGUWfQc&quot;}},{&quot;bidder&quot;:&quot;hybrid&quot;,&quot;params&quot;:{&quot;placementId&quot;:&quot;605bdc793d5a2dab24d6a58a&quot;}}]}}}"></rg-adfox></div><div class="strossle-widget"></div></div><div class="b-under-material-wrapper" id="rgb_under-material-wrapper" data-label="under-material-wrapper"><div class="b-yandex-zen-widget b-under-material-wrapper__item" id="rgb_yandex-zen-widget" data-label="yandex-zen-widget"><div class="b-yandex-zen-widget__container widget-container"></div><script defer src="//cdnimg.rg.ru/res/scripts/yandex-zen-widget.js?a0203e2d96f5"></script></div></div></div><div class="b-news-carousel" id="rgb_news-carousel" data-label="news-carousel"><div class="b-news-carousel__body"><div class="b-news-carousel__list"> <!-- include b-news-bankvoprosov.xml -->       <div data-id="2257887" class="b-news__list-item  ">  <a href="/2022/02/02/kak-vyrosli-detskie-posobiia-v-2022-godu.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/225/78/87/6p_deti-2k_1000_t_650x433.jpg" alt="Фото: РИА Новости" title="Фото: РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/02/02/kak-vyrosli-detskie-posobiia-v-2022-godu.html" class="b-link b-link_title">  Как выросли детские пособия в 2022 году   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/02/02/kak-vyrosli-detskie-posobiia-v-2022-godu.html" class="b-link">В 2022 году изменился размер ряда детских пособий и выплат - по беременности и родам, маткапитал, ежемесячные выплаты на ребенка. Кому они положены и на какие суммы можно рассчитывать, рассказывает "РГ"</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/ekonomika/" class="b-link b-link_tag">Экономика</a>     </div-->  <div class="b-news__list-item-time"> 02.02.2022  </div>  <div class="b-news__list-item-additional"> <div class="b-news-inner-bankvoprosov__list-item-tags">    </div> </div>  </div> </div>   </div>  <div data-id="2253764" class="b-news__list-item  ">  <a href="/2022/01/26/senatory-odobrili-zakon-o-doindeksacii-pensij.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/225/37/64/photorep_imageid_609428_65ebfe8ca896e801642004264_t_650x433.jpg" alt="Фото: вгений Епанчинцев/ РИА Новости" title="Фото: вгений Епанчинцев/ РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/26/senatory-odobrili-zakon-o-doindeksacii-pensij.html" class="b-link b-link_title">  Совет Федерации одобрил закон о доиндексации пенсий   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/26/senatory-odobrili-zakon-o-doindeksacii-pensij.html" class="b-link">Пенсии неработающих пенсионеров вырастут на 8,6% с 1 января 2022 года. Закон одобрил Совет Федерации. В результате доиндексации страховая пенсия по старости в среднем в месяц составит 18984 рубля, что в среднем составляет 1400 рублей. Повышение коснется более 30 млн россиян</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/gos/" class="b-link b-link_tag">Власть</a>       </div-->  <div class="b-news__list-item-time"> 26.01.2022  </div>  </div> </div>   </div>  <div data-id="2249751" class="b-news__list-item  ">  <a href="/2022/01/19/senator-pensionery-poluchat-vyplaty-s-indeksaciej-na-86-uzhe-v-fevrale.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/97/51/RIAN_6489315.HR_t_650x433.jpg" alt="Фото: Максим Блинов/ РИА Новости" title="Фото: Максим Блинов/ РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   <svg class="b-news__list-item-icon b-news__list-item-icon_play"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-play"></use> </svg>  </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/19/senator-pensionery-poluchat-vyplaty-s-indeksaciej-na-86-uzhe-v-fevrale.html" class="b-link b-link_title">  Сенатор: Пенсионеры получат выплаты с индексацией на 8,6% уже в феврале   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/19/senator-pensionery-poluchat-vyplaty-s-indeksaciej-na-86-uzhe-v-fevrale.html" class="b-link">Проиндексированные на 8,6% пенсии начнут выплачивать уже в феврале. Об этом заявила зампред комитета СФ по социальной политике Елена Бибикова. За январь пенсионеры с учетом доиндексации получат компенсацию к уже полученной пенсии, которая повышена на 5,9%, отметила она</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/gos/" class="b-link b-link_tag">Власть</a>       </div-->  <div class="b-news__list-item-time"> 19.01.2022  </div>  </div> </div>   </div>  <div data-id="2245513" class="b-news__list-item  ">  <a href="/2022/01/12/mintrud-opredelil-srednij-razmer-strahovoj-pensii-na-blizhajshie-tri-goda.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/55/13/iStock-489732520_d_850_t_650x433.jpeg" alt="Фото: iStock" title="Фото: iStock" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/12/mintrud-opredelil-srednij-razmer-strahovoj-pensii-na-blizhajshie-tri-goda.html" class="b-link b-link_title">  Минтруд определил средний размер страховой пенсии на ближайшие три года   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/12/mintrud-opredelil-srednij-razmer-strahovoj-pensii-na-blizhajshie-tri-goda.html" class="b-link">По поручению Владимира Путина страховые пенсии для неработающих россиян будут проиндексированы выше инфляции. Таким образом, размер страховой пенсии по старости в 2022 году в среднем составит почти 19 тысяч рублей</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/ekonomika/" class="b-link b-link_tag">Экономика</a>     </div-->  <div class="b-news__list-item-time"> 12.01.2022  </div>  <div class="b-news__list-item-additional"> <div class="b-news-inner-bankvoprosov__list-item-tags">    </div> </div>  </div> </div>   </div>  <div data-id="2245172" class="b-news__list-item  ">  <a href="/2022/01/12/putin-poruchil-pravitelstvu-proindeksirovat-pensii-na-86.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/51/72/RIAN_6049774.HR.ru_d_850_t_650x433.jpg" alt="Фото: Александр Кряжев/ РИА Новости" title="Фото: Александр Кряжев/ РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   <svg class="b-news__list-item-icon b-news__list-item-icon_play"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-play"></use> </svg>  </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/12/putin-poruchil-pravitelstvu-proindeksirovat-pensii-na-86.html" class="b-link b-link_title">  Путин поручил правительству проиндексировать пенсии на 8,6%   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/12/putin-poruchil-pravitelstvu-proindeksirovat-pensii-na-86.html" class="b-link">Президент РФ Владимир Путин поручил правительству в ближайшее время принять все необходимые решения, чтобы проиндексировать пенсии даже чуть выше уровня инфляции. Сейчас инфляция запланирована на уровне 8,4%, поэтому проиндексировать пенсии необходимо на 8,6%</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/gos/" class="b-link b-link_tag">Власть</a>       </div-->  <div class="b-news__list-item-time"> 12.01.2022  </div>  </div> </div>   </div>  <div data-id="2243405" class="b-news__list-item  ">  <a href="/2022/01/10/v-pfr-nazvali-usloviia-naznacheniia-pensii-v-2022-godu.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/34/05/RIAN_6489316.HR.ru_1000_t_650x433_t_650x433.jpg" alt="Фото: Максим Блинов / РИА Новости" title="Фото: Максим Блинов / РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/10/v-pfr-nazvali-usloviia-naznacheniia-pensii-v-2022-godu.html" class="b-link b-link_title">  В ПФР назвали условия назначения пенсии в 2022 году   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/10/v-pfr-nazvali-usloviia-naznacheniia-pensii-v-2022-godu.html" class="b-link">Выйти на пенсию по старости в 2022 году смогут женщины, достигшие 56 лет и 6 месяцев, и мужчины в возрасте 61 года и 6 месяцев. Кроме того, для назначения страховой пенсии нужно иметь стаж не менее 13 лет. Об этом напомнили в Пенсионном фонде России</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/ekonomika/" class="b-link b-link_tag">Экономика</a>     </div-->  <div class="b-news__list-item-time"> 10.01.2022  </div>  <div class="b-news__list-item-additional"> <div class="b-news-inner-bankvoprosov__list-item-tags">    </div> </div>  </div> </div>   </div>  <div data-id="2242856" class="b-news__list-item  ">  <a href="/2022/01/09/pravopreemnikam-umershego-pensionera-stanet-legche-poluchit-pensionnye-nakopleniia.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/28/56/RIAN_6049774.HR_t_650x433.jpg" alt="Фото: Александр Кряжев/ РИА Новости" title="Фото: Александр Кряжев/ РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/09/pravopreemnikam-umershego-pensionera-stanet-legche-poluchit-pensionnye-nakopleniia.html" class="b-link b-link_title">  Правопреемникам умершего пенсионера станет легче получить пенсионные накопления   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/09/pravopreemnikam-umershego-pensionera-stanet-legche-poluchit-pensionnye-nakopleniia.html" class="b-link">С 30 января заявление о выплате правопреемникам средств пенсионных накоплений умершего пенсионера может быть представлено через портал "Госуслуги". Такое заявления можно подписать электронной подписью правопреемника, рассказал "РГ" юрист Иван Соловьев</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/ekonomika/" class="b-link b-link_tag">Экономика</a>     </div-->  <div class="b-news__list-item-time"> 09.01.2022  </div>  <div class="b-news__list-item-additional"> <div class="b-news-inner-bankvoprosov__list-item-tags">    </div> </div>  </div> </div>   </div>  <div data-id="2241224" class="b-news__list-item  ">  <a href="/2022/01/01/sokrashchennye-na-rabote-rossiiane-poluchili-vozmozhnost-dosrochno-vyjti-na-pensiiu.html" class="b-news__list-item-image-wrapper">    <picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/224/12/24/RIAN_5834590.HR.ru_t_650x433.jpg" alt="Фото: Илья Питалев/ РИА Новости" title="Фото: Илья Питалев/ РИА Новости" class="b-news__list-item-image"> </picture>     <div class="b-news__list-item-action">   </div> </a> <div class="b-news__list-item-description"> <h2 class="b-news__list-item-title"> <a href="/2022/01/01/sokrashchennye-na-rabote-rossiiane-poluchili-vozmozhnost-dosrochno-vyjti-na-pensiiu.html" class="b-link b-link_title">  Сокращенные на работе россияне получили возможность досрочно выйти на пенсию   </a> </h2>   <p class="b-news__list-item-text"> <a href="/2022/01/01/sokrashchennye-na-rabote-rossiiane-poluchili-vozmozhnost-dosrochno-vyjti-na-pensiiu.html" class="b-link">С 1 января россияне, уволенные с работы в предпенсионном возрасте по причине сокращения, смогут выйти на пенсию досрочно. Одним из обязательных условий для более раннего выхода на пенсию является наличие необходимого страхового стажа работника</a> </p>    <div class="b-news__list-item-meta">  <!--div class="b-news__list-item-tags">   <a href="/tema/ekonomika/" class="b-link b-link_tag">Экономика</a>     </div-->  <div class="b-news__list-item-time"> 01.01.2022  </div>  <div class="b-news__list-item-additional"> <div class="b-news-inner-bankvoprosov__list-item-tags">    </div> </div>  </div> </div>   </div> <!-- / include b-news-bankvoprosov.xml --></div></div></div></div><div class="b-footer b-footer_article" id="rgb_footer_article" data-label="footer:article"><div class="b-footer__content"><div class="b-project-logo b-project-logo_footer" id="rgb_project-logo_footer" data-label="project-logo:footer"><a href="/bankvoprosov/"><!--svg class="b-project-logo__img">
 <use xmlns:xlink="http://www.w3.org/2000/xlink" xlink:href="#svg-soyuz_logo"></use>
 </svg--><div class="b-project-logo__caption">Пенсионный банк вопросов</div></a></div><div class="b-footer__meta"><a href="/">Специальный проект rg.ru</a></div><p class="b-footer__copyright">&copy; 1998-2022&nbsp; ФГБУ &laquo;Редакция &laquo;Российской газеты&raquo;</p></div></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?802353a9aa3c"><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html"},"url":"https://rg.ru/2022/02/03/ekspert-poiasnil-kak-samim-rasschitat-razmer-svoej-pensii.html","headline":"Эксперт пояснил, как самим рассчитать размер своей пенсии","name":"Эксперт пояснил, как самим рассчитать размер своей пенсии","dateCreated":"2022-02-03T12:18:00","datePublished":"2022-02-03T12:18:00","dateModified":"2022-02-03T12:27:16","description":"Точный размер своей пенсии можно рассчитать самостоятельно по формуле, рассказал  автор проектов по финграмотности Максим Кваша. Страховая пенсия состоит из фиксированной выплаты, размера пенсионных коэффициентов или баллов, а также их количества, Эксперт пояснил, как самим рассчитать размер своей пенсии, Елена Манукиян","thumbnailUrl":"https://cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg","articleSection":"Экономика","genre":"Экономика","about":[{"@type":"Event","name":"Пенсионный банк вопросов"}],"author":{"@type":"Person","name":"Елена Манукиян","sameAs":"https://rg.ru/author-Elena-Manukiian/"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/225/90/11/photorep_imageid_609431_c5e630ab6402d891642004267_t_650x433.jpg","caption":"Виталий Белоусов/ РИА Новости","author":"Виталий Белоусов/ РИА Новости","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script><script data-schema="BreadcrumbList" type="application/ld+json">{"@type":"BreadcrumbList","@context":"https://schema.org","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/tema/ekonomika/","name":"Экономика"}}]}</script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/custom/projects/bankvoprosov/article.css?46e0b195298c"><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-logo" viewbox="0 0 59 18"><g fill-rule="evenodd"><path class="b-logo__img_rg" d="M31.877 13.07a2.29 2.29 0 0 0-2.088 1.35V7.98h-7.72v3.093h3.67v2.032a5.12 5.12 0 0 1-2.91.944c-2.646 0-4.286-1.72-4.286-5.08 0-3.63 1.656-5.49 4.41-5.49 1.68 0 3.07.77 4.186 2.29l2.63-2.42c-1.687-2.27-4-3.357-6.92-3.357-4.027 0-7.01 2.116-8.094 5.69 0-.13.02-.264.02-.397C14.78 1.936 12.31 0 7.52 0H0v17.65h4.183v-6.784H6.43l4.188 6.784h4.863l-4.63-7.39c1.79-.37 3-1.452 3.57-2.91a12.09 12.09 0 0 0-.1 1.556c0 5.36 3.57 8.744 8.44 8.744 2.7 0 5.007-1.034 7.02-3.196a2.29 2.29 0 1 0 2.105-1.384zM7.337 7.64H4.183V3.25h3.154c2.196 0 3.027.68 3.027 2.095 0 1.59-.908 2.296-3.027 2.296z"></path><path class="b-logo__img_ru" d="M55.065.03v10.768c0 2.117-1.006 3.44-3.254 3.44s-3.22-1.323-3.22-3.44V.03h-4.13v4.313C44.01 1.59 41.6.03 37.29.03h-7.52v14.42c.53-1.165 1.88-1.667 3.017-1.138.53.238.926.66 1.164 1.164v-3.572h2.25l4.18 6.773h4.87l-4.63-7.38c2.2-.45 3.52-1.986 3.84-3.97v5.133c0 3.942 2.54 6.217 7.36 6.217s7.17-2.354 7.17-6.297V.03zM37.1 7.676h-3.15V3.284h3.15c2.196 0 3.016.688 3.016 2.09.027 1.588-.9 2.302-3.016 2.302z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-bankvoprosov_logo" viewbox="0 0 292 113"><g fill-rule="evenodd"><metadata><?xpacket begin="﻿" id="W5M0MpCehiHzreSzNTczkc9d"?><x:xmpmeta xmlns:x="adobe:ns:meta/" x:xmptk="Adobe XMP Core 5.6-c142 79.160924, 2017/07/13-01:06:39"><rdf:rdf xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"><rdf:description rdf:about></rdf:description></rdf:rdf></x:xmpmeta><?xpacket end="w"?></metadata><image id="bg" width="292" height="113" xlink:href="data:img/png;base64,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"></image></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk" viewbox="0 0 548.358 548.358"><g fill-rule="evenodd"><path d="M545.451 400.298c-.664-1.431-1.283-2.618-1.858-3.569-9.514-17.135-27.695-38.167-54.532-63.102l-.567-.571-.284-.28-.287-.287h-.288c-12.18-11.611-19.893-19.418-23.123-23.415-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9 10.854-18.36 25.696-37.397 7.807-10.089 13.99-18.175 18.556-24.267 32.931-43.78 47.208-71.756 42.828-83.939l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712-4.764-1.427-10.853-1.663-18.278-.712l-82.224.568c-1.332-.472-3.234-.428-5.712.144l-3.713.859-1.431.715-1.136.859c-.952.568-1.999 1.567-3.142 2.995-1.137 1.423-2.088 3.093-2.848 4.996-8.952 23.031-19.13 44.444-30.553 64.238-7.043 11.803-13.511 22.032-19.418 30.693-5.899 8.658-10.848 15.037-14.842 19.126-4 4.093-7.61 7.372-10.852 9.849-3.237 2.478-5.708 3.525-7.419 3.142-1.715-.383-3.33-.763-4.859-1.143-2.663-1.714-4.805-4.045-6.42-6.995-1.622-2.95-2.714-6.663-3.285-11.136-.568-4.476-.904-8.326-1-11.563-.089-3.233-.048-7.806.145-13.706.198-5.903.287-9.897.287-11.991 0-7.234.141-15.085.424-23.555.288-8.47.521-15.181.716-20.125.194-4.949.284-10.185.284-15.705s-.336-9.849-1-12.991a44.442 44.442 0 0 0-2.99-9.137c-1.335-2.95-3.289-5.232-5.853-6.852-2.569-1.618-5.763-2.902-9.564-3.856-10.089-2.283-22.936-3.518-38.547-3.71-35.401-.38-58.148 1.906-68.236 6.855-3.997 2.091-7.614 4.948-10.848 8.562-3.427 4.189-3.905 6.475-1.431 6.851 11.422 1.711 19.508 5.804 24.267 12.275l1.715 3.429c1.334 2.474 2.666 6.854 3.999 13.134 1.331 6.28 2.19 13.227 2.568 20.837.95 13.897.95 25.793 0 35.689-.953 9.9-1.853 17.607-2.712 23.127-.859 5.52-2.143 9.993-3.855 13.418-1.715 3.426-2.856 5.52-3.428 6.28-.571.76-1.047 1.239-1.425 1.427a21.387 21.387 0 0 1-7.71 1.431c-2.667 0-5.901-1.334-9.707-4-3.805-2.666-7.754-6.328-11.847-10.992-4.093-4.665-8.709-11.184-13.85-19.558-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267-4.952-10.185-9.329-20.037-13.134-29.554-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-.859c-.95-.76-2.475-1.567-4.567-2.427a30.301 30.301 0 0 0-6.567-1.854l-78.229.568c-7.994 0-13.418 1.811-16.274 5.428l-1.143 1.711c-.571.953-.859 2.475-.859 4.57 0 2.094.571 4.664 1.714 7.707 11.42 26.84 23.839 52.725 37.257 77.659 13.418 24.934 25.078 45.019 34.973 60.237 9.897 15.229 19.985 29.602 30.264 43.112 10.279 13.515 17.083 22.176 20.412 25.981 3.333 3.812 5.951 6.662 7.854 8.565l7.139 6.851c4.568 4.569 11.276 10.041 20.127 16.416 8.853 6.379 18.654 12.659 29.408 18.85 10.756 6.181 23.269 11.225 37.546 15.126 14.275 3.905 28.169 5.472 41.684 4.716h32.834c6.659-.575 11.704-2.669 15.133-6.283l1.136-1.431c.764-1.136 1.479-2.901 2.139-5.276.668-2.379 1-5 1-7.851-.195-8.183.428-15.558 1.852-22.124 1.423-6.564 3.045-11.513 4.859-14.846 1.813-3.33 3.859-6.14 6.136-8.418 2.282-2.283 3.908-3.666 4.862-4.142.948-.479 1.705-.804 2.276-.999 4.568-1.522 9.944-.048 16.136 4.429 6.187 4.473 11.99 9.996 17.418 16.56 5.425 6.57 11.943 13.941 19.555 22.124 7.617 8.186 14.277 14.271 19.985 18.274l5.708 3.426c3.812 2.286 8.761 4.38 14.853 6.283 6.081 1.902 11.409 2.378 15.984 1.427l73.087-1.14c7.229 0 12.854-1.197 16.844-3.572 3.998-2.379 6.373-5 7.139-7.851.764-2.854.805-6.092.145-9.712-.677-3.611-1.344-6.136-2.008-7.563z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-fb" viewbox="0 0 8 16"><g fill-rule="evenodd"><path d="M5,3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2,3.2,0,0,0,2,3.36V5.1H0v3H2v8H5v-8H7.42l.29-3H5Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ok" viewbox="0 0 9.34 16.13"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16,9a1.22,1.22,0,0,0-1.68-.38,5.28,5.28,0,0,1-5.6,0,1.22,1.22,0,0,0-1.3,2.07,7.7,7.7,0,0,0,2.42,1L.66,14a1.22,1.22,0,0,0,1.72,1.73l2.29-2.29L7,15.77A1.22,1.22,0,0,0,8.68,14L6.35,11.72a7.73,7.73,0,0,0,2.42-1A1.22,1.22,0,0,0,9.16,9Z"></path><path d="M4.67,8.32A4.16,4.16,0,1,0,.51,4.16,4.17,4.17,0,0,0,4.67,8.32Zm0-5.88A1.72,1.72,0,1,1,2.95,4.16,1.73,1.73,0,0,1,4.67,2.44Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tw" viewbox="0 0 15.94 12.95"><g fill-rule="evenodd"><path d="M14.06,2A3.28,3.28,0,0,0,15.5.24,6.55,6.55,0,0,1,13.42,1,3.27,3.27,0,0,0,7.85,4,9.28,9.28,0,0,1,1.11.6,3.25,3.25,0,0,0,.66,2.24,3.34,3.34,0,0,0,2.2,5C1.66,4.95.79,4.8.79,4.56v0A3.21,3.21,0,0,0,3.34,7.81a3.6,3.6,0,0,1-.9.11,3.23,3.23,0,0,1-.63-.06,3.26,3.26,0,0,0,3,2.27,6.58,6.58,0,0,1-4.07,1.4,7,7,0,0,1-.78,0A9.24,9.24,0,0,0,5,13a9.24,9.24,0,0,0,9.31-9.31c0-.14,0-.28,0-.42a6.65,6.65,0,0,0,1.63-1.69A6.51,6.51,0,0,1,14.06,2Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-goo" viewbox="0 0 18 11.44"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5.72,4.59V6.85H8.81A2.83,2.83,0,0,1,5.72,9.11a3.35,3.35,0,0,1-3.34-3.4,3.35,3.35,0,0,1,3.34-3.4,3.23,3.23,0,0,1,2.22.84c.47-.47.43-.54,1.63-1.67a5.72,5.72,0,1,0-3.85,9.95c4.72,0,5.87-4.11,5.49-6.85ZM16,4.7v-2H14.61v2h-2V6.11h2v2H16v-2h2V4.7Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel" viewbox="0 0 14 12"><g fill-rule="evenodd"><?xml version="1.0" encoding="utf-8"?><!--Generator: Adobe Illustrator 24.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)--><path class="st0" d="M0.9,5.3l8.3-3.4c0.8-0.4,3.6-1.5,3.6-1.5S14.1-0.2,14,1c0,0.5-0.3,2.3-0.6,4.2l-0.9,5.6c0,0-0.1,0.8-0.7,1 s-1.6-0.5-1.8-0.6C9.9,11,7.3,9.4,6.4,8.6C6.2,8.4,5.9,8,6.4,7.5c1.3-1.2,2.8-2.6,3.8-3.6c0.4-0.4,0.9-1.4-0.9-0.2l-5,3.4 c0,0-0.6,0.4-1.6,0S0.2,6.4,0.2,6.4S-0.6,5.8,0.9,5.3L0.9,5.3z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-play" viewbox="0 0 68.42 68.42"><g fill-rule="evenodd"><path class="cls-1" d="M0,0V68.42H68.42V0ZM25,47.11V21.3L47.38,34.21Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-watch_again" viewbox="0 0 49 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M24.15,56A24.1,24.1,0,0,1,7,48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87,28.3.54,39.47,8.5,47.46A22.15,22.15,0,0,0,25.43,53.9a23.26,23.26,0,0,0,15.11-6.5c7.76-7.79,9.58-22.48,0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4,6-1.48,1.35L18,8.8a1,1,0,0,1,0-1.35L24.76,0l1.48,1.35L21.32,6.77a25.38,25.38,0,0,1,20.58,7c10.46,10.49,8.43,26.54,0,35a25.23,25.23,0,0,1-16.39,7A4.58,4.58,0,0,1,24.15,56Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photo" viewbox="0 0 71.01 71.02"><g fill-rule="evenodd"><path class="cls-1" d="M0,0V71H71V0ZM45.65,28.31a13.51,13.51,0,0,1,0,19.56,14,14,0,0,1-10.1,4,13.93,13.93,0,0,1-10-4,13.51,13.51,0,0,1,0-19.56,14,14,0,0,1,10-4A14,14,0,0,1,45.65,28.31ZM7.9,10.68a2.85,2.85,0,0,1,2.84-2.84H23a2.85,2.85,0,0,1,2.84,2.84v3.83A2.84,2.84,0,0,1,23,17.34H10.74A2.84,2.84,0,0,1,7.9,14.51ZM63,61.83a2.71,2.71,0,0,1-.83,2,2.76,2.76,0,0,1-2,.81H10.72A2.77,2.77,0,0,1,7.9,61.83v-30h6.52a20.09,20.09,0,0,0-.92,6.06A20.29,20.29,0,0,0,20,53.07a21.63,21.63,0,0,0,15.58,6.26,22.23,22.23,0,0,0,11.1-2.87,21.48,21.48,0,0,0,8-7.79,20.39,20.39,0,0,0,3-10.74,19.78,19.78,0,0,0-.92-6.06H63Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-printer" viewbox="0 0 29.61 26.64"><g fill-rule="evenodd"><path class="cls-1" d="M25.17,7.4H4.44A4.36,4.36,0,0,0,0,11.84v8.88H5.92v5.92H23.69V20.72h5.92V11.84A4.36,4.36,0,0,0,25.17,7.4ZM20.72,23.69H8.88v-7.4H20.72Zm4.45-10.37a1.4,1.4,0,0,1-1.48-1.48,1.48,1.48,0,0,1,3,0,1.4,1.4,0,0,1-1.47,1.48ZM23.69,0H5.92V5.92H23.69Zm0,0"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-speech-bubble" viewbox="0 0 75 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="bubble" d="M75,31.06C75,14.23,57.83,0,37.5,0S0,14.23,0,31.06C0,39.69,4.75,48.8,12,54.24,12,60,11,63,5,72c.14,0,18.88-1.88,27.06-10.21a47.38,47.38,0,0,0,5.44.33C57.82,62.12,75,47.89,75,31.06ZM37.5,56.94a44,44,0,0,1-6-.42,2,2,0,0,0-1.79.71C24.83,62.85,20,63,16,64c1-2,2-9,2-11,0-1-1.73-1.8-2.46-2.28C8.89,46.34,4.41,38.44,4.41,31.06,4.41,17.27,19.87,5.18,37.5,5.18S70.59,17.26,70.59,31.05,55.12,56.94,37.5,56.94Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photorep-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol></svg></div><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="pNykDooO6qdayklM"></script></div></body><!--/tmpl bankvoprosov_article--></html>