<!DOCTYPE html><html lang="ru"><!--tmpl ipquorum2018_article--><head><meta charset="utf-8"><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#FFFFFF"><meta property="og:site_name" content="Российская газета"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><meta property="fb:pages" content="138770769480839"><link rel="dns-prefetch" href="//front.rg.ru"><link rel="preconnect" href="//front.rg.ru"><link rel="dns-prefetch" href="//foto.rg.ru"><link rel="preconnect" href="//foto.rg.ru"><link rel="dns-prefetch" href="//an.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="dns-prefetch" href="//cdnimg.rg.ru"><link rel="preconnect" href="//cdnimg.rg.ru"><link rel="dns-prefetch" href="//ads.adfox.ru"><link rel="preconnect" href="//ads.adfox.ru"><link rel="dns-prefetch" href="//banners.adfox.ru"><link rel="preconnect" href="//banners.adfox.ru"><script>window.RG = window.RG || {};RG._meta = {"article":{"published_time":"2019-09-04T12:03:00","id":"1742258","title":"Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии","image":"//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg","url":"https://rg.ru/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html","length":"8144"},"theme":{"uri":"tema-ekonomika"},"reg":{"uri":""},"org":{"uri":""},"project":{"uri":"project-ipquorum2018"},"fascicle":{"uri":""},"authors":{"uri":"","name":""},"sujets":{"uri":"","firstId":"","firstTitle":""},"sections":{"name":"Экономика, Новости интеллектуальной собственности, Сайт"},"tags":{"name":""},"counters":{"li":"RGRU ","ga":""},"preview":"","env":"prod"}</script><script>RG._meta.ads = {"uri":"/site/adv/spec/ipquorum2018/art/","url":"/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html","reg":"","custom":"1"}</script><title>Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в "Сколково" IP Академии &mdash; Российская газета</title><meta name="description" content="С 18 по 20 сентября в &quot;Сколково&quot; участники крупнейшей образовательной конференции обсудят последние тренды мирового рынка интеллектуальной собственности. В ходе многочисленных дискуссий и мастер-классов будет поднят весь спектр тем, связанных с IP"><meta name="keywords" content="Экономика"><meta name="authors" content=""><meta property="og:url" content="https://rg.ru/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html"><meta property="og:image" content="//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии"><meta property="og:description" content="С 18 по 20 сентября в &quot;Сколково&quot; участники крупнейшей образовательной конференции обсудят последние тренды мирового рынка интеллектуальной собственности. В ходе многочисленных дискуссий и мастер-классов будет поднят весь спектр тем, связанных с IP"><meta name="rg-data" property="article:published_time" content="2019-09-04T12:03:00"><link rel="image_src" href="//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg"><link rel="amphtml" href="https://rg.ru/amp/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html"><script>!function(){var e=window.localStorage,t=null,n=null,o=null,r=null,s=function(e){if(n=!1,e)if(e.code)switch(e.code){case 22:n=!0;break;case 1014:"NS_ERROR_DOM_QUOTA_REACHED"===e.name&&(n=!0)}else-2147024882===e.number&&(n=!0);return n},l=function(e){o=document.createElement("style"),o.textContent=e,o.rel="stylesheet",document.head.appendChild(o)};try{t=e.getItem("notoFamily_v1"),t?l(t):(r=new XMLHttpRequest,r.open("GET","/res/fonts/rg/noto.woff.min.css",!0),r.onload=function(){if(r.status>=200&&r.status<400)try{l(r.responseText),e.setItem("notoFamily_v1",r.responseText)}catch(e){if(s(e))throw new Error("Локальное хранилище переполнено")}},r.send())}catch(e){throw new Error(e)}}();</script><script src="//www.gstatic.com/firebasejs/5.5.4/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/5.5.4/firebase-messaging.js" defer></script><!--помещаем ДО библиотеки adfox--><script async src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>
const adfoxBiddersMap = {
    criteo: "851770",
    betweenDigital: "873981",
    myTarget: "874698",
    adriver: "998474", // Soloway
    // 'adfox_imho-mobile': "1082275" // IMHO
    'adfox_imho-mobile': "1085976" // IMHO
};
const adUnits = [];
const userTimeout = 1000;

// Конфигурация HB
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout,
    callbacks: {
        onBidsRecieved: function (bids) {
            console.log('onBidsRecieved: ', bids);
        }
    }
};
</script><script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    function CriteoAdblock(containerid, zoneid) {
        Criteo.events.push(function() {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": zoneid,
                "containerid": containerid,
                "overrideZoneFloor": false
            });
            window.addEventListener("message", function (e) {
                if (e.data && e.data == 'criteo-adblock-passback-'+zoneid) 
                    document.getElementById(containerid).style.display = "none";
                else return;
            }, false);
        });
    }
</script><!--библиотека DFP--><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};

if (window.RG && window.RG._meta) {
  var meta = window.RG._meta;
  var targetingList = [
    (meta.ads && meta.ads.uri) ? meta.ads.uri : null,
    (meta.ads && meta.ads.url) ? meta.ads.url : null,
    (meta.ads && meta.ads.reg) ? meta.ads.reg : null,
    (meta.project && meta.project.uri) ? meta.project.uri : null
  ].reduce((acc, item) => {
    if (item) acc.push(item);
    return acc;
  }, []);

  // для медийный 4
  googletag.cmd.push(function() {
    googletag.defineSlot('/21770387747/300x600DFP', [[300, 600], [160, 600], [120, 240], [300, 250], [240, 400], [120, 600]], 'div-gpt-ad-1557921453943-0')
      .setTargeting('key', targetingList)
      .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  // для медийный 1
  googletag.cmd.push(function() {
    googletag.defineSlot('/21770387747/970x250_DFP', [[970, 90], [970, 120], [728, 90], [970, 250]], 'div-gpt-ad-1566475689587-0')
      .setTargeting('key', targetingList)
      .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  // для медийный 7
  googletag.cmd.push(function() {
    googletag.defineSlot('/21770387747/630x240_DFP', [630, 240], 'div-gpt-ad-1566475759324-0')
      .setTargeting('key', targetingList)
      .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
} else {
  console.log('%cCannot init DFP cose of RG._meta is undefined', 'color: tomato; forn-size: 16px;font-weight: bold;');
}
</script><script src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link href="//fonts.googleapis.com/css?family=El+Messiri:400,600,700|Roboto+Condensed:300,400,700|Roboto:300,400,500,700&amp;subset=cyrillic" rel="stylesheet"><style>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</style><script defer src="//cdn.rutarget.ru/static/publishertag/publishertag.js"></script><script defer src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script defer src="//cdnimg.rg.ru/res/scripts/lib.js?ecb19cfddd8a"></script><script src="https://cdn.jsdelivr.net/npm/vue"></script><script defer src="//cdnimg.rg.ru/res/scripts/global.js?51e245d186a9"></script><div class="b-builder b-builder_project" id="rgb_builder_project" data-label="builder:project"></div><script defer src="//cdnimg.rg.ru/res/scripts/material.js?688d7674bfd3"></script><script defer src="//cdnimg.rg.ru/res/scripts/custom/projects/ipquorum2018/index.js?8fc94723a123"></script></head><body><div class="l-page l-page_ipquorum2018_article has-sidebar-left has-sidebar-right"><div class="l-page__body group"><div class="b-sidebar-left b-sidebar-left_article" id="rgb_sidebar-left_article" data-label="sidebar-left:article"><div class="b-feed b-feed_last-news b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_feed_last-news_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_feed_last-news" data-label="feed:last-news"><div class="b-feed__body"><h2 class="b-feed__name"><span class="b-feed__name_com is-active"><a class="b-link b-feed__link b-feed__name_com-link" href="/news.html">Новости</a></span> <span class="b-feed__name_reg"><a href="#" class="b-link b-feed__link b-feed__name_reg-link"></a></span></h2><div class="b-feed__list b-feed__list_scrolled"><div id="lastNewsComm" class="b-feed__list_com"> <div data-id="1742319" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-szfo/v-centre-peterburga-poiavitsia-park-tuchkov-buian.html">  <span class="b-link__inner-text">В центре Петербурга появится парк "Тучков буян"</span>    </a>  <span class="b-feed__date _date">13:23</span> </div><div data-id="1742313" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/dmitrij-pevcov-sygraet-stalina-v-pese-po-vladimiru-sorokinu.html">  <span class="b-link__inner-text">Дмитрий Певцов сыграет Сталина в пьесе по Владимиру Сорокину</span>    </a>  <span class="b-feed__date _date">13:21</span> </div><div data-id="1742318" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-dfo/putin-rasskazal-pro-stroitelstvo-novyh-blokov-aes-v-indii.html">  <span class="b-link__inner-text">Путин рассказал про строительство новых блоков АЭС в Индии</span>    </a>  <span class="b-feed__date _date">13:20</span> </div><div data-id="1742311" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/habiba-nurmagomedova-v-abu-dabi-ohraniaiut-vooruzhennye-liudi.html">  <span class="b-link__inner-text">Хабиба Нурмагомедова в Абу-Даби охраняют вооруженные люди</span>    </a>  <span class="b-feed__date _date">13:17</span> </div><div data-id="1742308" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/solnce-provelo-leto-v-spiachke-k-chemu-eto-mozhet-privesti.html">  <span class="b-link__inner-text">Солнце провело лето в "спячке": к чему это может привести</span>    </a>  <span class="b-feed__date _date">13:09</span> </div><div data-id="1742287" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-szfo/v-peterburge-poiavitsia-sad-zhoresa-alferova.html">  <span class="b-link__inner-text">В Петербурге появится сад Жореса Алферова</span>    </a>  <span class="b-feed__date _date">13:07</span> </div><div data-id="1742300" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/umer-fotograf-vogue-i-rolling-stone-piter-lindberg.html">  <span class="b-link__inner-text">Умер фотограф Vogue и Rolling Stone Питер Линдберг</span>    </a>  <span class="b-feed__date _date">13:04</span> </div><div data-id="1742304" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/patriarh-kirill-prizval-ne-ustraivat-pokazuhu-a-realno-pomogat-liudiam.html">  <span class="b-link__inner-text">Патриарх Кирилл призвал не устраивать показуху, а реально помогать людям</span>    </a>  <span class="b-feed__date _date">13:03</span> </div><div data-id="1742305" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/monety-v-chest-tomosa-ne-polzuiutsia-sprosom-na-ukraine.html">  <span class="b-link__inner-text">Монеты в честь томоса не пользуются спросом на Украине</span>    </a>  <span class="b-feed__date _date">13:02</span> </div><div data-id="1742284" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/prodazhi-lada-granta-vyrosli-pochti-na-60.html">  <span class="b-link__inner-text">Продажи Lada Granta выросли почти на 60%</span>    </a>  <span class="b-feed__date _date">13:02</span> </div><div data-id="1742303" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/lukashenko-o-planah-v-ekonomike-i-sotrudnichestve-s-rossiej.html">  <span class="b-link__inner-text">Лукашенко: О планах в экономике и сотрудничестве с Россией</span>    </a>  <span class="b-feed__date _date">13:01</span> </div><div data-id="1742301" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-cfo/v-den-moskvy-budet-ustanovlen-rekord-po-hozhdeniiu-mezhdu-neboskrebami.html">  <span class="b-link__inner-text">В День Москвы будет установлен рекорд по хождению между небоскребами</span>    </a>  <span class="b-feed__date _date">13:01</span> </div><div data-id="1742302" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/v-mid-nazvali-pamiatnye-meropriiatiia-v-polshe-primerom-perepisyvaniia-istorii.html">  <span class="b-link__inner-text">В МИД назвали памятные мероприятия в Польше примером переписывания истории</span>    </a>  <span class="b-feed__date _date">12:58</span> </div><div data-id="1742294" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/na-shahte-v-donecke-proizoshel-vzryv-est-pogibshie.html">  <span class="b-link__inner-text">На шахте в Донецке произошел взрыв: есть погибшие</span>    </a>  <span class="b-feed__date _date">12:56</span> </div><div data-id="1742298" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-urfo/v-instagram-poiavilas-stranichka-ot-lica-diatlovcev.html">  <span class="b-link__inner-text">В Instagram появилась страничка от лица "дятловцев"</span>    </a>  <span class="b-feed__date _date">12:55</span> </div><div data-id="1742289" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/lukashenko-poblagodaril-organizatora-minskoj-konferencii-oon-po-antiterroru.html">  <span class="b-link__inner-text">Лукашенко поблагодарил организатора минской конференции ООН по антитеррору</span>    </a>  <span class="b-feed__date _date">12:53</span> </div><div data-id="1742288" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2019/09/04/reg-skfo/tela-pilotov-su-25ub-obnaruzheny.html">  <span class="b-link__inner-text">Тела пилотов Су-25УБ обнаружены на месте падения штурмовика</span>    </a>  <span class="b-feed__date _date">12:49</span> </div><div data-id="1742283" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/v-kirgizii-sud-priznal-zakonnym-arest-eks-prezidenta-almazbeka-atambaeva.html">  <span class="b-link__inner-text">В Киргизии суд признал законным арест экс-президента Алмазбека Атамбаева</span>    </a>  <span class="b-feed__date _date">12:41</span> </div><div data-id="1742286" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/video-sdelavshego-ocherednuiu-plastiku-mikki-rurka-perestali-uznavat.html">  <span class="b-link__inner-text">Видео: сделавшего очередную "пластику" Микки Рурка перестали узнавать</span>    </a>  <span class="b-feed__date _date">12:40</span> </div><div data-id="1742282" class="b-feed__item b-feed__spiegel">  <a class="b-link b-link_title" href="/2019/09/04/reg-szfo/mihail-boiarskij-snial-klip-pro-peterburg.html">  <span class="b-link__inner-text">Видео: Михаил Боярский снял клип про Петербург</span>    </a>  <span class="b-feed__date _date">12:35</span> </div><div data-id="1742279" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/v-posolstve-rf-rasskazali-o-rossiianah-ostaiushchihsia-na-zaderzhannom-tankere.html">  <span class="b-link__inner-text">В посольстве РФ рассказали о россиянах, остающихся на задержанном танкере</span>    </a>  <span class="b-feed__date _date">12:33</span> </div><div data-id="1742277" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-cfo/v-den-goroda-moskvichi-smogut-ponabliudat-za-zvezdami-v-parke-gorkogo.html">  <span class="b-link__inner-text">В День города москвичи смогут понаблюдать за звездами в Парке Горького</span>    </a>  <span class="b-feed__date _date">12:19</span> </div><div data-id="1742271" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-pfo/v-tatarstane-mat-vybrosila-novorozhdennogo-v-pakete.html">  <span class="b-link__inner-text">В Татарстане мать выбросила новорожденного в пакете</span>    </a>  <span class="b-feed__date _date">12:12</span> </div><div data-id="1742275" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/minfin-v-sentiabre-sokratit-valiutnye-intervencii.html">  <span class="b-link__inner-text">Минфин в сентябре сократит валютные интервенции</span>    </a>  <span class="b-feed__date _date">12:11</span> </div><div data-id="1742273" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/umer-prodiuser-dostuchatsia-do-nebes-tomas-cikler.html">  <span class="b-link__inner-text">Умер продюсер "Достучаться до небес" Томас Циклер</span>    </a>  <span class="b-feed__date _date">12:11</span> </div></div><div id="lastNewsReg" class="b-feed__list_reg"></div><div class="b-feed__item b-feed__item_more"><a href="/news.html" class="b-link b-link_title">• • •</a></div></div></div></div><div class="b-categories b-sidebar-left__item shiftContainer shiftContainer_active" id="rgb_categories_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_categories" data-label="categories"><div class="b-categories__body b-categories__body_blue"><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/gos/">Власть</a></div><div class="b-categories__item is-active"><a class="b-link b-link_white b-categories__link" href="/tema/ekonomika/">Экономика</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/rf/">В регионах</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/mir/">В мире</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/bezopasnost/">Происшествия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/obshestvo/">Общество</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sport/">Спорт</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kultura/">Культура</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/sila/">Русское оружие</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/auto/">Автопарк</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/digital/">Диджитал</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/kino/">Кинократия</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/tema/style/">Стиль жизни</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link b-categories__all_rubrics" href="/rubricator/">Все рубрики</a></div></div><div class="b-categories__list"><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/doc/">Документы</a></div><div class="b-categories__item "><a class="b-link b-link_white b-categories__link" href="/spec.html">Спецпроекты</a></div></div></div></div><div class="b-scroll-block b-scroll-block_sidebar-left b-sidebar-left__item" id="rgb_scroll-block_sidebar-left" data-label="scroll-block:sidebar-left"><div class="b-adfox b-adfox_media-2 b-scroll-block__item" id="rgb_adfox_media-2" data-label="adfox:media-2"><rg-adfox param="{&quot;pp&quot;:&quot;ibf&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;,&quot;services&quot;:{&quot;segmento&quot;:{&quot;adaptive&quot;:true,&quot;list&quot;:[{&quot;id&quot;:&quot;31&quot;,&quot;width&quot;:&quot;240&quot;,&quot;height&quot;:&quot;400&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}]},&quot;hb&quot;:{&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adriver&quot;,&quot;sizes&quot;:[240,400],&quot;params&quot;:{&quot;placementId&quot;:&quot;43:rg_240x400_left&quot;},&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}]}}}"></rg-adfox></div><div class="b-adblock b-adblock_criteo-media2 b-scroll-block__item" id="rgb_adblock_criteo-media2" data-label="adblock:criteo-media2"><!--BEGIN 1404031 - DigitalMax - ABP - 240x400 - left медийный 2--><div id="crt-525ca016" style="width:240px;height:400px;margin:auto;"></div><script type="text/javascript">CriteoAdblock("crt-525ca016", 1404031);</script><!--END CRITEO TAG--></div><div class="b-adfox b-adfox_media-3 b-scroll-block__item" id="rgb_adfox_media-3" data-label="adfox:media-3"><rg-adfox param="{&quot;pp&quot;:&quot;ijg&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div></div></div><div class="l-page__wrapper"><div class="b-header b-header_projects" id="rgb_header_projects" data-label="header:projects"><div class="b-header__info b-header__item" id="rgb_header__info" data-label="header&info"><div class="b-logo b-header__info-item shiftContainer" id="rgb_logo" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_logo" data-label="logo"></div><div class="b-vendors b-vendors_header b-header__info-item" id="rgb_vendors_header" data-label="vendors:header"><div class="b-vendors__item b-vendors__item_our-issues"><a href="/izdania/" class="b-link">Наши издания</a></div><div class="b-vendors__item b-vendors__item_rg is-tablet"><a class="b-link" title="Российская Газета" href="/gazeta/svezh.html">Российская Газета</a></div><div class="b-vendors__item b-vendors__item_subbota is-tablet"><a class="b-link" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html">РГ-неделя</a></div><div class="b-vendors__item b-vendors__item_rodina is-desktop"><a class="b-link" title="Журнал Родина" href="https://rg.ru/rodina">Родина</a></div><div class="b-vendors__item b-vendors__item_thematic is-tablet-landscape"><a class="b-link" title="Тематические приложения" href="/fascicles/">Тематические приложения</a></div><div class="b-vendors__item b-vendors__item_soyuz is-desktop"><a class="b-link" title="Союз Беларусь-Россия" href="/soyuz/">Союз</a></div><div class="b-vendors__item b-vendors__item_bibliotechka is-desktop"><a class="b-link" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/">Библиотечка</a></div><div class="b-vendors__item b-vendors__item_more-btn">...</div></div><div class="b-age b-header__info-item shiftContainer shiftContainer_active" id="rgb_age_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_age" data-label="age"><span>16+</span></div></div><div class="b-header__menu b-header__item" id="rgb_header__menu" data-label="header&menu"><div id="menu"></div></div><div class="b-header__content b-header__item" id="rgb_header__content" data-label="header&content"><div class="b-logo b-header__content-item shiftContainer shiftContainer_active" id="rgb_logo_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_logo" data-label="logo"><a class="b-logo__image" href="/" title="Российская газета"></a></div><div class="b-accents b-accents_header b-header__content-item" id="rgb_accents_header" data-label="accents:header"> <div class="b-accents__list">   <div class="b-accents__item"><div class="b-accents__media"> <a href="/2019/09/03/mikroby-pokazali-klimat-budushchego.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/174/15/26/14p_poteplenie_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/174/15/26/14p_poteplenie_t_100x67.jpg 1920w" alt="Микробы показали климат будущего" title="Микробы показали климат будущего"></picture></a> </div>  <div class="b-accents__title"><a href="/2019/09/03/mikroby-pokazali-klimat-budushchego.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzE=" class="b-link">Микробы показали климат будущего</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2019/09/01/kakie-zakony-vstupaiut-v-silu-v-sentiabre.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/174/05/32/iStock-1028900710_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/174/05/32/iStock-1028900710_t_100x67.jpg 1920w" alt="Законы сентября коснутся пенсий, ОСАГО и дачников" title="Законы сентября коснутся пенсий, ОСАГО и дачников"></picture></a> </div>  <div class="b-accents__title"><a href="/2019/09/01/kakie-zakony-vstupaiut-v-silu-v-sentiabre.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzI=" class="b-link">Законы сентября коснутся пенсий, ОСАГО и дачников</a></div> </div>    <div class="b-accents__item"><div class="b-accents__media"> <a href="/2019/08/30/5-sentiabria-ekspertnaia-sessiia-podniat-proizvoditelnost-truda-gde-tochka-opory.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="media-placeholder"><picture><source media="(max-width: 767px)" srcset="/res/images/pixel_w.gif"><img src="//cdnimg.rg.ru/img/content/174/00/59/iStock-935165418_t_100x67.jpg" srcset="/res/images/pixel_w.gif 767w, //cdnimg.rg.ru/img/content/174/00/59/iStock-935165418_t_100x67.jpg 1920w" alt="5 сентября в &quot;РГ&quot; пройдет экспертная сессия о производительности труда" title="5 сентября в &quot;РГ&quot; пройдет экспертная сессия о производительности труда"></picture></a> </div>  <div class="b-accents__title"><a href="/2019/08/30/5-sentiabria-ekspertnaia-sessiia-podniat-proizvoditelnost-truda-gde-tochka-opory.html?_openstat=cmcucnU7QWNjZW50czvQkNC60YbQtdC90YLRiyDQsiDRiNCw0L/QutC1OzM=" class="b-link">5 сентября в "РГ" пройдет экспертная сессия о производительности труда</a></div> </div>   </div> </div></div></div><div class="b-branding-head b-branding-head_projects" id="rgb_branding-head_projects" data-label="branding-head:projects"><div class="b-branding-head__body"><div class="b-branding-head__media"><div class="b-branding-head__logo"><a href="http://ipquorum.ru/" target="_blank" class="b-link b-branding-head__logo-link"></a></div><div class="b-link b-branding-head__link-ads"><rg-adfox uri="http://ipquorum.ru/"></rg-adfox></div></div></div></div><div class="b-material-head b-material-head_art" id="rgb_material-head_art" data-label="material-head:art"><div class="b-adfox b-adfox_media-11" id="rgb_adfox_media-11" data-label="adfox:media-11"><rg-adfox param="{&quot;pp&quot;:&quot;iku&quot;}"></rg-adfox></div><div class="b-material-head__row"><!--дата и время--><div class="b-material-head__date"><span class="b-material-head__date-day">04.09.2019</span> <span class="b-material-head__date-time">12:03</span></div><!--/дата и время--><!--рубрика--><div class="b-material-head__rubric">Рубрика: <a class="b-link b-material-head__rubric-name" href="/tema/ekonomika/">Экономика</a></div><!--/рубрика--><!--проект--><div class="b-material-head__rubric">Проект: <a class="b-link b-material-head__rubric-name" href="/ipquorum2018/">Новости интеллектуальной собственности</a></div><!--/проект--><a class="b-icon b-icon_type_print b-material-head__print" href="#"></a></div><div class="b-material-head__row"><h1 class="b-material-head__title"> Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в "Сколково" IP Академии  </h1></div><div class="b-material-head__row"></div><div class="b-material-head__row"><!--авторы--><div class="b-material-head__authors"></div><!--/авторы--><!--газетный выпуск--><!--/газетный выпуск--></div></div><div class="b-content b-content_article"><div id="fastAccess"></div><div id="textActions"></div><div class="b-material-wrapper b-material-wrapper_art" id="rgb_material-wrapper_art" data-label="material-wrapper:art"><div class="b-sticked-material-share stickedBlock" data-screentype="mobile tablet tabletLandscape desktop desktopFull" data-parent="b-material-wrapper" data-offset="20"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><div class="b-sticked-material-share b-sticked-material-share__header" data-parent="b-material-wrapper"><div class="b-fast-access" id="rgb_fast-access" data-label="fast-access"><rg-fast-access class="fastAccess"></rg-fast-access></div></div><article id="articleContainer"><div class="b-material-wrapper__lead">С 18 по 20 сентября в "Сколково" представители профильных государственных ведомств, юридического сообщества, ключевые игроки российского и международного рынка IP и отраслевые эксперты обсудят последние тренды мирового рынка интеллектуальной собственности. В ходе многочисленных дискуссий и мастер-классов будет обсуждаться весь спектр тем, связанных с IP: от борьбы с интернет-пиратством до патентной аналитики, от инструментов коммерциализации новейших цифровых активов до арбитражной практики по спорам об интеллектуальных правах.</div>  <div class="b-material-img b-material-img_art" id="rgb_material-img_art" data-label="material-img:art"><picture class="media-placeholder"> <img src="//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_100x67.jpg" class="media-placeholder__small-img" alt=" Фото: Виталий Шустиков">    <img alt=" Фото: Виталий Шустиков" title=" Фото: Виталий Шустиков" src="//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_d_850.jpg" class="b-material-img__img">  </picture> <div class="b-material-img__title">  Фото: Виталий Шустиков </div> </div> <div class="b-material-wrapper__text"><p>В этом году конференция не только сменила бренд, но и существенно <a href="https://rg.ru/2019/08/27/v-skolkovo-projdet-krupnejshaia-obrazovatelnaia-konferenciia-po-intellektualnoj-sobstvennosti-ip-akademiia.html">переосмыслила</a> наполнение: из "Патентной школы Сколково" превратилась в IP Академию. <em>"Мы расширили перечень тематик - от патентования до фактически всех основных институтов ИС, </em>- рассказывает управляющий партнер Центра интеллектуальной собственности "Сколково" <strong>Антон Пушков</strong>. -<em> Сейчас мы говорим и об авторском праве, и о товарных знаках, и о судебных спорах. Это связано с тем, что ИС приобретает все более разнообразные формы, особенно в цифровой среде. Опять же, разговор об интеллектуальной собственности немыслим без обсуждения новейших технологий, таких как интернет вещей или искусственный интеллект. Именно поэтому школа выросла в академию".</em></p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_right"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2019/08/30/associaciia-ipchain-fis-i-finansovyj-universitet-pri-pravitelstve-rf-podpisali-soglashenie-o-sotrudnichestve.html" data-id="1740189" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/174/01/89/IMG_5830_t_310x206.jpg" width="310" height="206" alt="Фото: Пресс-службы IPChain" title="Фото: Пресс-службы IPChain" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/174/01/89/IMG_5830_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/174/01/89/IMG_5830_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/174/01/89/IMG_5830_t_310x206.jpg" alt="Фото: Пресс-службы IPChain" title="Фото: Пресс-службы IPChain" srcset="//cdnimg.rg.ru/img/content/174/01/89/IMG_5830_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2019/08/30/associaciia-ipchain-fis-i-finansovyj-universitet-pri-pravitelstve-rf-podpisali-soglashenie-o-sotrudnichestve.html" data-id="1740189">Ассоциация IPChain, ФИС и Финансовый университет при Правительстве РФ подписали соглашение о сотрудничестве</a></div></div></div></div><!--/noindex--><p><strong>Первый день</strong> конференции посвящен "праву на творчество" в эпоху высоких технологий. Президент Федерации интеллектуальной собственности <strong>Сергей Матвеев</strong> откроет день с дискуссии "Новые объекты цифровой среды и медийного пространства vs классики интеллектуальной собственности". Представители патентного ведомства, корпоративные юристы и ученые-исследователи обсудят трансформацию рынка в связи с появлением множества принципиально новых объектов, таких как доменные имена, аккаунты в соцсетях, разнообразные массивы данных, связанных с пользовательским поведением в сети. В то же время такие традиционные объекты, как фильмы, книги или дизайн-проекты, все больше создаются и обращаются именно в цифровом, а не в "аналоговом" пространстве. И здесь возникают как новые возможности, так и специфические трудности.</p><p><em>"Существенная проблема - ослабление имущественных прав в цифровой среде</em>, - считает главный юрист по интеллектуальной собственности ООО "УК "РОСНАНО" <strong>Виталий Калятин</strong>. -<em> Зачастую как пользователь определенного результата интеллектуальной деятельности, так и собственник соответствующего материального носителя оказываются практически беззащитными перед обладателем исключительного права. Эти и многие другие проблемы весьма непросты, однако законодательство развивается, реагируя на них. Мы находимся в начале нового этапа развития законодательства об интеллектуальной собственности, и многое еще предстоит сделать"</em>.</p><p>Вторую дискуссию, "Альтернативы в оформлении прав на дизайн продукции: товарный знак, промышленный образец, объект авторского права - сравнение, преимущества и недостатки", проведет вице-президент ФИС <strong>Екатерина Чуковская.</strong></p><p>Дискуссия "IP в эпоху IоT и AI" будет организована газетой "Ведомости". Интернет вещей и искусственный интеллект зачастую рассматриваются как "подрывные" инновации, вполне способные кардинально изменить институт интеллектуальной собственности, складывавшийся столетиями. Есть и противники подобного взгляда. Так или иначе ясно, что вопросы безопасности данных в новых "виртуально-физических" системах или, к примеру, режимы правовой охраны объектов, созданных нейросетями, довольно скоро могут встать на повестке дня.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2019/08/30/transformaciia-neizbezhna-v-preddverii-skolkovo-legaltech-blackedition-eksperty-obsudili-novuiu-rol-iurista.html" data-id="1740105" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/174/01/05/77_t_310x206.jpg" width="310" height="206" alt="Фото: iStock" title="Фото: iStock" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/174/01/05/77_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/174/01/05/77_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/174/01/05/77_t_310x206.jpg" alt="Фото: iStock" title="Фото: iStock" srcset="//cdnimg.rg.ru/img/content/174/01/05/77_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2019/08/30/transformaciia-neizbezhna-v-preddverii-skolkovo-legaltech-blackedition-eksperty-obsudili-novuiu-rol-iurista.html" data-id="1740105">Трансформация неизбежна: в преддверии Skolkovo LegalTech. BlackEdition эксперты обсудили новую роль юриста</a></div></div></div></div><!--/noindex--><p>Четвертая дискуссия первого дня - "Большие данные vs интеллектуальная собственность". Big data - один из самых интересных нематериальных активов, появившихся в цифровую эпоху. Однако в экспертной среде до сих пор нет единого мнения о том, может ли он выступать в качестве объекта интеллектуальной собственности.</p><p><em>"В ближайшее время получить правовую охрану в качестве объектов интеллектуальной собственности могут никнеймы, аватарки, геймплеи и, разумеется, все, что связано с большими данными. Эти объекты уже сейчас активно коммерциализируются в качестве нематериальных активов"</em>, - считает модератор сессии, советник председателя правления Фонда "Сколково" по вопросам интеллектуальной собственности <strong>Максим Прокш</strong>.</p><p>Дискуссию "Расширение открытого доступа к информации, охраняемой авторским правом" проведет заведующий кафедрой новых медиа и теории коммуникации факультета журналистики МГУ Иван Засурский. Специалисты по правовому регулированию в сфере культуры и представители креативных бизнесов обсудят коллизии вокруг свободного использования результатов творческого труда. По мнению Засурского, <em>"с одной стороны, есть проблема (и возможность) очень легкого копирования и последующего неправомерного использования, а с другой стороны, есть опасность потеряться среди огромных массивов контента и так и не получить внимание аудитории. Очень важна в этих условиях регистрация авторских прав и общественного достояния, адаптация законодательства к условиям цифровой среды, которая на новом уровне позволит обеспечить взаимодействие между авторами и пользователями, свободное использование неохраняемых произведений, правильное использование охраняемых, а также вознаграждение за использование контента, защищенного авторским правом"</em>.</p><p>Кроме дискуссий участники смогут посетить мастер-классы заместителя председателя Суда по интеллектуальным правам Владимира Корнеева, партнера и патентного поверенного фирмы Jacobacci &amp; Partners Франческо Чимини, старшего советника представительства WIPO Заурбека Албегонова и многих других.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_right"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2019/08/29/obshchestvo-ne-do-konca-osoznaet-problemy-pravovogo-regulirovaniia-kreativnyh-industrij.html" data-id="1739714" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/173/97/14/iStock-1051659174_t_310x206.jpg" width="310" height="206" alt="Фото: iStock" title="Фото: iStock" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/173/97/14/iStock-1051659174_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/173/97/14/iStock-1051659174_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/173/97/14/iStock-1051659174_t_310x206.jpg" alt="Фото: iStock" title="Фото: iStock" srcset="//cdnimg.rg.ru/img/content/173/97/14/iStock-1051659174_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2019/08/29/obshchestvo-ne-do-konca-osoznaet-problemy-pravovogo-regulirovaniia-kreativnyh-industrij.html" data-id="1739714">Общество не до конца осознает проблемы правового регулирования креативных индустрий</a></div></div></div></div><!--/noindex--><p><strong>Тема второго дня</strong> - "Право для рынков (традиционные и цифровые)". Среди запланированных дискуссий можно выделить сессию "Актуальные проблемы интеллектуальной собственности в области медицины и фармацевтики". Здесь давно назрел ряд проблемных вопросов, связанных с патентованием. <em>"Из-за того, что медицина у нас финансируется государством, данная сфера является самой хорошо профинансированной даже несмотря на кризисы и санкции. Однако это же порождает недобросовестную конкуренцию в борьбе за эти серьезные деньги, включая регистрацию "мусорных" патентов, при помощи которых затем недобросовестные лица перераспределяют денежные потоки в свою пользу или выкидывают с рынка конкурентов"</em>, - говорит один из участников дискуссии, представитель Уполномоченного по защите прав предпринимателей при Президенте Российской Федерации в сфере интеллектуальной собственности <strong>Анатолий Семенов</strong>. Участники сессии, среди которых заведующая отделом органической химии и фармацевтики ФИПС Анна Полякова и ведущие игроки фармацевтической отрасли, обсудят, какие шаги могут предпринять бизнес, экспертное сообщество и государство для того, чтобы гармонизировать интересы рынка и социальной политики.</p><p>С мастер-классами выступят начальник отдела средств индивидуализации Роспатента Татьяна Змеевская, консультант LexisNexis Горан Станкович, заведующий кафедрой медицинского права Московского государственного юридического университета имени О.Е. Кутафина Александр Мохов и другие.</p><p>Мероприятия <strong>третьего дня</strong> объединяет зонтичная тема "Цифровая реализация и защита прав (системы, сервисы и компетенции)".</p><p>"Цифровая среда создания и использования результатов творческой деятельности" - такому сюжету будет посвящена одна из шести дискуссий заключительного дня конференции. Сегодня эта тема приобрела особое значение в связи с развитием автоматизированных систем управления интеллектуальными правами, построенных на основе технологии блокчейн. <em>"Новые технологии в сфере IP - это и плюсы, и минусы</em>, - считает участница конференции, советник АБ "Егоров, Пугинский, Афанасьев и партнеры" Елена Авакян. - <em>С одной стороны, системе блокчейн достаточно привязать к объекту смарт-контракт. Используешь? Будь добр, заплати. С другой стороны, нельзя исключать, что со временем развитие нейросетей приведет к тому, что поток произведений, созданных машинами, просто утопит то, что делают люди"</em>.</p><!--noindex--><div class="b-read-more b-read-more_large b-read-more_left"><!--<h3 class="b-read-more__name">читайте также</h3>--><div class="b-read-more__list"><div class="b-read-more__item"> <a href="/2019/08/19/shag-v-storonu-ot-vitrin-kak-evoliucioniruiut-marketplejsy.html" data-id="1734218" class="b-read-more__picture"> <div class="b-read-more__media"><!--<picture class="media-placeholder media-placeholder_incut">
											<source media="(max-width: 1004px)" srcset="/res/images/pixel_w.gif">
											<img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/173/42/18/iStock-9545781841000_t_310x206.jpg" width="310" height="206" alt="Фото: iStock" title="Фото: iStock" srcset="/res/images/pixel_w.gif 1004w, //cdnimg.rg.ru/img/content/173/42/18/iStock-9545781841000_t_310x206.jpg 1920w"/>
										</picture>--><picture class="media-placeholder media-placeholder_incut"><source srcset="//cdnimg.rg.ru/img/content/173/42/18/iStock-9545781841000_t_310x206.jpg"><img class="b-read-more__img" src="//cdnimg.rg.ru/img/content/173/42/18/iStock-9545781841000_t_310x206.jpg" alt="Фото: iStock" title="Фото: iStock" srcset="//cdnimg.rg.ru/img/content/173/42/18/iStock-9545781841000_t_310x206.jpg 1920w"></picture></div> </a> <div class="b-read-more__title"><a class="b-read-more__link b-read-more__link_large b-link" href="/2019/08/19/shag-v-storonu-ot-vitrin-kak-evoliucioniruiut-marketplejsy.html" data-id="1734218">Шаг в сторону от витрин: как эволюционируют маркетплейсы</a></div></div></div></div><!--/noindex--><p>В заключительный день также пройдет множество мастер-классов как от экспертов, так и от практиков сферы IP, среди которых партнер направления IP-IT &amp; data privacy group в компании Eversheds Sutherland Vincent Denoyelle, руководитель практики "Интеллектуальная собственность и информационные технологии" Borenius attorneys Russia LTD Алексей Грибанов, генеральный директор цифровой экосистемы по управлению IP "Онлайн Патент" Алина Акиншина.</p><p>Помимо лекций, воркшопов, дискуссий программа образовательной конференции включает разнообразные культурные события. Участники смогут познакомиться с творчеством знаменитого композитора-неоклассика Кирилла Рихтера, насладиться выступлением артистов Большого театра и, разумеется, наладить деловые контакты. Ведь именно нетворкинг - ключевая составляющая любого делового события.</p><p>Подробная программа мероприятия доступна на сайте <a href="https://ip-academy.ru/" rel="nofollow" target="_blank">https://ip-academy.ru/</a></p></div><div class="b-material-wrapper__rubric"> <style>.b-material-wrapper__rubric-link[href='/tema/ekonomika/'] ~ .b-material-wrapper__rubric-link[href='/tema/ekonomika/'] {display: none;}</style><a class="b-link b-link_blue b-material-wrapper__rubric-link b-material-wrapper__rubric-link_first" href="/tema/ekonomika/">Экономика</a>    <!--<a class="b-link b-link_blue b-material-wrapper__rubric-link" href="/ipquorum2018/">
				Новости интеллектуальной собственности
			</a>-->  </div></article><div class="b-comment" id="rgb_comment" data-label="comment"><div id="comments_block"><a href="javascript://" class="b-comment__open-comments"><svg class="b-comment__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-speech-bubble"></use></svg><span>Комментарии </span></a></div></div><div class="b-comment b-comment_write" id="rgb_comment_write" data-label="comment:write"><div class="b-comment__detail"><rg-comment></rg-comment></div></div></div><div class="b-material-action b-material-action_art" id="rgb_material-action_art" data-label="material-action:art"></div><div class="b-ads b-ads_under-materials" id="rgb_ads_under-materials" data-label="ads:under-materials"><div class="b-ads__banner" id="ads52"></div></div><div class="b-material-read-same" id="rgb_material-read-same" data-label="material-read-same"><div class="b-feed b-material-read-same__body">  <div class="b-material-sujet b-material-sujet_rubric b-material-read-same__item" id="rgb_material-sujet_rubric" data-label="material-sujet:rubric"><div class="b-feed b-material-sujet__body">   <h2 class="b-material-sujet__name">Читайте в рубрике <a href="/tema/ekonomika/">Экономика</a></h2><div class="b-material-sujet__list"> <!-- include b-feed.xml -->         <div data-id="1741831" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/04/reg-pfo/nizhegorodcam-dali-vozmozhnost-raspredelit-biudzhetnye-sredstva.html">   <span class="b-link__inner-text">Нижегородцам дали возможность распределить бюджетные средства</span>     </a>  <span class="b-feed__date _date"> 12:26  </span>  </div>  <div data-id="1742275" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/04/minfin-v-sentiabre-sokratit-valiutnye-intervencii.html">   <span class="b-link__inner-text">Минфин в сентябре сократит валютные интервенции</span>     </a>  <span class="b-feed__date _date"> 12:11  </span>  </div>  <div data-id="1742260" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/04/pol-nio-innovacii-nachinaiutsia-s-biznes-processov-a-ne-s-tehnologij.html">   <span class="b-link__inner-text">Пол Нио: Инновации начинаются с бизнес-процессов, а не с технологий</span>     </a>  <span class="b-feed__date _date"> 12:03  </span>  </div>  <div data-id="1741794" class="b-feed__item ">   <a class="b-link b-link_title" href="/2019/09/04/reg-ufo/v-ialte-vpervye-snesli-nezakonnuiu-mnogoetazhku.html">   <span class="b-link__inner-text">В Ялте впервые снесли незаконную многоэтажку</span>     </a>  <span class="b-feed__date _date"> 11:57  </span>  </div> <!-- / include b-feed.xml --></div>   </div></div>    <div class="b-adfox b-adfox_tgb-6 b-material-read-same__item" id="rgb_adfox_tgb-6" data-label="adfox:tgb-6"><rg-adfox param="{&quot;pp&quot;:&quot;ijl&quot;,&quot;p2&quot;:&quot;fkqy&quot;,&quot;screenType&quot;:&quot;mobile tablet&quot;}"></rg-adfox></div><div class="b-top-news b-material-read-same__item" id="rgb_top-news" data-label="top-news"><div class="b-top-news__body"><h2 class="b-top-news__name">Популярное на сайте</h2><div class="b-top-news__list"><div data-id="1489417" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/zakon-o-vyplatah-za-pervenca-priniat-okonchatelno.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Дмитрий Рогулин/ТАСС" title="Фото: Дмитрий Рогулин/ТАСС" src="https://img.rg.ru/img/content/148/94/17/photo_2017-12-21_11-28-27_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/17/photo_2017-12-21_11-28-27_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/zakon-o-vyplatah-za-pervenca-priniat-okonchatelno.html">Закон о ежемесячных выплатах на первенца принят окончательно</a></div><div data-id="1489428" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/rossiianam-spishut-dolgi-po-nalogam.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="https://img.rg.ru/img/content/148/94/28/Depositphotos_79915934_m-2015_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/28/Depositphotos_79915934_m-2015_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/rossiianam-spishut-dolgi-po-nalogam.html">Россиянам спишут долги по налогам</a></div><div data-id="1489401" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time"></div> <a href="https://rg.ru/2017/12/21/reg-szfo/kak-zolotaia-rybka-goniala-avianosec-ssha-po-atlantike.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: U.S. Navy/ Wikimedia.org" title="Фото: U.S. Navy/ Wikimedia.org" src="https://img.rg.ru/img/content/148/94/01/Clipboard01_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, https://img.rg.ru/img/content/148/94/01/Clipboard01_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="https://rg.ru/2017/12/21/reg-szfo/kak-zolotaia-rybka-goniala-avianosec-ssha-po-atlantike.html">Как &quot;Золотая рыбка&quot; гоняла авианосец США по Атлантике</a></div></div></div></div></div></div><div class="b-yadirect b-yadirect_rtb-2" id="rgb_yadirect_rtb-2" data-label="yadirect:rtb-2"><rg-yadirect project="10" place="12" items="[{&quot;resolution&quot;:{&quot;desktopFull&quot;:true,&quot;desktop&quot;:true,&quot;tabletLandscape&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-48&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:false}]},{&quot;resolution&quot;:{&quot;mobile&quot;:true,&quot;tablet&quot;:true},&quot;blocks&quot;:[{&quot;id&quot;:&quot;R-A-29789-42&quot;,&quot;rate&quot;:100,&quot;horizontalAlign&quot;:false}]}]"></rg-yadirect></div><div class="b-ads b-ads_partners-horizontal-two" id="rgb_ads_partners-horizontal-two" data-label="ads:partners-horizontal-two"><div class="b-ads__partners b-partners b-partners_material-white" id="ads59"></div></div></div><div class="b-sidebar-right" id="rgb_sidebar-right" data-label="sidebar-right"><div class="b-feed b-feed_main-today b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_feed_main-today_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_feed_main-today" data-label="feed:main-today"><div class="b-feed__body b-feed__body_height-auto"><h2 class="b-feed__name">Главное сегодня</h2><div class="b-feed__list"><div data-id="" class="b-feed__item ">  <a class="b-link b-link_title" href="/vostokforum2019">   <div class="b-link_maintoday-highlighted-img"><img src="//cdnimg.rg.ru/img/projects/vostokforum2019_1567066042.gif" alt="Восточный экономический форум - 2019" width="60" height="60"></div><div class="b-link_maintoday-highlighted-wrapper"><div class="b-link_title-italic b-link_maintoday-highlighted-title_project"></div><div class="b-link_title-highlighted">Восточный экономический форум - 2019</div></div> </a></div><div data-id="1742186" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/peskov-o-date-obmena-uderzhivaemymi-licami-anonsov-zdes-byt-ne-mozhet.html">  <span class="b-link__inner-text">Песков о дате обмена удерживаемыми лицами: Анонсов здесь быть не может</span>    </a></div><div data-id="1742194" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-dfo/skvorcova-rasskazala-ob-uvelichenii-prodolzhitelnosti-zhizni-rossiian.html">  <span class="b-link__inner-text">Скворцова рассказала об увеличении продолжительности жизни россиян</span>    </a></div><div data-id="1742110" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/posolstvo-rf-udivila-poziciia-bolgarii-v-otnoshenii-istoricheskoj-vystavki.html">  <span class="b-link__inner-text">Посольство РФ удивила позиция Болгарии в отношении исторической выставки</span>    </a></div><div data-id="1742131" class="b-feed__item ">  <a class="b-link b-link_title" href="/2019/09/04/reg-dfo/minprirody-nauchno-obosnovalo-rasshirenie-granic-rf-v-arktike.html">  <span class="b-link__inner-text">Минприроды научно обосновало расширение границ РФ в Арктике</span>    </a></div></div></div></div><div class="b-news-rubric b-news-rubric_feed b-sidebar-right__item shiftContainer shiftContainer_active" id="rgb_news-rubric_feed_shiftActive" data-blocksshifterwidthhash="desktop desktopFull" data-blocksshifterid="rgb_news-rubric_feed" data-label="news-rubric:feed"><h3 class="b-news-rubric__title">Новости проекта</h3><div class="b-news-rubric__content"><div class="b-news-rubric__list"> <div data-id="1742258" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">12:03</div> <a href="/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Виталий Шустиков" title="Фото: Виталий Шустиков" src="//cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html">Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии</a></div><div data-id="1684831" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">29.04.2019</div> <a href="/2019/04/29/kak-cifrovye-tehnologii-pomogaiut-otvechat-na-globalnye-vyzovy-rynka-ip.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Максим Богодвид/РИА Новости" title="Фото: Максим Богодвид/РИА Новости" src="//cdnimg.rg.ru/img/content/168/48/31/RIAN_2993481.HR.ru_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/168/48/31/RIAN_2993481.HR.ru_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2019/04/29/kak-cifrovye-tehnologii-pomogaiut-otvechat-na-globalnye-vyzovy-rynka-ip.html">Как цифровые технологии помогают отвечать на глобальные вызовы рынка IP</a></div><div data-id="1678258" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2019</div> <a href="/2019/04/13/na-ipquorum-obsudili-riski-pravovoj-neopredelennosti-v-sfere-intellektualnoj-sobstvennosti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба IPQuorum" title="Фото: Пресс-служба IPQuorum" src="//cdnimg.rg.ru/img/content/167/82/58/IMGP3320_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/167/82/58/IMGP3320_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2019/04/13/na-ipquorum-obsudili-riski-pravovoj-neopredelennosti-v-sfere-intellektualnoj-sobstvennosti.html">На IPQuorum обсудили риски правовой неопределенности в сфере интеллектуальной собственности</a></div><div data-id="1665244" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.03.2019</div> <a href="/2019/03/13/v-rossii-sozdana-universalnaia-biznes-model-arhitektury-rynka-intellektualnoj-sobstvennosti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Предоставлено ассоциацией IPChain" title="Фото: Предоставлено ассоциацией IPChain" src="//cdnimg.rg.ru/img/content/166/52/44/DSC_8454_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/166/52/44/DSC_8454_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2019/03/13/v-rossii-sozdana-universalnaia-biznes-model-arhitektury-rynka-intellektualnoj-sobstvennosti.html">В России создана универсальная бизнес-модель архитектуры рынка интеллектуальной собственности</a></div><div data-id="1655405" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">19.02.2019</div> <a href="/2019/02/19/singapur-i-rf-obmenialis-opytom-v-ramkah-biznes-missii-associacii-ipchain-i-fonda-skolkovo.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: предоставлено пресс-службой Ассоциации IPChain" title="Фото: предоставлено пресс-службой Ассоциации IPChain" src="//cdnimg.rg.ru/img/content/165/54/05/0_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/165/54/05/0_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2019/02/19/singapur-i-rf-obmenialis-opytom-v-ramkah-biznes-missii-associacii-ipchain-i-fonda-skolkovo.html">Сингапур и РФ обменялись опытом в рамках бизнес-миссии Ассоциации IPChain и Фонда &quot;Сколково&quot;</a></div><div data-id="1626900" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">07.12.2018</div> <a href="/2018/12/07/vzaimodejstvie-sudov-s-uchastnikami-cifrovogo-rynka-cherez-blokchejn-realnost-cifrovoj-ekonomiki.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-службы ФИС (Федерация интеллектуальной собственности)" title="Фото: Пресс-службы ФИС (Федерация интеллектуальной собственности)" src="//cdnimg.rg.ru/img/content/162/69/00/222222222_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/162/69/00/222222222_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/12/07/vzaimodejstvie-sudov-s-uchastnikami-cifrovogo-rynka-cherez-blokchejn-realnost-cifrovoj-ekonomiki.html">Взаимодействие судов с участниками цифрового рынка через блокчейн - реальность цифровой экономики</a></div><div data-id="1534949" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/zakonodateli-gotoviat-novye-instrumenty-dlia-ohrany-regionalnyh-brendov.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="//cdnimg.rg.ru/img/content/153/49/49/Depositphotos_110797246_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/49/Depositphotos_110797246_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/zakonodateli-gotoviat-novye-instrumenty-dlia-ohrany-regionalnyh-brendov.html">Законодатели готовят новые инструменты для охраны региональных брендов</a></div><div data-id="1534961" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/skvoznye-tehnologii-budushchee-rynka-intellektualnoj-sobstvennosti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/49/61/24p_IS_200_0001_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/61/24p_IS_200_0001_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/skvoznye-tehnologii-budushchee-rynka-intellektualnoj-sobstvennosti.html">Сквозные технологии - будущее рынка интеллектуальной собственности</a></div><div data-id="1535034" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/blagodaria-globalnoj-integracii-roditsia-novaia-intellektualnaia-evraziia.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/50/34/23_futurizm_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/50/34/23_futurizm_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/blagodaria-globalnoj-integracii-roditsia-novaia-intellektualnaia-evraziia.html">Благодаря глобальной интеграции родится новая интеллектуальная Евразия</a></div><div data-id="1535047" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/flagmanskie-razrabotki-opk-uskoriat-razvitie-mnogih-otraslej.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="//cdnimg.rg.ru/img/content/153/50/47/Depositphotos_44887883_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/50/47/Depositphotos_44887883_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/flagmanskie-razrabotki-opk-uskoriat-razvitie-mnogih-otraslej.html">Флагманские разработки ОПК ускорят развитие многих отраслей</a></div><div data-id="1535046" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/ivan-zasurskij-evoliuciia-mediatehnologij-peresobiraet-obshchestvo.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="//cdnimg.rg.ru/img/content/153/50/46/Depositphotos_3505359_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/50/46/Depositphotos_3505359_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/ivan-zasurskij-evoliuciia-mediatehnologij-peresobiraet-obshchestvo.html">Иван Засурский: Эволюция медиатехнологий &quot;пересобирает&quot; общество</a></div><div data-id="1534984" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/smena-tehnologicheskoj-paradigmy-izmenit-vse-obshchestvo.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="//cdnimg.rg.ru/img/content/153/49/84/Depositphotos_83657218_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/84/Depositphotos_83657218_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/smena-tehnologicheskoj-paradigmy-izmenit-vse-obshchestvo.html">Смена технологической парадигмы изменит все общество</a></div><div data-id="1534940" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/vciom-provel-issledovanie-rossijskogo-rynka-is.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Александр Натрускин / РИА Новости www.ria.ru" title="Фото: Александр Натрускин / РИА Новости www.ria.ru" src="//cdnimg.rg.ru/img/content/153/49/40/RIAN_3260266.HR.ru_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/40/RIAN_3260266.HR.ru_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/vciom-provel-issledovanie-rossijskogo-rynka-is.html">ВЦИОМ провел исследование российского рынка ИС</a></div><div data-id="1534992" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/cifrovaia-ekonomika-stanet-novoj-tochkoj-rosta-dlia-iantarnogo-kraia.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Виталий Невар / ТАСС" title="Фото: Виталий Невар / ТАСС" src="//cdnimg.rg.ru/img/content/153/49/92/TASS_26238241_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/92/TASS_26238241_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/cifrovaia-ekonomika-stanet-novoj-tochkoj-rosta-dlia-iantarnogo-kraia.html">Цифровая экономика станет новой точкой роста для Янтарного края</a></div><div data-id="1534948" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/v-etom-godu-budet-sozdan-megareguliator-v-sfere-intellektualnyh-prav.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/49/48/22p_tendencii_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/48/22p_tendencii_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/v-etom-godu-budet-sozdan-megareguliator-v-sfere-intellektualnyh-prav.html">В этом году будет создан мегарегулятор в сфере интеллектуальных прав</a></div><div data-id="1534999" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/rynok-intellektualnoj-sobstvennosti-gotov-rabotat-na-operezhenie.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: depositphotos.com" title="Фото: depositphotos.com" src="//cdnimg.rg.ru/img/content/153/49/99/Depositphotos_3056759_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/49/99/Depositphotos_3056759_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/rynok-intellektualnoj-sobstvennosti-gotov-rabotat-na-operezhenie.html">Рынок интеллектуальной собственности готов работать на опережение</a></div><div data-id="1534896" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">20.04.2018</div> <a href="/2018/04/20/na-forume-ipquorum-2018-obsudili-perspektivy-rossii-na-cifrovom-rynke.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/48/96/21p_forum_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/48/96/21p_forum_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/20/na-forume-ipquorum-2018-obsudili-perspektivy-rossii-na-cifrovom-rynke.html">На форуме IPQuorum 2018 обсудили перспективы России на цифровом рынке</a></div><div data-id="1534609" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">19.04.2018</div> <a href="/2018/04/19/v-kaliningrade-i-moskve-proshli-glavnye-sobytiia-sfery-intellektualnoj-sobstvennosti-mirovogo-masshtaba.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/46/09/IMG_0142_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/46/09/IMG_0142_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/19/v-kaliningrade-i-moskve-proshli-glavnye-sobytiia-sfery-intellektualnoj-sobstvennosti-mirovogo-masshtaba.html">В Калининграде и Москве прошли главные события сферы интеллектуальной собственности мирового масштаба</a></div><div data-id="1534052" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">18.04.2018</div> <a href="/2018/04/18/ipquorum-2018-intellektualnaia-sobstvennost-garant-ekonomicheskoj-ustojchivosti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/40/52/IMG_9786_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/40/52/IMG_9786_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/18/ipquorum-2018-intellektualnaia-sobstvennost-garant-ekonomicheskoj-ustojchivosti.html">IPQuorum 2018: интеллектуальная собственность - гарант экономической устойчивости </a></div><div data-id="1533523" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">17.04.2018</div> <a href="/2018/04/17/kompaniia-formaks-soobshchila-o-pokupke-sistemy-po-raspoznavaniiu-audio-zamsha.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Depositphotos.com" title="Фото: Depositphotos.com" src="//cdnimg.rg.ru/img/content/153/35/23/IMG_9887_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/35/23/IMG_9887_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/17/kompaniia-formaks-soobshchila-o-pokupke-sistemy-po-raspoznavaniiu-audio-zamsha.html">Компания &quot;ФорМакс&quot; сообщила о покупке системы по распознаванию аудио Zamsha</a></div><div data-id="1533390" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">17.04.2018</div> <a href="/2018/04/17/v-rossii-budet-sozdana-set-cifrovyh-issledovatelskih-institutov.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/33/90/IMG_0058_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/33/90/IMG_0058_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/17/v-rossii-budet-sozdana-set-cifrovyh-issledovatelskih-institutov.html">В России будет создана сеть цифровых исследовательских институтов</a></div><div data-id="1533340" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">17.04.2018</div> <a href="/2018/04/17/ipquorum-2018-kakimi-budut-novye-kadry-dlia-novyh-rynkov.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото:  пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото:  пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/33/40/IMG_1622_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/33/40/IMG_1622_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/17/ipquorum-2018-kakimi-budut-novye-kadry-dlia-novyh-rynkov.html">IPQuorum 2018: Какими будут новые кадры для новых рынков?</a></div><div data-id="1532627" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">15.04.2018</div> <a href="/2018/04/15/ipquorum-2018-instrumenty-kollektivnogo-upravleniia-v-sfere-intellektualnoj-sobstvennosti-ischerpyvaiut-sebia.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/26/27/IMG_0088_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/26/27/IMG_0088_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/15/ipquorum-2018-instrumenty-kollektivnogo-upravleniia-v-sfere-intellektualnoj-sobstvennosti-ischerpyvaiut-sebia.html">IPQuorum 2018: инструменты коллективного управления в сфере интеллектуальной собственности исчерпывают себя</a></div><div data-id="1532379" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2018</div> <a href="/2018/04/13/universitety-podkliuchaiutsia-k-unikalnoj-blokchejn-infrastrukture-upravleniia-intellektualnoj-sobstvennostiu.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Виталий Невар/ТАСС" title="Фото: Виталий Невар/ТАСС" src="//cdnimg.rg.ru/img/content/153/23/79/TASS_16102470_1000_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/23/79/TASS_16102470_1000_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/13/universitety-podkliuchaiutsia-k-unikalnoj-blokchejn-infrastrukture-upravleniia-intellektualnoj-sobstvennostiu.html">Университеты подключаются к блокчейн-инфраструктуре управления интеллектуальной собственностью IPChain</a></div><div data-id="1532351" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2018</div> <a href="/2018/04/13/na-ipquorum-2018-obsudili-voprosy-brendirovaniia.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности." title="Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности." src="//cdnimg.rg.ru/img/content/153/23/51/800_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/23/51/800_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/13/na-ipquorum-2018-obsudili-voprosy-brendirovaniia.html">На IPQuorum 2018 обсудили вопросы брендирования</a></div><div data-id="1532297" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2018</div> <a href="/2018/04/13/reg-szfo/ipquorum-vruchil-million-rublej-luchshemu-startapu.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/22/97/1-3_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/22/97/1-3_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/13/reg-szfo/ipquorum-vruchil-million-rublej-luchshemu-startapu.html">IPQuorum вручил миллион рублей лучшему стартапу</a></div><div data-id="1532262" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2018</div> <a href="/2018/04/13/reg-szfo/na-ipquorum-obiavili-o-sozdanii-soveta-po-cifrovoj-ekonomike.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Александр Натрускин/ РИА Новости" title="Фото: Александр Натрускин/ РИА Новости" src="//cdnimg.rg.ru/img/content/153/22/62/1-1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/22/62/1-1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/13/reg-szfo/na-ipquorum-obiavili-o-sozdanii-soveta-po-cifrovoj-ekonomike.html">На IPQuorum объявили о создании Совета по цифровой экономике</a></div><div data-id="1532247" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">13.04.2018</div> <a href="/2018/04/13/reg-szfo/ipchain-i-associaciia-internet-izdatelej-podpisali-soglashenie-o-sotrudnichestve.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/22/47/1-1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/22/47/1-1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/13/reg-szfo/ipchain-i-associaciia-internet-izdatelej-podpisali-soglashenie-o-sotrudnichestve.html">IPChain и Ассоциация интернет-издателей подписали соглашение о сотрудничестве</a></div><div data-id="1531859" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">12.04.2018</div> <a href="/2018/04/12/reg-szfo/na-ipquorum-2018-obsudili-problemy-rynka-intellektualnoj-sobstvennosti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/18/59/1-1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/18/59/1-1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/12/reg-szfo/na-ipquorum-2018-obsudili-problemy-rynka-intellektualnoj-sobstvennosti.html">На IPQuorum 2018 обсудили проблемы рынка интеллектуальной собственности</a></div><div data-id="1531856" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">12.04.2018</div> <a href="/2018/04/12/reg-szfo/associaciia-ipchain-i-kyrgyzpatent-postroiat-infrastrukturu-doveriia.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/18/56/IMG_2251_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/18/56/IMG_2251_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/12/reg-szfo/associaciia-ipchain-i-kyrgyzpatent-postroiat-infrastrukturu-doveriia.html">Ассоциация IPChain и Кыргызпатент построят &quot;инфраструктуру доверия&quot;</a></div><div data-id="1531849" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">12.04.2018</div> <a href="/2018/04/12/reg-szfo/muzykanty-rossii-i-germanii-sygrali-v-chetyre-ruki-na-ipquorum.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/18/49/1-1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/18/49/1-1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/12/reg-szfo/muzykanty-rossii-i-germanii-sygrali-v-chetyre-ruki-na-ipquorum.html">Музыканты России и Германии сыграли в &quot;четыре руки&quot; на IPQuorum</a></div><div data-id="1531273" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">11.04.2018</div> <a href="/2018/04/11/reg-szfo/pavel-zenkovich-intellektualnoj-sobstvennosti-nuzhna-obshchaia-cifrovaia-platforma.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/12/73/IMG_1177_t_100x67.JPG" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/12/73/IMG_1177_t_100x67.JPG 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/11/reg-szfo/pavel-zenkovich-intellektualnoj-sobstvennosti-nuzhna-obshchaia-cifrovaia-platforma.html">Павел Зенькович: Интеллектуальной собственности нужна общая цифровая платформа</a></div><div data-id="1531259" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">11.04.2018</div> <a href="/2018/04/11/reg-szfo/mezhdunarodnyj-forum-ipquorum-2018-nachal-svoiu-rabotu.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/153/12/59/1-1_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/153/12/59/1-1_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/11/reg-szfo/mezhdunarodnyj-forum-ipquorum-2018-nachal-svoiu-rabotu.html">Международный форум IPQuorum 2018 начал свою работу</a></div><div data-id="1530833" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">11.04.2018</div> <a class="b-news-rubric__list-item-link" href="/2018/04/11/lektorium-ipquorum-2018-startuet-v-kaliningrade.html">Самый масштабный просветительский проект в сфере интеллектуальной собственности стартует в Калининграде</a></div><div data-id="1530064" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">09.04.2018</div> <a class="b-news-rubric__list-item-link" href="/2018/04/09/reg-szfo/v-ramkah-kulturnoj-programmy-ipquorum-2018-projdet-kinomarafon.html">В рамках культурной программы IPQuorum 2018 пройдет киномарафон</a></div><div data-id="1529251" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">06.04.2018</div> <a class="b-news-rubric__list-item-link" href="/2018/04/06/reg-szfo/ipquorum-2018-otkryvaet-ekspoziciiu-intellektualnaia-sobstvennost.html">IPQuorum 2018 открывает экспозицию &quot;Интеллектуальная собственность&quot;</a></div><div data-id="1527581" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">03.04.2018</div> <a href="/2018/04/03/reg-szfo/startup-hub-vedushchie-eksperty-v-oblasti-venchurnyh-investicij-vyberut-luchshij-startap.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Depositphotos.com" title="Фото: Depositphotos.com" src="//cdnimg.rg.ru/img/content/152/75/81/Depositphotos_76823123_m-2015_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/75/81/Depositphotos_76823123_m-2015_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/04/03/reg-szfo/startup-hub-vedushchie-eksperty-v-oblasti-venchurnyh-investicij-vyberut-luchshij-startap.html">Startup Hub - ведущие эксперты в области венчурных инвестиций выберут лучший стартап</a></div><div data-id="1526475" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a class="b-news-rubric__list-item-link" href="/2018/03/30/reg-szfo/v-rossii-projdet-mezhdunarodnyj-forum-ipquorum-2018.html">В России пройдет международный форум IPQuorum 2018</a></div><div data-id="1526508" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a class="b-news-rubric__list-item-link" href="/2018/03/30/obiavlena-delovaia-programma-ipquorum-2018-v-kaliningrade.html">Объявлена деловая программа IPQuorum 2018 в Калининграде</a></div><div data-id="1526473" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/rektor-rgais-ivan-bliznec-patenty-dolzhny-rabotat-na-avtora.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="" title="" src="//cdnimg.rg.ru/img/content/152/64/73/Bliz_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/73/Bliz_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/rektor-rgais-ivan-bliznec-patenty-dolzhny-rabotat-na-avtora.html">Ректор РГАИС Иван Близнец: Патенты должны работать на автора</a></div><div data-id="1526481" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/viktor-naumov-mezhdu-modeliami-licenziia-i-usluga-budet-rasti-antogonizm.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" title="Фото: Пресс-служба Международного стратегического форума по интеллектуальной собственности" src="//cdnimg.rg.ru/img/content/152/64/81/1000h667_2_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/81/1000h667_2_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/viktor-naumov-mezhdu-modeliami-licenziia-i-usluga-budet-rasti-antogonizm.html">Виктор Наумов: Между моделями &quot;лицензия&quot; и &quot;услуга&quot; будет расти антогонизм</a></div><div data-id="1526476" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/igra-po-novym-pravilam.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="" title="" src="//cdnimg.rg.ru/img/content/152/64/76/A.Krichevskij_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/76/A.Krichevskij_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/igra-po-novym-pravilam.html">Андрей Кричевский: В интеллектуальной собственности блокчейн изменит все</a></div><div data-id="1526472" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/grigorij-ivliev-chislo-zaiavok-na-izobreteniia-v-sfere-digital-budet-rasti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности." title="Фото: Фото: пресс-служба Международного стратегического форума по интеллектуальной собственности." src="//cdnimg.rg.ru/img/content/152/64/72/Ivliev_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/72/Ivliev_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/grigorij-ivliev-chislo-zaiavok-na-izobreteniia-v-sfere-digital-budet-rasti.html">Григорий Ивлиев: Число заявок на изобретения в сфере digital будет расти</a></div><div data-id="1526465" class="b-news-rubric__list-item "><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/predsedatel-pravleniia-fonda-skolkovo-igor-drozdov-proryv-obespechat-tehnologii.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="" title="" src="//cdnimg.rg.ru/img/content/152/64/65/12_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/65/12_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/predsedatel-pravleniia-fonda-skolkovo-igor-drozdov-proryv-obespechat-tehnologii.html">Председатель Правления Фонда &quot;Сколково&quot; Игорь Дроздов: Прорыв обеспечат технологии</a></div><div data-id="1526467" class="b-news-rubric__list-item  is-tablet"><div class="b-news-rubric__list-item-time">30.03.2018</div> <a href="/2018/03/30/anton-alihanov-o-tom-pochemu-forum-ipquorum-prohodit-v-kaliningradskoj-oblasti.html"> <picture><source media="(max-width: 768px)" srcset="/res/images/pixel_w.gif"><img class="b-news-rubric__list-item-image" alt="Фото: Алексей Никольский/РИА Новости" title="Фото: Алексей Никольский/РИА Новости" src="//cdnimg.rg.ru/img/content/152/64/67/RIAN_2951729.HR.ru_t_100x67.jpg" srcset="/res/images/pixel_w.gif 768w, //cdnimg.rg.ru/img/content/152/64/67/RIAN_2951729.HR.ru_t_100x67.jpg 1920w"></picture> </a>  <a class="b-news-rubric__list-item-link" href="/2018/03/30/anton-alihanov-o-tom-pochemu-forum-ipquorum-prohodit-v-kaliningradskoj-oblasti.html">Антон Алиханов - о том, почему форум IPQuorum проходит в Калининградской области</a></div></div></div></div></div></div></div><div class="b-footer" id="rgb_footer" data-label="footer"><div class="b-footer__vendors b-footer__item" id="rgb_footer__vendors" data-label="footer&vendors"><div class="b-vendors b-vendors_footer b-footer__vendors-item" id="rgb_vendors_footer" data-label="vendors:footer"><div id="vendorsRg"><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rg" title="Российская Газета" href="/gazeta/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_subbota" title="Российская газета Неделя" href="/gazeta/subbota/svezh.html"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_rodina" title="Журнал Родина" href="https://rg.ru/rodina"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_thematic" title="Тематические приложения" href="/fascicles/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_soyuz" title="Союз Беларусь-Россия" href="/soyuz/"></a></div><div class="b-vendors__item"><a class="b-link b-vendors__icon b-vendors__icon_bibliotechka" title="Библиотечка Российской Газеты" href="https://bibliotechka.rg.ru/"></a></div></div></div></div><div class="b-footer__toggle b-footer__item" id="rgb_footer__toggle" data-label="footer&toggle"><div class="b-footer__copyright-text">© <span class="b-footer__copyright-error-pages-fix">1998-2019</span> &nbsp; ФГБУ<br><b>«Редакция «Российской газеты»</b></div><span class="b-icon b-footer__toggle-icon"></span></div><div class="b-footer__links b-footer__item" id="rgb_footer__links" data-label="footer&links"><div class="b-footer-links b-footer__links-item" id="rgb_footer-links" data-label="footer-links"><div class="b-footer-links__row has-1"><ul class="b-footer-links__list is-tablet"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Рубрикатор:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/gos/">Власть</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/ekonomika/">Экономика</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rf/">В регионах</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/mir/">В мире</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/bezopasnost/">Происшествия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/obshestvo/">Общество</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/sport/">Спорт</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/tema/kultura/">Культура</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/rubricator/">Все рубрики</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Тематические проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//sila.rg.ru">Русское оружие</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/auto/">Автопарк</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//digital.rg.ru">Digital</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//kino.rg.ru">Кинократия</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/style/">Стиль жизни</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/property/">Квадратный метр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//d2.rg.ru/">Дубль дв@</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//pravo.rg.ru/">Юридическая консультация</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://rg.ru/russia2018/">ЧМ по футболу 2018</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/spec.html">Все спецпроекты</a></li></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><h5 class="b-footer-links__list-item-title">Совместные проекты:</h5></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/lessons/">Пушкинский конкурс</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zhurnalist/">Стань журналистом!</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/finansist/">Миссия выполнима</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/mgimo/">В МГИМО - с «Российской газетой»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/zvezdy_pobedy/index.html">Звезды Победы</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="https://godliteratury.ru/">Год литературы</a></li></ul></div><div class="b-footer-links__row has-2"><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/about/">О газете</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/izdania/">Наши издания</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/reklama/">Реклама</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subs/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="//mc.rg.ru/">Медиацентр</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/subscr/">Подписка</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/services.html">Сервисы и приложения</a></li><li class="b-footer-links__list-item b-footer-links__rss"><a class="b-link b-link_title" href="//rg.ru/xml/index.xml"><span class="b-icon b-icon_type_rss"></span> RSS</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul><ul class="b-footer-links__list"><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/kontakty/">Контакты</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/vacancies.html">Вакансии</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/inbox/">Обратная связь</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/webpartner/">Использование материалов «РГ»</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/sved.html">Сведения о доходах руководителя</a></li><li class="b-footer-links__list-item"><a class="b-link b-link_title" href="/publicinfo.html">Обязательная для публикации информация</a></li><div class="b-components b-components_mailing_footer shiftContainer shiftContainer_active" id="rgb_components_mailing_footer_shiftActive" data-blocksshifterwidthhash="tablet tabletLandscape desktop desktopFull" data-blocksshifterid="rgb_components_mailing_footer" data-label="components:mailing_footer"><rg-mailing type="'footer'"></rg-mailing></div></ul></div><div class="b-footer-links__row has-3"><div class="b-footer__copyright-info"><div class="b-footer__copyright-text">Интернет-портал &laquo;Российской газеты&raquo;(16+) зарегистрирован в&nbsp;Роскомнадзоре&nbsp;21.06.2012&nbsp;г. Номер свидетельства ЭЛ&nbsp;&#8470;&nbsp;ФС&nbsp;77&nbsp;&mdash;&nbsp;50379. <strong>Учредитель&nbsp;&mdash;&nbsp;ФГБУ «Редакция «Российской газеты».</strong> Главный редактор – В.А. Фронин<br>+7(495)775-31-18, +7(499)257-56-50 <a href="mailto:web@rg.ru">web@rg.ru</a><br>Редакция не&nbsp;несет ответственности за&nbsp;мнения, высказанные в&nbsp;комментариях читателей.</div>© <span class="b-footer__copyright-error-pages-fix">1998-2019</span> &nbsp; ФГБУ <b>«Редакция «Российской газеты»</b></div><div class="b-footer__special"><!--<div class="b-footer__special-text">Нашли опечатку? Выделите её и нажмите <b>Ctrl+Enter</b></div>--><div class="b-counter b-footer-links__item" id="rgb_counter" data-label="counter"><!--Rambler Top100--><div id="top100counter" class="b-counter__item"></div><!--/Rambler Top100--><!--Rating@Mail.ru--><div id="mailruCounter" class="b-counter__item"></div><noscript><img src="//top-fwz1.mail.ru/counter?id=11659;js=na" style="border:0;position:absolute;left:-10000px;" height="1" width="1" alt="MailRu"></noscript><!--/Rating@Mail.ru--><!--LiveInternet counter--><div id="liveInternetCounter" class="b-counter__item"></div><!--/LiveInternet counter--><!--tnsCounter counter--><div id="tnsCounter"></div><noscript><img src="//www.tns-counter.ru/V13a****rg_ru/ru/UTF-8/tmsec=rg_total/" style="border:0;position:absolute;left:-10000px;" width="1" height="1" alt="tnsCounter"></noscript><!--/tnsCounter counter--><!--yaMetrika counter--><div id="yaMetrika"></div><noscript><img src="//mc.yandex.ru/watch/22322746" style="position:absolute; left:-9999px;" alt="yaMetrika"></noscript><!--/yaMetrika counter--></div></div></div></div></div><div class="b-footer__bottom b-footer__item" id="rgb_footer__bottom" data-label="footer&bottom"><div class="b-footer__social b-footer__bottom-item" id="rgb_footer__social" data-label="footer&social"><div class="b-social b-footer__social-item" id="rgb_social" data-label="social"><a class="b-icon b-icon_type_social b-social__item b-social__item_vk" title="ВКонтакте" target="_blank" href="//vk.com/rgru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-vk"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_fb" title="Facebook" target="_blank" href="//www.facebook.com/www.rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-fb"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_tw" title="Twitter" target="_blank" href="//twitter.com/rgrus"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-tw"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ok" title="Одноклассники" target="_blank" href="//www.odnoklassniki.ru/rg.ru"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ok"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_you" title="YouTube" target="_blank" href="https://www.youtube.com/c/RGRUMEDIA"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-you"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_ins" title="Instagram" target="_blank" href="//instagram.com/online_rg"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-ins"></use></svg></a> <a class="b-icon b-icon_type_social b-social__item b-social__item_flip" title="Flipboard" target="_blank" href="//flipboard.com/@WWWRGRU"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-flip"></use></svg></a></div></div><div class="b-footer__developer b-footer__bottom-item" id="rgb_footer__developer" data-label="footer&developer"><div class="b-footer__developer-item b-footer__developer-item_wm">Создание и поддержка сайта — <a class="b-link" href="http://www.w-m.ru/" target="_blank"><b>WEB-МАСТЕРСКАЯ</b></a></div><div class="b-footer__developer-item b-footer__developer-item_agima">Дизайн сайта — <a class="b-link" href="//agima.ru" target="_blank"><b>AGIMA</b></a></div><div class="b-age b-footer__developer-item shiftContainer" id="rgb_age" data-blocksshifterwidthhash="mobile" data-blocksshifterid="rgb_age" data-label="age"></div></div></div><div class="b-adfox b-adfox_media-9 b-footer__item" id="rgb_adfox_media-9" data-label="adfox:media-9"><rg-adfox param="{&quot;pp&quot;:&quot;ikr&quot;,&quot;screenType&quot;:&quot;tablet tabletLandscape desktop desktopFull&quot;}"></rg-adfox></div><div class="b-adfox b-adfox_media-9_mobile b-footer__item" id="rgb_adfox_media-9_mobile" data-label="adfox:media-9_mobile"><rg-adfox param="{&quot;pp&quot;:&quot;uag&quot;,&quot;ps&quot;:&quot;dmnq&quot;,&quot;screenType&quot;:&quot;mobile&quot;,&quot;services&quot;:{&quot;hb&quot;:{&quot;adaptive&quot;:true,&quot;bids&quot;:[{&quot;bidder&quot;:&quot;adfox_imho-mobile&quot;,&quot;params&quot;:{&quot;p1&quot;:&quot;cfnsj&quot;,&quot;p2&quot;:&quot;ffpx&quot;},&quot;screenType&quot;:&quot;mobile&quot;}]}}}"></rg-adfox></div></div><div class="b-adfox b-adfox_media-16" id="rgb_adfox_media-16" data-label="adfox:media-16"><rg-adfox param="{&quot;pp&quot;:&quot;lhq&quot;,&quot;screenType&quot;:&quot;desktopFull&quot;}"></rg-adfox></div><div class="b-ads b-ads_fullscreen" id="rgb_ads_fullscreen" data-label="ads:fullscreen"><div class="b-ads__banner" id="ads55"></div></div><!--[if lt IE 9]><script src="/vendor/conditional/html5.js"></script><script src="/vendor/conditional/css3-mediaqueries.js"></script><![endif]--><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/lib.css?802353a9aa3c"><div class="svg-root" style="display: none"><svg><symbol xmlns="http://www.w3.org/2000/svg" id="svg-_vk" viewbox="0 0 9.13 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M7,5.48A2.17,2.17,0,0,0,8.73,3.18,3,3,0,0,0,5.48,0H0V12H5.48s3.65,0,3.65-3.53C9.13,8.47,9.29,5.48,7,5.48ZM2,2H5.48s.81.22.81,1.41S5.81,5,5.27,5H2ZM5.31,9.84c-.09,0-.16.16-.21.16H2V7H5.48s1.21-.13,1.21,1.46C6.69,9.81,5.79,9.83,5.31,9.84Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-fb" viewbox="0 0 8 16.1"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5,3.53c0-.62.58-.43.87-.43H8V0H5.45A3.2,3.2,0,0,0,2,3.36V5.1H0v3H2v8H5v-8H7.42l.29-3H5Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-flip" viewbox="0 0 13.12 13.12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.2,4.2h0v8.92H0V0H4.2ZM8.93,8.92H4.73V4.72h4.2Zm4.2-4.73H4.73V0h8.4Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-goo" viewbox="0 0 18 11.44"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M5.72,4.59V6.85H8.81A2.83,2.83,0,0,1,5.72,9.11a3.35,3.35,0,0,1-3.34-3.4,3.35,3.35,0,0,1,3.34-3.4,3.23,3.23,0,0,1,2.22.84c.47-.47.43-.54,1.63-1.67a5.72,5.72,0,1,0-3.85,9.95c4.72,0,5.87-4.11,5.49-6.85ZM16,4.7v-2H14.61v2h-2V6.11h2v2H16v-2h2V4.7Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ins" viewbox="0 0 14 14"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M11.29,0H2.63A2.79,2.79,0,0,0,0,2.89v8.66A2.43,2.43,0,0,0,2.63,14h8.66A2.5,2.5,0,0,0,14,11.55V2.89A2.86,2.86,0,0,0,11.29,0Zm.59,1.79H12V4.18H9.81V1.8Zm-6.94,4a2.49,2.49,0,1,1-.46,1.45A2.4,2.4,0,0,1,4.94,5.77ZM13,11.55c0,.75-1,1.45-1.71,1.45H2.63A1.71,1.71,0,0,1,1,11.55V6H3.38c-.18,0-.28.82-.28,1.33A3.81,3.81,0,0,0,7,11.13a3.79,3.79,0,0,0,3.86-3.77c0-.51-.1-1.36-.29-1.36H13Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta" viewbox="0 0 21.6 21.6"><g fill-rule="evenodd"><defs><style>
      .cls-1 {
        fill: #fff;
      }
    </style></defs><g fill-rule="evenodd"><path class="cls-1" d="M13,2.2h4.4a6,6,0,0,1,2,.4,3.3,3.3,0,0,1,1.2.8,3.3,3.3,0,0,1,.8,1.2,6,6,0,0,1,.4,2c.1,1.1.1,1.5.1,4.4s0,3.2-.1,4.4a6,6,0,0,1-.4,2,3.6,3.6,0,0,1-2,2,6,6,0,0,1-2,.4H8.6a6,6,0,0,1-2-.4,3.6,3.6,0,0,1-2-2,6,6,0,0,1-.4-2c-.1-1.1-.1-1.5-.1-4.4s0-3.2.1-4.4a6,6,0,0,1,.4-2,3.3,3.3,0,0,1,.8-1.2,3.3,3.3,0,0,1,1.2-.8,6,6,0,0,1,2-.4H13M13,.2H8.6A7.9,7.9,0,0,0,5.9.8,5.3,5.3,0,0,0,4,2,5.3,5.3,0,0,0,2.8,3.9a7.9,7.9,0,0,0-.5,2.6c-.1,1.2-.1,1.5-.1,4.4s0,3.3.1,4.4a7.9,7.9,0,0,0,.5,2.6,5.5,5.5,0,0,0,3.2,3.2,7.9,7.9,0,0,0,2.6.5h8.9a7.9,7.9,0,0,0,2.6-.5,5.5,5.5,0,0,0,3.2-3.2,7.9,7.9,0,0,0,.5-2.6c.1-1.2.1-1.5.1-4.4s0-3.3-.1-4.4a7.9,7.9,0,0,0-.5-2.6A5.3,5.3,0,0,0,22,2,5.3,5.3,0,0,0,20.1.8,7.9,7.9,0,0,0,17.4.3Z" transform="translate(-2.2 -0.2)"></path><path class="cls-1" d="M13,5.5A5.5,5.5,0,1,0,18.5,11,5.5,5.5,0,0,0,13,5.5Zm0,9.1A3.6,3.6,0,1,1,16.6,11,3.6,3.6,0,0,1,13,14.6Z" transform="translate(-2.2 -0.2)"></path><circle class="cls-1" cx="16.6" cy="5" r="1.3"></circle></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-insta_full" viewbox="0 0 109 21"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.5,4.89A4.61,4.61,0,1,0,14.11,9.5,4.62,4.62,0,0,0,9.5,4.89Zm0,7.6a3,3,0,1,1,3-3A3,3,0,0,1,9.5,12.49Zm5.43-9.23A1.09,1.09,0,1,0,16,4.34,1.08,1.08,0,0,0,14.93,3.26ZM14.39,0H4.61A4.62,4.62,0,0,0,0,4.61v9.78A4.62,4.62,0,0,0,4.61,19h9.78A4.62,4.62,0,0,0,19,14.39V4.61A4.62,4.62,0,0,0,14.39,0Zm3,14.39a3,3,0,0,1-3,3H4.61a3,3,0,0,1-3-3V4.61a3,3,0,0,1,3-3h9.78a3,3,0,0,1,3,3ZM32,19h1V0H32ZM47.93,2.37A2,2,0,0,0,46.78,2a3.53,3.53,0,0,0-1.85,1.09,6.08,6.08,0,0,0-1.93,4A2.6,2.6,0,0,0,45,9.7a.23.23,0,0,0,.25-.25.67.67,0,0,0-.18-.39,3.23,3.23,0,0,1-.49-1.88,5.85,5.85,0,0,1,1.29-3.64c.11-.12.35-.37.42-.37s.09.06.09.24L46.32,13.6a10,10,0,0,1-.45,2.6c0,.16.07.21.21.21.63,0,1.26-.79,1.44-1.08.55-1,.69-1.73.69-3.93V2.84A.48.48,0,0,0,47.93,2.37Zm60.78,9.31c-.17,0-.26.12-.3.3a9.72,9.72,0,0,1-.32,1.14c-.14.37-.35.59-.6.59a.63.63,0,0,1-.52-.37,7,7,0,0,1-.4-3l.09-2.85a.82.82,0,0,0-.45-.72A3.2,3.2,0,0,0,105,6.35a.65.65,0,0,0-.63.49,18.92,18.92,0,0,0-1.22,4.25s-.06.05-.06,0c-.11-1.18-.17-2.61-.17-3.56a1,1,0,0,0-.67-1,2.1,2.1,0,0,0-.83-.2c-.37,0-.45.19-.58.43a21.73,21.73,0,0,0-1.13,3.1v-3a.36.36,0,0,0-.32-.36,5.27,5.27,0,0,0-1.09-.2.27.27,0,0,0-.27.28l0,5c-.11.62-.57,2.09-1.23,2.09S96,13.2,96,10.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.41,0-.55.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.79,2-2.79,4.79A7,7,0,0,0,90,12.57c-.14.66-.48,1.2-1,1.2s-1-.85-1-2.32a26.75,26.75,0,0,1,.56-3.6A.83.83,0,0,0,87.72,7c-.3,0-1.41.26-2,.35a2.1,2.1,0,0,0,.06-.5A.74.74,0,0,0,85,6a1.26,1.26,0,0,0-1.25,1.42,1.2,1.2,0,0,0,.53,1,12.11,12.11,0,0,1-2,4.28l.08-5.59c0-.19,0-.3-.39-.44a2.25,2.25,0,0,0-.87-.17c-.55,0-.51.4-.48.7a1.91,1.91,0,0,0-1.66-1c-2.31,0-3,3.6-2.67,6.16,0,.31-.3,1.42-1,1.42s-.79-.56-.79-2.88l.1-3.77c0-.24-.15-.34-.38-.44a2.19,2.19,0,0,0-.9-.18c-.4,0-.54.2-.46.67a1.91,1.91,0,0,0-1.69-1c-1.59,0-2.81,1.79-2.81,4.62,0,1.08-.91,2.74-1.55,2.74-.36,0-.74-.67-.74-2.37,0-1.16.16-5.11.16-5.11l2.24,0c.1,0,.17-.12.2-.19a1.18,1.18,0,0,0,.16-.61c0-.23,0-.32-.34-.33l-2.23-.14.1-2.12c0-.13-.07-.22-.22-.28A4,4,0,0,0,64.87,2c-.3,0-.43.16-.44.65l-.07,2-1.74-.06c-.11,0-.15,0-.2.12a1.7,1.7,0,0,0-.23.88c0,.3.14.33.26.33l1.81,0V9.91a4.27,4.27,0,0,1-1.41,2.78,2,2,0,0,0,.07-.55,2.69,2.69,0,0,0-1.17-2L60.11,8.86A3.52,3.52,0,0,0,61,7c0-.53-.32-.75-.93-.75a2,2,0,0,0-1.84,2,1.63,1.63,0,0,0,.47,1.11c-.39.76-.95,1.76-1.36,2.48-.31.55-.84,1.38-1.16,1.38s-.33-.37-.33-1.79c0-1.18.08-2.46.12-3.7a.86.86,0,0,0-.4-.8,2.43,2.43,0,0,0-1.16-.51c-.94,0-1.58.87-2,1.73a17.28,17.28,0,0,0-1,2.73l0-3.74a.41.41,0,0,0-.26-.47,3.05,3.05,0,0,0-1-.25c-.3,0-.33.13-.33.45l0,4.49v1.74c0,1.56.19,1.82,1.1,1.82.51,0,.67-.06.68-.49a10.22,10.22,0,0,1,.32-1.65A11.56,11.56,0,0,1,54.07,7.9c.11-.12.2-.08.18.09,0,0-.17,2.74-.17,3.86,0,2,.3,3,1.27,3s1.89-1.25,2.41-2.1L59.4,10c1.06.92,1.8,1.64,1.8,2.51,0,.54-.33,1.07-.84,1.07s-1-.69-1.48-.69-.82.71-.82,1.11.81.91,2.26.91c2.14,0,3.29-1.5,4-3.16.13,2,.9,3.12,2.1,3.12.78,0,1.69-1,2.11-2.25a3.77,3.77,0,0,0,.35,1,2,2,0,0,0,1.91,1.25,2.72,2.72,0,0,0,2.41-1.68A1.84,1.84,0,0,0,75,14.84a2,2,0,0,0,1.66-1.37,2.23,2.23,0,0,0,2,1.41,2.68,2.68,0,0,0,2.06-1.36l0,.83-2.2,2.07A3.85,3.85,0,0,0,77.2,19a2.14,2.14,0,0,0,2.24,2,2.67,2.67,0,0,0,2.2-1.29,7.34,7.34,0,0,0,.71-3.6l0-2.11a16.84,16.84,0,0,0,3.17-5.6l1.13,0c.22,0,.21.07.18.2a12.52,12.52,0,0,0-.38,2.79,3.71,3.71,0,0,0,.88,2.85,1.79,1.79,0,0,0,1.37.64,1.91,1.91,0,0,0,1.68-1.27,2,2,0,0,0,1.89,1.26,2.72,2.72,0,0,0,2.41-1.68,1.84,1.84,0,0,0,1.8,1.68c.79,0,1.24-.46,1.6-1.34l0,.86a.32.32,0,0,0,.23.28,2.46,2.46,0,0,0,.89.19c.69,0,.84-.14.84-.6a14.76,14.76,0,0,1,.23-2.92,10.14,10.14,0,0,1,1-2.8c0-.08.14-.06.15,0,.06,1.61.17,4.35.58,5a1.13,1.13,0,0,0,1.57.43.24.24,0,0,0,.1-.23A13.27,13.27,0,0,1,105,8.39s.07,0,.07,0l0,1.49c0,2.44.18,4,1.37,4.72a1.54,1.54,0,0,0,.77.21,1.61,1.61,0,0,0,1.45-.91,4.94,4.94,0,0,0,.43-1.75C109,12,109,11.68,108.71,11.68ZM71.27,13.73c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C72.84,12.58,72,13.73,71.27,13.73Zm7.8,0c-.54,0-1.16-.9-1.13-2.68,0-1.14.37-3.47,1.55-3.47.78,0,1.13.82,1.13,2.4C80.62,12.38,79.92,13.74,79.07,13.74Zm1.74,2.79c0,3.12-.82,3.66-1.47,3.66a.89.89,0,0,1-.86-1,5,5,0,0,1,1.45-2.69l.88-.94Zm11.94-2.8c-.63,0-1.12-.92-1.12-2.72s.47-3.43,1.49-3.43c.59,0,1.2.55,1.2,2.52C94.32,12.58,93.43,13.73,92.75,13.73Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-ok" viewbox="0 0 9.34 16.13"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M9.16,9a1.22,1.22,0,0,0-1.68-.38,5.28,5.28,0,0,1-5.6,0,1.22,1.22,0,0,0-1.3,2.07,7.7,7.7,0,0,0,2.42,1L.66,14a1.22,1.22,0,0,0,1.72,1.73l2.29-2.29L7,15.77A1.22,1.22,0,0,0,8.68,14L6.35,11.72a7.73,7.73,0,0,0,2.42-1A1.22,1.22,0,0,0,9.16,9Z"></path><path d="M4.67,8.32A4.16,4.16,0,1,0,.51,4.16,4.17,4.17,0,0,0,4.67,8.32Zm0-5.88A1.72,1.72,0,1,1,2.95,4.16,1.73,1.73,0,0,1,4.67,2.44Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photorep-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel" viewbox="0 0 151.58 135.58"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M122,135.58a6,6,0,0,1-3.36-1L80.54,108.7,60.1,123.41a6,6,0,0,1-9.3-3.34L40.53,81.17l-36.67-14A6,6,0,0,1,3.78,56L143.23.48a6,6,0,0,1,2-.47h.72a6,6,0,0,1,3.85,1.7,3.28,3.28,0,0,1,.31.34,6,6,0,0,1,1.47,3.51,6.15,6.15,0,0,1,0,1c0,.23-.06.46-.1.68L127.92,130.71a6,6,0,0,1-5.9,4.87ZM83.89,96.46l34,23,18.32-96.1L70,87.05l13.73,9.31.16.1ZM55.63,91.34l4.54,17.23,9.8-7-12.82-8.7a5.79,5.79,0,0,1-1.52-1.48ZM22.51,61.43l25.18,9.62a6,6,0,0,1,3.66,4.08l3.19,12.1a6,6,0,0,1,1.81-3.7l63-60.65Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tel_old" viewbox="0 0 14.8 14.71"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.79,1.24h0a.8.8,0,0,0,0-.14A1.1,1.1,0,0,0,13.7,0a2.32,2.32,0,0,0-.84.19L.94,4.53h0A1.26,1.26,0,0,0,0,5.58a.81.81,0,0,0,.12.5c.52,1.19,5,2.58,5.48,3s2.17,4.3,2.56,4.83.65.78,1,.78a1.09,1.09,0,0,0,1-.6C10.34,13.76,14.6,3.05,14.79,1.24Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-telegram"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M11.270,12.000 C11.161,12.000 11.052,11.969 10.959,11.908 L7.439,9.620 L5.551,10.922 C5.403,11.024 5.212,11.050 5.040,10.991 C4.868,10.932 4.738,10.796 4.691,10.627 L3.743,7.184 L0.356,5.943 C0.143,5.864 0.002,5.669 0.000,5.450 C-0.001,5.231 0.137,5.034 0.349,4.953 L13.229,0.042 C13.287,0.018 13.349,0.004 13.411,0.001 C13.433,-0.001 13.456,-0.001 13.478,0.001 C13.607,0.008 13.734,0.058 13.833,0.151 C13.843,0.161 13.853,0.171 13.862,0.181 C13.944,0.271 13.989,0.380 13.998,0.492 C14.000,0.520 14.000,0.548 13.997,0.577 C13.995,0.597 13.992,0.617 13.988,0.637 L11.814,11.568 C11.779,11.744 11.655,11.891 11.482,11.959 C11.414,11.987 11.342,12.000 11.270,12.000 ZM7.748,8.538 L10.883,10.576 L12.575,2.070 L6.466,7.704 L7.733,8.528 C7.738,8.531 7.743,8.534 7.748,8.538 ZM5.138,8.085 L5.558,9.609 L6.462,8.985 L5.278,8.215 C5.223,8.180 5.175,8.135 5.138,8.085 ZM2.079,5.437 L4.405,6.289 C4.571,6.350 4.697,6.484 4.743,6.649 L5.038,7.721 C5.051,7.597 5.110,7.481 5.204,7.393 L11.026,2.025 L2.079,5.437 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-tw" viewbox="0 0 15.94 12.95"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M14.06,2A3.28,3.28,0,0,0,15.5.24,6.55,6.55,0,0,1,13.42,1,3.27,3.27,0,0,0,7.85,4,9.28,9.28,0,0,1,1.11.6,3.25,3.25,0,0,0,.66,2.24,3.34,3.34,0,0,0,2.2,5C1.66,4.95.79,4.8.79,4.56v0A3.21,3.21,0,0,0,3.34,7.81a3.6,3.6,0,0,1-.9.11,3.23,3.23,0,0,1-.63-.06,3.26,3.26,0,0,0,3,2.27,6.58,6.58,0,0,1-4.07,1.4,7,7,0,0,1-.78,0A9.24,9.24,0,0,0,5,13a9.24,9.24,0,0,0,9.31-9.31c0-.14,0-.28,0-.42a6.65,6.65,0,0,0,1.63-1.69A6.51,6.51,0,0,1,14.06,2Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-video-link" viewbox="0 0 14 13.98"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M4.14,8.63,8.67,4.13A.84.84,0,0,1,9.86,5.31L5.33,9.81A.84.84,0,1,1,4.14,8.63ZM4,11.9a1.37,1.37,0,0,1-2,0,1.36,1.36,0,0,1,0-2L5.64,6.35a3,3,0,0,0-3.05.76L.89,8.8a3,3,0,0,0,4.3,4.28l1.7-1.69a3.06,3.06,0,0,0,.76-3Zm9.08-11a3,3,0,0,0-4.3,0L7.11,2.58a3.06,3.06,0,0,0-.76,3L9.94,2a1.37,1.37,0,0,1,2,0,1.36,1.36,0,0,1,0,2L8.36,7.62a3,3,0,0,0,3.05-.76l1.7-1.69A3,3,0,0,0,13.11.89Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk" viewbox="0 0 34 19"><g fill-rule="evenodd"><path fill-rule="evenodd" d="M31.5584982,1.28655527 C31.7808894,0.544942969 31.5584984,0 30.500061,0 L27.000061,0 C26.1101263,0 25.6998536,0.470750876 25.4773391,0.989848628 C25.4773391,0.989848628 23.6974695,5.32823432 21.1760494,8.14629935 C20.3603068,8.96204202 19.9894697,9.2215909 19.5445024,9.2215909 C19.3220495,9.2215909 18.9883086,8.96204202 18.9883086,8.22049144 L18.9883086,1.28655527 C18.9883086,0.396620508 18.7417351,0 18.000061,0 L12.500061,0 C11.943929,0 11.6094667,0.413039057 11.6094667,0.804491844 C11.6094667,1.64813371 12.8701151,1.84268735 13.000061,4.21584672 L13.000061,9.36997508 C13.000061,10.5 12.7959847,10.7048772 12.3510173,10.7048772 C11.1644994,10.7048772 8.27829116,6.34711025 6.56650306,1.36068564 C6.23103383,0.391497427 5.89456337,0 5.00006104,0 L1.50006104,0 C0.500061035,0 0.300048828,0.470750876 0.300048828,0.989848628 C0.300048828,1.91687944 1.48662852,6.514814 5.82495248,12.5959115 C8.71714788,16.7488169 12.7920612,19 16.500061,19 C18.7248362,19 19.000061,18.5 19.000061,17.6387517 L19.000061,14.5 C19.000061,13.5 19.2108231,13.3004277 19.9153394,13.3004277 C20.4344371,13.3004277 21.3243719,13.5599766 23.4008863,15.5622989 C25.773984,17.9353966 26.1652206,19 27.500061,19 L31.000061,19 C32.000061,19 32.500061,18.5 32.2116188,17.513278 C31.8959765,16.5298527 30.7629505,15.1030336 29.259531,13.4116541 C28.4437266,12.447589 27.2201126,11.4093935 26.8492755,10.8901723 C26.3301778,10.2228138 26.4785003,9.92610716 26.8492755,9.33287904 C26.8492755,9.33287904 31.1135309,3.32591196 31.5584982,1.28655527 Z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-vk_new" viewbox="0 0 548.358 548.358"><g fill-rule="evenodd"><?xml version="1.0" encoding="iso-8859-1"?><!--Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)--><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><g fill-rule="evenodd"><path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571 l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13 c2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939 l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568 c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859 c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238 c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849 c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995 c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706 c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125 c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137 c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71 c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851 c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837 c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418 c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431 c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558 c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267 c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427 c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711 C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659 c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981 c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416 c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834 c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851 c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418 c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429 c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274 l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14 c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712 C546.782,404.25,546.115,401.725,545.451,400.298z"></path></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g><g fill-rule="evenodd"></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-you" viewbox="0 0 16.01 11.26"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="The_Sharpness" d="M6.35,3.21l3.79,2.53.53-.28Z"></path><g fill-rule="evenodd"><path d="M15.84,2.43A3.45,3.45,0,0,0,15.21.84,2.29,2.29,0,0,0,13.6.16C11.37,0,8,0,8,0H8S4.64,0,2.4.16A2.29,2.29,0,0,0,.8.84,3.47,3.47,0,0,0,.16,2.43,24.21,24.21,0,0,0,0,5V6.23A24.15,24.15,0,0,0,.16,8.82,3.45,3.45,0,0,0,.8,10.41a2.71,2.71,0,0,0,1.77.69c1.28.12,5.44.16,5.44.16s3.36,0,5.6-.17a2.28,2.28,0,0,0,1.6-.68,3.46,3.46,0,0,0,.64-1.59A24.15,24.15,0,0,0,16,6.23V5A24.21,24.21,0,0,0,15.84,2.43ZM6.35,7.7V3.21l4.32,2.26Z"></path></g></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-arrow-down" viewbox="0 0 89.99 40.86"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,0,36.6,40.86H48.54L90,0H69.94L43.45,27.6,20,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-back_to_rg" viewbox="0 0 391.52 360.39"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M300.63,58.73H133.49l14-34.23A17.79,17.79,0,0,0,120.83,3.2L7.66,81.81a17.82,17.82,0,0,0,.92,29.88l118.34,71.86a17.86,17.86,0,0,0,25.36-23l-15.56-32.91H300.63a22.13,22.13,0,0,1,21.94,22.13V269.69a21.81,21.81,0,0,1-21.94,21.75H119.24a29.3,29.3,0,0,0-29.3,29.3v10.35a29.3,29.3,0,0,0,29.3,29.3H300.63a90.83,90.83,0,0,0,90.89-90.7V149.81c0-50.12-40.77-91.08-90.89-91.08Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-enter" viewbox="0 0 301 225.74"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M291.58,0H140.67a9.54,9.54,0,0,0-9.43,9.66,9.54,9.54,0,0,0,9.43,9.66H282.15V206.43H140.67a9.66,9.66,0,0,0,0,19.32H291.58a9.54,9.54,0,0,0,9.42-9.65V9.66A9.54,9.54,0,0,0,291.58,0Zm-117,107.11L127.41,58.44a7.49,7.49,0,0,0-10.82,0,8.06,8.06,0,0,0,0,11.16l34.14,35.2H7.66a7.9,7.9,0,0,0,0,15.79H150.72l-34.14,35.2a8.06,8.06,0,0,0,0,11.16,7.49,7.49,0,0,0,10.82,0l47.21-48.67A8.06,8.06,0,0,0,174.62,107.11Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-followed" viewbox="0 0 48 64"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="flag" d="M48,4H6V2A2,2,0,0,0,4,0H2A2,2,0,0,0,0,2V62a2,2,0,0,0,2,2H4a2,2,0,0,0,2-2V38H48L38.57,21ZM40.18,33H6V9H40.22L33.56,21Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-geo" viewbox="0 0 55.5 77.9"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M26,76.3a134.55,134.55,0,0,1-13-15C4.3,49.5,0,39.1,0,30.6,0,13.4,12.2,0,27.7,0S55.5,13.5,55.5,30.6c0,8.2-4.3,18.3-12.6,29.9A139.6,139.6,0,0,1,29.6,76.3l-1.7,1.6ZM27.6,4.7C14.8,4.7,4.8,16,4.8,30.6c0,14.9,17,34.4,22.8,40.6C32.2,66.4,50.5,46,50.5,30.7,50.6,16.1,40.5,4.7,27.6,4.7Z"></path><path d="M27.75,25.58a5.31,5.31,0,1,1-5.31,5.31A5.31,5.31,0,0,1,27.75,25.58Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-heart" viewbox="0 0 14 12"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M3.83,0A3.82,3.82,0,0,0,0,4.05C0,8,3,9.57,7,12c4-2.43,7-4,7-7.95a3.82,3.82,0,0,0-3.83-4A4.79,4.79,0,0,0,7,1.3,4.79,4.79,0,0,0,3.83,0Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-mute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,1A11,11,0,1,1,1,12,11,11,0,0,1,12,1Zm1,4.64-2.66,2L14,12.11V12a2,2,0,0,0-1-1.73Zm-5,.6-.78.63L16,17.76l.78-.63Zm8.7.36L16,7.31a6.5,6.5,0,0,1,.87,8.35l.64.8a7.45,7.45,0,0,0-.82-9.86Zm-2.09,1-.6.8A4.47,4.47,0,0,1,15.79,12a4.4,4.4,0,0,1-.4,1.83l.69.85A5.45,5.45,0,0,0,14.6,7.62ZM8,9.35l-.21.15H5v5H7.74L13,18.36V15.6Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-orangeclose" viewbox="0 0 69.99 69.99"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect class="b-umbrella-complete__close-background" width="69.99" height="69.99"></rect><polygon class="b-umbrella-complete__close-cross" points="59.11 11.99 57.08 9.97 34.53 32.48 12 9.95 9.98 11.97 32.49 34.52 9.96 57.02 12.02 59.08 34.53 36.57 57.03 59.1 59.09 57.04 36.58 34.52 59.11 11.99"></polygon></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-photo" viewbox="0 0 88 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><circle cx="45" cy="43" r="13"></circle><path d="M78,12H68V10A10,10,0,0,0,58,0H30A10,10,0,0,0,20,10v2H10A10,10,0,0,0,0,22V62A10,10,0,0,0,10,72H78A10,10,0,0,0,88,62V22A10,10,0,0,0,78,12ZM45,62A19,19,0,1,1,64,43,19,19,0,0,1,45,62ZM80,27H68V20H80Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-play" viewbox="0 0 80 80"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="video" d="M40,0A40,40,0,1,0,80,40,40,40,0,0,0,40,0ZM32,55V25.34L56,40.17Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-rss" viewbox="0 0 98.92 100"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><ellipse cx="13.57" cy="86.29" rx="13.57" ry="13.71"></ellipse><path d="M65.57,100H46.35C46.35,74.12,25.6,53.14,0,53.14H0V33.72C36.21,33.72,65.57,63.39,65.57,100Z"></path><path d="M79.14,100C79.14,55.82,43.71,20,0,20V0C54.63,0,98.92,44.77,98.92,100Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-search" viewbox="0 0 14 14"><g fill-rule="evenodd"><path d="m12.809 12.254-.487.523c-.268.287-.715.299-.998.025l-2.561-2.479 1.459-1.568 2.561 2.481c.282.273.294.729.026 1.018zm-7.223-2.043c-2.534 0-4.588-2.062-4.588-4.606 0-2.543 2.054-4.605 4.588-4.605s4.588 2.062 4.588 4.605c0 2.544-2.054 4.606-4.588 4.606zm0-7.805c-1.754 0-3.176 1.427-3.176 3.188 0 1.76 1.422 3.187 3.176 3.187 1.755 0 3.177-1.427 3.177-3.187 0-1.761-1.422-3.188-3.177-3.188z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-speech-bubble" viewbox="0 0 75 72"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path id="bubble" d="M75,31.06C75,14.23,57.83,0,37.5,0S0,14.23,0,31.06C0,39.69,4.75,48.8,12,54.24,12,60,11,63,5,72c.14,0,18.88-1.88,27.06-10.21a47.38,47.38,0,0,0,5.44.33C57.82,62.12,75,47.89,75,31.06ZM37.5,56.94a44,44,0,0,1-6-.42,2,2,0,0,0-1.79.71C24.83,62.85,20,63,16,64c1-2,2-9,2-11,0-1-1.73-1.8-2.46-2.28C8.89,46.34,4.41,38.44,4.41,31.06,4.41,17.27,19.87,5.18,37.5,5.18S70.59,17.26,70.59,31.05,55.12,56.94,37.5,56.94Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-unmute" viewbox="0 0 24 24"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,23A11,11,0,1,1,23,12,11,11,0,0,1,12,23Z"></path><g fill-rule="evenodd"><path d="M18.9,13.2a5.87,5.87,0,0,0,.1-1V12c0-.31,0-.61-.06-.92,0-.08,0-.16,0-.24A7.45,7.45,0,0,0,16.69,6.6L16,7.31A6.52,6.52,0,0,1,17,8.47a7.32,7.32,0,0,1,.45.82s0,0,0,.05a5,5,0,0,1,.31.84c0,.05,0,.11.05.16.06.23.1.45.14.68a2.13,2.13,0,0,1,0,.25,6.29,6.29,0,0,1-1.08,4.39h0a6.51,6.51,0,0,1-1,1.13l.68.73a7.46,7.46,0,0,0,2.32-4.32Z"></path><path d="M16.79,12v0c0-.06,0-.12,0-.18s0-.3,0-.44A5.47,5.47,0,0,0,14.6,7.62l-.6.8a4.45,4.45,0,0,1,1.44,1.86,4.94,4.94,0,0,1,.25.83l0,.13a5.16,5.16,0,0,1,.07.79,4.59,4.59,0,0,1-.4,1.8h0a4.55,4.55,0,0,1-1.47,1.82l.58.81a5.51,5.51,0,0,0,2.28-4.34A.4.4,0,0,0,16.79,12Z"></path></g><path d="M13,10.29l0,0V5.64L7.74,9.5H5v5H7.74L13,18.36v-4.7A1.8,1.8,0,0,0,14,12h0v0A1.81,1.81,0,0,0,13,10.29Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-user" viewbox="0 0 277.3 327.3"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M0,327.3v-8.7c0-88.7,32.7-104.8,34-105.4l64.9-26.7,2.6-15.3a97.9,97.9,0,0,1-22.9-29.4c-2.2-4.4-10.3-25.7-11.2-50.3-.8-29.3,5.3-79.9,55.1-89.2A123.86,123.86,0,0,1,145.6,0c18.2,0,33.2,4.7,44.5,14a48.69,48.69,0,0,1,14.4,19.1c6.9,18.9,8.7,41.2,6.3,77.1-1.2,25.2-11.3,45.6-29.9,60.7l3,17.7L243,212.9l.1.1c2.3,1.2,10.4,6.3,18.2,20.9,10.6,20,16,48.4,16,84.6v8.7H0Zm259.8-17.4c-.6-19.4-3.8-59.4-20.8-77.9-1.6-1.5-6.5-4.2-9-5.3l-54.6-22.4c-22.93,18.15-45.43,18-70.3-1.4L47.5,226.7c-3.7,1.8-8,4.3-9,5.3-5.9,6.3-19.5,26.4-20.8,78H259.8ZM166,189.2l-1.4-7.8c-13.79,7.76-23.58,9.43-23.58,9.43a82.28,82.28,0,0,1-24-8.93l-1.2,7.1C135.39,204.7,149.31,203.37,166,189.2Zm-62.4-40.67c14,17.08,37.11,24.24,38.33,24.67.81-.54,20.79-8.36,33.72-20.93,5.87-5.7,26.61-31.24,17.61-95.24C188.39,26.84,162.2,17.4,145.6,17.4c-21.55,0-52.82,7.13-59.33,40.3C76.77,113,97.88,141.56,103.6,148.53Z"></path></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-viewed" viewbox="0 0 92.7 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><rect width="64" height="6" rx="2" ry="2"></rect><rect y="17" width="34" height="6" rx="2" ry="2"></rect><rect y="33" width="34" height="6" rx="2" ry="2"></rect><rect y="50" width="50" height="6" rx="2" ry="2"></rect><path d="M91.1,5l-.8-.65c-1.56-1.29-3.61-1.4-4.55-.26L60.87,35.39,49.12,24.21c-.53-.46-2.07.47-3.44,2.06l-.7.81c-1.37,1.59-2.05,3.26-1.53,3.71L58.64,44.53c1.56,1.29,3.61,1.4,4.55.26l29-35.39C93.17,8.25,92.66,6.26,91.1,5Z"></path></g></g></g></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" id="svg-watch_again" viewbox="0 0 49 56"><g fill-rule="evenodd"><g fill-rule="evenodd"><g fill-rule="evenodd"><path d="M24.15,56A24.1,24.1,0,0,1,7,48.89c-8.64-8.73-8.37-20.85-4.18-29l1.82.95C.87,28.3.54,39.47,8.5,47.46A22.15,22.15,0,0,0,25.43,53.9a23.26,23.26,0,0,0,15.11-6.5c7.76-7.79,9.58-22.48,0-32.09-5.94-5.89-14-7.11-19.7-6.36l5.4,6-1.48,1.35L18,8.8a1,1,0,0,1,0-1.35L24.76,0l1.48,1.35L21.32,6.77a25.38,25.38,0,0,1,20.58,7c10.46,10.49,8.43,26.54,0,35a25.23,25.23,0,0,1-16.39,7A4.58,4.58,0,0,1,24.15,56Z"></path></g></g></g></symbol></svg></div><div class="b-accents b-accents_russia2018-video" id="rgb_accents_russia2018-video" data-label="accents:russia2018-video"></div><script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rg.ru/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html"},"url":"https://rg.ru/2019/09/04/obiavlena-delovaia-programma-krupnejshej-obrazovatelnoj-konferenciii-v-skolkovo-ip-akademii.html","headline":"Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии","name":"Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии","dateCreated":"2019-09-04T12:03:00","datePublished":"2019-09-04T12:03:00","dateModified":"2019-09-04T12:07:36","description":"С 18 по 20 сентября в &quot;Сколково&quot; участники крупнейшей образовательной конференции обсудят последние тренды мирового рынка интеллектуальной собственности. В ходе многочисленных дискуссий и мастер-классов будет поднят весь спектр тем, связанных с IP, Объявлена деловая программа крупнейшей образовательной конференции по интеллектуальной собственности в &quot;Сколково&quot; IP Академии","thumbnailUrl":"https://cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg","articleSection":"Экономика","genre":"Экономика","author":{"@type":"Person","name":"Российская Газета","sameAs":"https://rg.ru"},"publisher":{"@type":"Organization","name":"Российская газета","logo":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/res/images/logo/logo_rg_yn.png","width":{"@type":"QuantitativeValue","name":500},"height":{"@type":"QuantitativeValue","name":148}}},"image":{"@type":"ImageObject","url":"https://cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg","contentUrl":"https://cdnimg.rg.ru/img/content/174/22/58/Tehnopark1_t_650x433.jpg","caption":"Виталий Шустиков","author":"Виталий Шустиков","description":"","width":{"@type":"QuantitativeValue","name":"650"},"height":{"@type":"QuantitativeValue","name":"433"}}}</script><link rel="stylesheet" href="//cdnimg.rg.ru/res/styles/custom/projects/ipquorum2018/article.css?ecabb6cc50a8"></div></body><!--/tmpl ipquorum2018_article--></html>